<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Венедиктова сменила руководителя &quot;Департамента войны&quot; ОГПУ. Взгляд | Интернет-издание</title>
  <meta name="description" content="Новым руководителем Департамента надзора по уголовным производствах в отношении преступлений, совершенных в условиях вооруженного конфликта стал Максим …" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Венедиктова сменила руководителя &quot;Департамента войны&quot; ОГПУ" />
<meta property="og:description" content="Новым руководителем Департамента надзора по уголовным производствах в отношении преступлений, совершенных в условиях вооруженного конфликта стал Максим …" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/71927-venediktova-smenila-rukovoditelya-departamenta-voyny-ogpu" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">15:59</span>
            <p>четверг,<br/>
            01 июля</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa"><img alt="&quot;Лямбда&quot;: что известно о новом штамме коронавируса" src="/uploads/news/2021/07/01/49c849b5123701ee49170a135308d6f74ca5f869.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa" class="">"Лямбда": что известно о новом штамме коронавируса</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya"><img alt="Вакцина от COVID-19 в таблетках? В ближайшее время!" src="/uploads/news/2021/04/21/2699a69bd4bf37da1f57d83752bc09a9c7c32941.jpeg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya" class="">Вакцина от COVID-19 в таблетках? В ближайшее время!</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1625144379"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/71959-na-vinnichine-veruyuschie-upts-molyatsya-pod-stenami-khrama-zakhvachennogo-ptsu"><img alt="На Винничине верующие УПЦ молятся под стенами храма, захваченного ПЦУ" src="/uploads/news/2021/07/01/829e6f087949c2ed2f52bf929660e070edb84a23.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/71959-na-vinnichine-veruyuschie-upts-molyatsya-pod-stenami-khrama-zakhvachennogo-ptsu" class="">На Винничине верующие УПЦ молятся под стенами храма, захваченного ПЦУ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">01.07.2021 / 15:55</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/71959-na-vinnichine-veruyuschie-upts-molyatsya-pod-stenami-khrama-zakhvachennogo-ptsu">Митрополит Варсонофий посетил церковную общину и благословил молитвенное стояние о возврате храма</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/71958-v-upts-izdali-knigu-ob-istorii-katolitsizma"><img alt="В УПЦ издали книгу об истории Католицизма" src="/uploads/news/2021/07/01/de8d95395317a8ff421b53fe29a5b38394b938b3.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/71958-v-upts-izdali-knigu-ob-istorii-katolitsizma" class="">В УПЦ издали книгу об истории Католицизма</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">01.07.2021 / 15:35</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/71958-v-upts-izdali-knigu-ob-istorii-katolitsizma">Автор издания - профессор кафедры истории Церкви и проректор Киевской Духовной Академии УПЦ Владимир Бурега</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:46</span>
                                    <h3><a href="/news/71929-v-op-poka-ne-rassmatrivayut-zamenu-kravchuka-v-tkg-posle-operatsii-na-serdtse" class="">В ОП пока не рассматривают замену Кравчука в ТКГ после операции на сердце</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:15</span>
                                    <h3><a href="/news/71928-pochti-50-ukraintsev-schitayut-nato-soyuznikom-ukrainy-issledovanie" class="">Почти 50% украинцев считают НАТО союзником Украины - исследование</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:54</span>
                                    <h3><a href="/news/71927-venediktova-smenila-rukovoditelya-departamenta-voyny-ogpu" class="">Венедиктова сменила руководителя "Департамента войны" ОГПУ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:40</span>
                                    <h3><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa" class="">"Лямбда": что известно о новом штамме коронавируса</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:23</span>
                                    <h3><a href="/news/71926-zelenskiy-rasschityvaet-na-podderzhku-papy-rimskogo-v-uregulirovanii-voennogo-konflikta-na-donbasse" class="">Зеленский рассчитывает на поддержку Папы Римского в урегулировании военного конфликта на Донбассе</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/71847-mir-mozhet-okhvatit-novaya-smertonosnaya-volna-covid-iz-za-shtamma-delta-voz"><img alt="Мир может охватить новая смертоносная волна Covid из-за штамма &quot;Дельта&quot; – ВОЗ" src="/uploads/news/2021/06/28/e4810269f328190234f572cb52bf11c4be8cf1e5.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/71847-mir-mozhet-okhvatit-novaya-smertonosnaya-volna-covid-iz-za-shtamma-delta-voz" class="">Мир может охватить новая смертоносная волна Covid из-за штамма "Дельта" – ВОЗ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.06.2021 / 09:03</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/71847-mir-mozhet-okhvatit-novaya-smertonosnaya-volna-covid-iz-za-shtamma-delta-voz">Всемирная организация здравоохранения в минувшие выходные зафиксировала наименьшее количество новых случаев коронавируса в мире с февраля, но предупредила, что вариант Delta, который сейчас выявлен в 92 странах, может стать причиной новой смертоносной волны в странах от Индонезии до России.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/71505-putin-nazval-tsel-vstrechi-s-baydenom"><img alt="Путин назвал цель встречи с Байденом" src="/uploads/news/2021/06/13/17547247885706362af37e6f10a3d98623bc8ac6.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/71505-putin-nazval-tsel-vstrechi-s-baydenom" class="">Путин назвал цель встречи с Байденом</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.06.2021 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/71505-putin-nazval-tsel-vstrechi-s-baydenom">Президент России Владимир Путин назвал цель встречи с президентом США Джо Байденом. Он хочет восстановить контакты.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">13:21</span>
                                    <h3><a href="/news/71924-putin-raskryl-nazvanie-vaktsiny-ot-covid-kotoroy-ego-privili" class="">Путин раскрыл название вакцины от COVID, которой его привили</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:17</span>
                                    <h3><a href="/news/71920-stal-izvesten-spisok-stran-grazhdanam-kotorykh-es-otkroet-v-ezd-s-1-iyulya" class="">Стал известен список стран, гражданам которых ЕС откроет въезд с 1 июля</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:47</span>
                                    <h3><a href="/news/71896-maski-i-sotsialnaya-distantsiya-voz-dala-rekomendatsii-po-zaschite-ot-delty" class="">Маски и социальная дистанция: ВОЗ дала рекомендации по защите от "Дельты"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/71893-es-v-blizhayshie-mesyatsy-budet-gotovit-novye-sanktsii-protiv-rf-borrel" class="">ЕС в ближайшие месяцы будет готовить новые санкции против РФ - Боррель</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:17</span>
                                    <h3><a href="/news/71883-gosdep-ne-rekomenduet-grazhdanam-ssha-ekhat-v-rossiyu-iz-za-terrorizma" class="">Госдеп не рекомендует гражданам США ехать в Россию из-за терроризма</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/71796-zavershenie-stroitelstva-severnogo-potoka-2-ne-oznachaet-chto-gazoprovod-zarabotaet-glava-naftogaza"><img alt="Завершение строительства &quot;Северного потока-2&quot; не означает, что газопровод заработает – глава &quot;Нафтогаза&quot;" src="/uploads/news/2021/06/24/f4df95c4becda5462c25d95739ae70af282c4dad.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/71796-zavershenie-stroitelstva-severnogo-potoka-2-ne-oznachaet-chto-gazoprovod-zarabotaet-glava-naftogaza" class="">Завершение строительства "Северного потока-2" не означает, что газопровод заработает – глава "Нафтогаза"</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">25.06.2021 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/71796-zavershenie-stroitelstva-severnogo-potoka-2-ne-oznachaet-chto-gazoprovod-zarabotaet-glava-naftogaza">Техническое завершение строительства "Северного потока-2" еще не означает, что газопровод заработает, сообщил глава правления НАК "Нафтогаз Украины" Юрий Витренко.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/71690-ukraina-i-turtsiya-v-shage-ot-zaklyucheniya-soglasheniya-o-svobodnoy-torgovle-kuleba"><img alt="Украина и Турция в шаге от заключения Соглашения о свободной торговле – Кулеба" src="/uploads/news/2021/06/21/d4eedbb737bc34afd78d5cf5519f5a3362340fef.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/71690-ukraina-i-turtsiya-v-shage-ot-zaklyucheniya-soglasheniya-o-svobodnoy-torgovle-kuleba" class="">Украина и Турция в шаге от заключения Соглашения о свободной торговле – Кулеба</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">22.06.2021 / 09:06</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/71690-ukraina-i-turtsiya-v-shage-ot-zaklyucheniya-soglasheniya-o-svobodnoy-torgovle-kuleba">Украине и Турции к заключению Соглашения о свободной торговле осталось сделать последний шаг, который является важнейшим и самым чувствительным одновременно. Такой шаг требует компромисса обеих сторон.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">13:52</span>
                                    <h3><a href="/news/71925-moratoriya-na-prodazhu-zemli-net-ni-v-odnoy-uspeshnoy-strane-shmygal" class="">Моратория на продажу земли нет ни в одной успешной стране – Шмыгаль</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:48</span>
                                    <h3><a href="/news/71921-stepanyan-smenil-lyungmana-na-postu-postpreda-mvf-v-ukraine" class="">Степанян сменил Люнгмана на посту постпреда МВФ в Украине</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:46</span>
                                    <h3><a href="/news/71918-rada-prinyala-neobkhodimyy-dlya-sotrudnichestva-s-mvf-bankovskiy-zakonoproekt" class="">Рада приняла необходимый для сотрудничества с МВФ "банковский" законопроект</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:18</span>
                                    <h3><a href="/news/71897-srednyaya-zarplata-za-god-uvelichilas-na-28-gosstat" class="">Средняя зарплата за год увеличилась на 28% - Госстат</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:52</span>
                                    <h3><a href="/news/71891-uroven-tenevoy-ekonomiki-v-2020g-vyros-do-30-vvp-minekonomiki" class="">Уровень теневой экономики в 2020г вырос до 30% ВВП - Минэкономики</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/70683-stoit-li-otkazyvatsya-ot-vaktsinatsii-iz-za-boyazni-trombozov"><img alt="Стоит ли отказываться от вакцинации из-за боязни тромбозов?" src="/uploads/news/2021/05/11/d6844036b79ea1e2c2dddcac7e2001781d2bed83.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/70683-stoit-li-otkazyvatsya-ot-vaktsinatsii-iz-za-boyazni-trombozov" class="">Стоит ли отказываться от вакцинации из-за боязни тромбозов?</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">12.05.2021 / 08:09</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/70683-stoit-li-otkazyvatsya-ot-vaktsinatsii-iz-za-boyazni-trombozov">Одна из причин отказа от вакцинации против ковида - страх перед тромбозами. Это касается так называемых ДНК-вакцин (Johnson&amp;Johnson и AstraZeneca). </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item technology">
                          <div class="b-news-img">
                            <a href="/news/70727-servisy-dlya-izucheniya-angliiskogo-onlain"><img alt="Сервисы для изучения английского онлайн" src="/uploads/news/2021/05/13/e59fe7f77ec64393f126e5e2dcb44f9b22f76fe5.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/70727-servisy-dlya-izucheniya-angliiskogo-onlain" class="">Сервисы для изучения английского онлайн</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.05.2021 / 09:26</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/70727-servisy-dlya-izucheniya-angliiskogo-onlain">Пробовали выучить английский на карантине, но ничего не получилось? Просмотрите список сервисов для изучения английского онлайн и попробуйте еще раз!</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:18</span>
                                    <h3><a href="/news/70522-suprugi-geyts-posle-27-let-sovmestnoy-zhizni-zayavili-o-razvode" class="">Супруги Гейтс после 27 лет совместной жизни заявили о разводе</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/71935-iz-ukrainy-pytalis-vyvezti-artefakty-i-tysyacheletiya-do-n-e-i-vremen-kievskoy-rusi"><img alt="Из Украины пытались вывезти артефакты I тысячелетия до н.э. и времен Киевской Руси" src="/uploads/news/2021/06/30/c4d19ea3bb11f5a9cc345b50d81b4d7695f4588a.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/71935-iz-ukrainy-pytalis-vyvezti-artefakty-i-tysyacheletiya-do-n-e-i-vremen-kievskoy-rusi" class="">Из Украины пытались вывезти артефакты I тысячелетия до н.э. и времен Киевской Руси</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">01.07.2021 / 08:39</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/71935-iz-ukrainy-pytalis-vyvezti-artefakty-i-tysyacheletiya-do-n-e-i-vremen-kievskoy-rusi">В Киевской области Служба безопасности Украины разоблачила группу контрабандистов, которые пытались переправить в страны Европейского Союза почти 30 посылок с уникальными изделиями, датируемыми I тысячелетием до нашей эры и периодом Киевской Руси.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/71872-v-kitae-zapustili-vtoruyu-v-mire-po-moschnosti-ges"><img alt="В Китае запустили вторую в мире по мощности ГЭС" src="/uploads/news/2021/06/29/060836a69164f0f32d851ad40047f59792da37c8.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/71872-v-kitae-zapustili-vtoruyu-v-mire-po-moschnosti-ges" class="">В Китае запустили вторую в мире по мощности ГЭС</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.06.2021 / 08:02</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/71872-v-kitae-zapustili-vtoruyu-v-mire-po-moschnosti-ges">28 июня в Китае официально введена в эксплуатацию первая партия из двух энергоблоков на ГЭС Байхэтань - второй в мире по общей установленной мощности.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">08:06</span>
                                    <h3><a href="/photo/71784-startoval-mezhdunarodnyy-odessa-june-folk-fest" class="">Стартовал международный Odessa-June-Folk-Fest</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:49</span>
                                    <h3><a href="/photo/71627-politseyskiy-vymogal-3-tys-u-vladelitsy-stolichnogo-salona-krasoty-za-kryshevanie" class="">Полицейский вымогал $3 тыс. у владелицы столичного салона красоты за "крышевание"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:11</span>
                                    <h3><a href="/photo/71566-na-khersonschine-spasli-delfina-kotorogo-shtorm-pribil-k-beregu" class="">На Херсонщине спасли дельфина, которого шторм прибил к берегу</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:33</span>
                                    <h3><a href="/photo/71490-trosom-vytaskivali-avto-iz-vody-melitopol-zatopili-livni" class="">Тросом вытаскивали авто из воды: Мелитополь затопили ливни</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:43</span>
                                    <h3><a href="/photo/71462-krasnoknizhnye-zhuki-oleni-samye-bolshie-v-ukraine" class="">Краснокнижные жуки-олени - самые большие в Украине</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/71717-v-kharkove-den-muzyki-otmetili-shestviem-i-kontsertom-na-vode"><img alt="В Харькове День музыки отметили шествием и концертом на воде" src="/uploads/news/2021/06/22/3e37409940d73a67ae9cd48fd1771af7c5dda9d0.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/71717-v-kharkove-den-muzyki-otmetili-shestviem-i-kontsertom-na-vode" class="">В Харькове День музыки отметили шествием и концертом на воде</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">22.06.2021 / 11:14</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/71717-v-kharkove-den-muzyki-otmetili-shestviem-i-kontsertom-na-vode">Концертом на воде "Музыкальный сплав" и Музыкальным шествием по центру города в Харькове отпраздновали День музыки как часть всемирного фестиваля Fete de la Musique, который проходит в этот день ежегодно.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/71528-vitse-prezident-ssha-posetila-gey-parad-v-vashingtone"><img alt="Вице-президент США посетила гей-парад в Вашингтоне" src="/uploads/news/2021/06/14/acab345ee5adb7b4d40e987cf51d8cc677e21bae.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/71528-vitse-prezident-ssha-posetila-gey-parad-v-vashingtone" class="">Вице-президент США посетила гей-парад в Вашингтоне</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.06.2021 / 09:04</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/71528-vitse-prezident-ssha-posetila-gey-parad-v-vashingtone">Вице-президент Камала Харрис и ее муж Дуглас Эмхофф приняли участие в прайд-параде, который состоялся в субботу в центре столицы США.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">07:00</span>
                                    <h3><a href="/video/70850-v-niderlandakh-proshla-generalnaya-repetitsiya-evrovideniya" class="">В Нидерландах прошла генеральная репетиция Евровидения</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_politics').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/71928-pochti-50-ukraintsev-schitayut-nato-soyuznikom-ukrainy-issledovanie" class="prev">
        <ins class="holder">
                    <span class="title">Почти 50% украинцев считают НАТО союзником Украины - исследование</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/71926-zelenskiy-rasschityvaet-na-podderzhku-papy-rimskogo-v-uregulirovanii-voennogo-konflikta-na-donbasse" class="next">
        <ins class="holder">
                    <span class="title">Зеленский рассчитывает на поддержку Папы Римского в урегулировании военного конфликта на Донбассе</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Политика</div>

    <div class="b-newsfull-name"><h1>Венедиктова сменила руководителя "Департамента войны" ОГПУ</h1></div>

    <div class="b-newsfull-date">
      <span class="date">01.07.2021 / 14:54</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Венедиктова сменила руководителя &quot;Департамента войны&quot; ОГПУ&amp;body=http://vz.ua/news/71927-venediktova-smenila-rukovoditelya-departamenta-voyny-ogpu">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">Новым руководителем Департамента надзора по уголовным производствах в отношении преступлений, совершенных в условиях вооруженного конфликта стал Максим Якубовский вместо Гюндуза Мамедова.</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Об этом свидетельствуют изменения в приказ "О распределении обязанностей между руководством Офиса Генерального прокурора"</p>
<p>Заместитель генпрокурора Мамедов и в дальнейшем будет отвечать за Департамент защиты интересов детей и противодействия насилию и взаимодействие с Тренинговым центром прокуроров.</p>
<p>Максим Якубовский ранее фигурировал в журналистских расследованиях, в частности относительно его сомнительного состояния которые не соответствовали доходам.</p>
<p>Кроме того, в соцсетях есть видео, где Якубовский выступает от организации "Украинский выбор" Виктора Медведчука. По информации журналистов, до работы в прокуратуре Якубовский работал экспертом Центра правовых инициатив "Правовое государство", который связан с Медведчуком.</p>
<p>Максим Якубовский в 2015-2017 годах возглавлял военную прокуратуру Южного региона, а в 2017-м стал заместителем главного военного прокурора Генеральной прокуратуры Украины.</p>
<p>Напомним: Департамент надзора по уголовным производствах в отношении преступлений, совершенных в условиях вооруженного конфликта среди ряда преступлений осуществляют процессуальный надзор и к тем, которые напрямую могут касаться Виктора Медведчука и организации "Украинский выбор". В частности, прокуроры этого департамента представляют обвинения по делам о преступлениях совершенных на Донбассе и в оккупированном Крыму.</p>
<p>В августе 2020 сразу несколько правозащитных организаций заявили о давлении на Департамент Офиса генерального прокурора по надзору за расследованиями преступлений, совершенных в условиях вооруженного конфликта, который образовали осенью 2019 года.</p>
<p>Гюндуз Мамедов курировал направление военных преступлений и оккупированных территорий с 2016 года: сначала в прокуратуре АР Крым, а затем уже в Офисе генпрокурора, куда пришел во времена Руслана Рябошапки.<br />После увольнения его команды остался работать с Венедиктовой, но долгое время находился в конфликте с генпрокурором.</p>
<p><a href="https://www.pravda.com.ua/rus/">Источник</a></p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/venediktova">Венедиктова</a>, <a href="https://vz.ua/tag/yakubovskiy">Якубовский</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Венедиктова сменила руководителя &quot;Департамента войны&quot; ОГПУ&amp;body=http://vz.ua/news/71927-venediktova-smenila-rukovoditelya-departamenta-voyny-ogpu">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/71946-peredumala-venediktova-zabrala-sebe-departament-voyny" class="">Передумала: Венедиктова забрала себе "Департамент войны"</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/61332-po-sledam-lutsenko-venediktova-gotovitsya-slit-delo-banka-bakhmatyuka" class="">По следам Луценко: Венедиктова готовится «слить» дело банка Бахматюка</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/63997-prokuraturu-kieva-vozglavil-chelovek-s-istoriey-lyustratsii" class="">Прокуратуру Киева возглавил человек с историей люстрации</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",71927]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71959-na-vinnichine-veruyuschie-upts-molyatsya-pod-stenami-khrama-zakhvachennogo-ptsu" class="">На Винничине верующие УПЦ молятся под стенами храма, захваченного ПЦУ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71958-v-upts-izdali-knigu-ob-istorii-katolitsizma" class="">В УПЦ издали книгу об истории Католицизма</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa" class="">"Лямбда": что известно о новом штамме коронавируса</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71938-mitropolit-upts-ob-yasnil-k-chemu-mozhet-privesti-egoizm-v-dukhovnoy-zhizni" class="">Митрополит УПЦ объяснил, к чему может привести эгоизм в духовной жизни</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71937-mitropolit-antoniy-rasskazal-chto-delat-esli-nespravedlivo-obizhayut" class="">Митрополит Антоний рассказал, что делать, если несправедливо обижают</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71959-na-vinnichine-veruyuschie-upts-molyatsya-pod-stenami-khrama-zakhvachennogo-ptsu" class="">На Винничине верующие УПЦ молятся под стенами храма, захваченного ПЦУ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71958-v-upts-izdali-knigu-ob-istorii-katolitsizma" class="">В УПЦ издали книгу об истории Католицизма</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa" class="">"Лямбда": что известно о новом штамме коронавируса</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71938-mitropolit-upts-ob-yasnil-k-chemu-mozhet-privesti-egoizm-v-dukhovnoy-zhizni" class="">Митрополит УПЦ объяснил, к чему может привести эгоизм в духовной жизни</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71937-mitropolit-antoniy-rasskazal-chto-delat-esli-nespravedlivo-obizhayut" class="">Митрополит Антоний рассказал, что делать, если несправедливо обижают</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71959-na-vinnichine-veruyuschie-upts-molyatsya-pod-stenami-khrama-zakhvachennogo-ptsu" class="">На Винничине верующие УПЦ молятся под стенами храма, захваченного ПЦУ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71958-v-upts-izdali-knigu-ob-istorii-katolitsizma" class="">В УПЦ издали книгу об истории Католицизма</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa" class="">"Лямбда": что известно о новом штамме коронавируса</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71938-mitropolit-upts-ob-yasnil-k-chemu-mozhet-privesti-egoizm-v-dukhovnoy-zhizni" class="">Митрополит УПЦ объяснил, к чему может привести эгоизм в духовной жизни</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71937-mitropolit-antoniy-rasskazal-chto-delat-esli-nespravedlivo-obizhayut" class="">Митрополит Антоний рассказал, что делать, если несправедливо обижают</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71959-na-vinnichine-veruyuschie-upts-molyatsya-pod-stenami-khrama-zakhvachennogo-ptsu" class="">На Винничине верующие УПЦ молятся под стенами храма, захваченного ПЦУ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71958-v-upts-izdali-knigu-ob-istorii-katolitsizma" class="">В УПЦ издали книгу об истории Католицизма</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa" class="">"Лямбда": что известно о новом штамме коронавируса</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71938-mitropolit-upts-ob-yasnil-k-chemu-mozhet-privesti-egoizm-v-dukhovnoy-zhizni" class="">Митрополит УПЦ объяснил, к чему может привести эгоизм в духовной жизни</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71937-mitropolit-antoniy-rasskazal-chto-delat-esli-nespravedlivo-obizhayut" class="">Митрополит Антоний рассказал, что делать, если несправедливо обижают</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">1 июля</div>
        <ul>
              
      <li class="">
                <span class="date">15:55</span>
                <h3><a href="/news/71959-na-vinnichine-veruyuschie-upts-molyatsya-pod-stenami-khrama-zakhvachennogo-ptsu" class="">На Винничине верующие УПЦ молятся под стенами храма, захваченного ПЦУ</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:46</span>
                <h3><a href="/news/71929-v-op-poka-ne-rassmatrivayut-zamenu-kravchuka-v-tkg-posle-operatsii-na-serdtse" class="">В ОП пока не рассматривают замену Кравчука в ТКГ после операции на сердце</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:35</span>
                <h3><a href="/news/71958-v-upts-izdali-knigu-ob-istorii-katolitsizma" class="">В УПЦ издали книгу об истории Католицизма</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:15</span>
                <h3><a href="/news/71928-pochti-50-ukraintsev-schitayut-nato-soyuznikom-ukrainy-issledovanie" class="">Почти 50% украинцев считают НАТО союзником Украины - исследование</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:54</span>
                <h3><a href="/news/71927-venediktova-smenila-rukovoditelya-departamenta-voyny-ogpu" class="">Венедиктова сменила руководителя "Департамента войны" ОГПУ</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:23</span>
                <h3><a href="/news/71926-zelenskiy-rasschityvaet-na-podderzhku-papy-rimskogo-v-uregulirovanii-voennogo-konflikta-na-donbasse" class="">Зеленский рассчитывает на поддержку Папы Римского в урегулировании военного конфликта на Донбассе</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:52</span>
                <h3><a href="/news/71925-moratoriya-na-prodazhu-zemli-net-ni-v-odnoy-uspeshnoy-strane-shmygal" class="">Моратория на продажу земли нет ни в одной успешной стране – Шмыгаль</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:21</span>
                <h3><a href="/news/71924-putin-raskryl-nazvanie-vaktsiny-ot-covid-kotoroy-ego-privili" class="">Путин раскрыл название вакцины от COVID, которой его привили</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:50</span>
                <h3><a href="/news/71923-u-zelenskogo-govoryat-chto-putina-nepravilno-informiruyut-predlagayut-prosvetit" class="">У Зеленского говорят, что Путина неправильно информируют. Предлагают просветить</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:30</span>
                <h3><a href="/news/71938-mitropolit-upts-ob-yasnil-k-chemu-mozhet-privesti-egoizm-v-dukhovnoy-zhizni" class="">Митрополит УПЦ объяснил, к чему может привести эгоизм в духовной жизни</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:19</span>
                <h3><a href="/news/71922-putin-neset-polnuyu-otvetstvennost-za-propast-mezhdu-ukraintsami-i-rossiyanami-kuleba" class="">Путин несет полную ответственность за пропасть между украинцами и россиянами - Кулеба</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:17</span>
                <h3><a href="/news/71937-mitropolit-antoniy-rasskazal-chto-delat-esli-nespravedlivo-obizhayut" class="">Митрополит Антоний рассказал, что делать, если несправедливо обижают</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:05</span>
                <h3><a href="/news/71936-v-upts-prizvali-vlast-obratit-vnimanie-na-mezhkonfessionalnye-konflikty" class="">В УПЦ призвали власть обратить внимание на межконфессиональные конфликты</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:48</span>
                <h3><a href="/news/71921-stepanyan-smenil-lyungmana-na-postu-postpreda-mvf-v-ukraine" class="">Степанян сменил Люнгмана на посту постпреда МВФ в Украине</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:17</span>
                <h3><a href="/news/71920-stal-izvesten-spisok-stran-grazhdanam-kotorykh-es-otkroet-v-ezd-s-1-iyulya" class="">Стал известен список стран, гражданам которых ЕС откроет въезд с 1 июля</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>