<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Владелец «Текстиль-Контакта» разбирается с мошенничеством и вымогательством у швейников для ЗСУ. «Слуга народа» Алексей Устенко назвал это «фейком». Погляд | Взгляд | Інтернет-видання</title>
  <meta name="description" content="В социальных сетях появилась информация о том, что народный депутат от &amp;laquo;Слуги народа&amp;raquo; Алексей Устенко обвиняется в мошенничестве и вымогательстве" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Владелец «Текстиль-Контакта» разбирается с мошенничеством и вымогательством у швейников для ЗСУ. «Слуга народа» Алексей Устенко назвал это «фейком»" />
<meta property="og:description" content="В социальных сетях появилась информация о том, что народный депутат от &laquo;Слуги народа&raquo; Алексей Устенко обвиняется в мошенничестве и вымогательстве." />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/77236-vladelets-tekstil-kontakta-razbiraetsya-s-moshennichestvom-i-vymogatelstvom-u-shveynikov-dlya-zsu-sluga-naroda-aleksey-ustenko-nazval-eto-feykom" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2022/09/16/3377924f043bdd14d7c078f67f2c63dd91386651.jpg" />
<meta property="og:site_name" content="Погляд | Взгляд | Інтернет-видання" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="https://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">06:54</span>
            <p>суббота,<br/>
            17 сентября</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/77215-v-yevropi-tsini-na-elektroenergiyu-byut-rekordi-yes-sklikaye-naradu"><img alt="В Європі ціни на електроенергію б'ють рекорди: ЄС скликає нараду" src="/uploads/news/2022/08/26/bd7ea439ce3b000c7a1e5ff0152a4e653f214e1e.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/finance" class="financecolor">Фінанси</a></div>
                            <div class="b-ears-title"><a href="/news/77215-v-yevropi-tsini-na-elektroenergiyu-byut-rekordi-yes-sklikaye-naradu" class="">В Європі ціни на електроенергію б'ють рекорди: ЄС скликає нараду</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/77190-znizhki-vzhe-bagatomilyonni-v-yevpatoriyi-u-krimu-bum-na-prodazh-goteliv"><img alt="Знижки вже багатомільйонні: в Євпаторії у Криму – бум на продаж готелів" src="/uploads/news/2022/08/22/b60851bbaba83cb227b121e372e7680c18181e3a.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/finance" class="financecolor">Фінанси</a></div>
                            <div class="b-ears-title"><a href="/publication/77190-znizhki-vzhe-bagatomilyonni-v-yevpatoriyi-u-krimu-bum-na-prodazh-goteliv" class="">Знижки вже багатомільйонні: в Євпаторії у Криму – бум на продаж готелів</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1663386884"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Прес-релізи</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Країна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Світ</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Фінанси</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столиця</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Життя</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технології</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Біз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Країна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Політика</a></li>
                                        <li><a href="/ukraine/society">Суспільство</a></li>
                                        <li><a href="/ukraine/incidents">Надзвичайні події</a></li>
                                        <li><a href="/ukraine/regions">Регіони</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/77236-vladelets-tekstil-kontakta-razbiraetsya-s-moshennichestvom-i-vymogatelstvom-u-shveynikov-dlya-zsu-sluga-naroda-aleksey-ustenko-nazval-eto-feykom"><img alt="Владелец «Текстиль-Контакта» разбирается с мошенничеством и вымогательством у швейников для ЗСУ. «Слуга народа» Алексей Устенко назвал это «фейком»" src="/uploads/news/2022/09/16/81486e20938d05b3c2aa2e7a6378ab97ae020a0e.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77236-vladelets-tekstil-kontakta-razbiraetsya-s-moshennichestvom-i-vymogatelstvom-u-shveynikov-dlya-zsu-sluga-naroda-aleksey-ustenko-nazval-eto-feykom" class="">Владелец «Текстиль-Контакта» разбирается с мошенничеством и вымогательством у швейников для ЗСУ. «Слуга народа» Алексей Устенко назвал это «фейком»</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.09.2022 / 11:34</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77236-vladelets-tekstil-kontakta-razbiraetsya-s-moshennichestvom-i-vymogatelstvom-u-shveynikov-dlya-zsu-sluga-naroda-aleksey-ustenko-nazval-eto-feykom">В социальных сетях появилась информация о том, что народный депутат от &laquo;Слуги народа&raquo; Алексей Устенко обвиняется в мошенничестве и вымогательстве.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/77235-miska-rada-cherkas-prosit-zakhistiti-golovu-viyskovoyi-administratsiyi-vid-napadkiv-nardepiv"><img alt="Міська рада Черкас просить захистити голову військової адміністрації від нападків нардепів" src="/uploads/news/2022/09/14/01d476930e3707e28ea0f39072fe92735968ab9f.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77235-miska-rada-cherkas-prosit-zakhistiti-golovu-viyskovoyi-administratsiyi-vid-napadkiv-nardepiv" class="">Міська рада Черкас просить захистити голову військової адміністрації від нападків нардепів</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.09.2022 / 17:12</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77235-miska-rada-cherkas-prosit-zakhistiti-golovu-viyskovoyi-administratsiyi-vid-napadkiv-nardepiv">Депутати Черкаської міської ради висловили підтримку голові Черкаської ОВА Ігорю Табурцю. Відповідний лист вони підписали і направили голові Верховної Ради України та Президенту України.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:47</span>
                                    <h3><a href="/news/77234-slugu-naroda-ot-zolotonoshi-obvinili-v-korruptsii-i-sabotazhe" class="">«Слугу народа» от Золотоноши обвинили в коррупции и саботаже</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:24</span>
                                    <h3><a href="/news/77233-smi-kirill-timoshenko-v-izyume-vo-vremya-gimna-delal-selfi" class="">СМИ: Кирилл Тимошенко в Изюме во время гимна делал селфи</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:37</span>
                                    <h3><a href="/news/77232-alla-baranovskaya-bylo-mnogo-lyudey-kotorye-nazhivalis-na-voyne-poetomu-my-sozdali-svoy-blagotvoritelnyy-fond-doroga-mira" class="">Алла Барановская: Было много людей, которые наживались на войне, поэтому мы создали свой благотворительный фонд «Дорога мира»</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:01</span>
                                    <h3><a href="/news/77230-v-umani-nardepa-yatsenka-posadili-do-klitki" class="">В Умані нардепа Яценка “посадили” до клітки</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:10</span>
                                    <h3><a href="/publication/77227-rizke-pokholodannya-a-potim-litnye-teplo-sinoptik-zdivuvav-prognozom-na-veresen" class="">Різке похолодання, а потім - літнє тепло: синоптик здивував прогнозом на вересень</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Світ</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Політика</a></li>
                                        <li><a href="/world/society">Суспільство</a></li>
                                        <li><a href="/world/accidents">Надзвичайні події</a></li>
                                        <li><a href="/world/curious">Курйози</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/77216-rf-otrimala-sotni-iranskikh-droniv-yaki-mozhe-zastosuvati-v-ukrayini-zakhidna-rozvidka"><img alt="РФ отримала &quot;сотні&quot; іранських дронів, які може застосувати в Україні – західна розвідка" src="/uploads/news/2022/08/26/3bc4b4cf81bcd69ec2b2a4296d96042336f58a54.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77216-rf-otrimala-sotni-iranskikh-droniv-yaki-mozhe-zastosuvati-v-ukrayini-zakhidna-rozvidka" class="">РФ отримала "сотні" іранських дронів, які може застосувати в Україні – західна розвідка</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.08.2022 / 19:07</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77216-rf-otrimala-sotni-iranskikh-droniv-yaki-mozhe-zastosuvati-v-ukrayini-zakhidna-rozvidka">Росія все частіше звертається до Ірану як до ключового партнера та постачальника зброї.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/77198-kogda-sud-nad-ripl-novye-prodvizheniya-v-glavnom-srazhenii-na-kriptoarene"><img alt="Когда суд над Рипл: новые продвижения в главном «сражении» на криптоарене" src="/uploads/news/2022/08/23/8107687cc5318b1865741a82659b865bc59786f7.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/77198-kogda-sud-nad-ripl-novye-prodvizheniya-v-glavnom-srazhenii-na-kriptoarene" class="">Когда суд над Рипл: новые продвижения в главном «сражении» на криптоарене</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.08.2022 / 18:29</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/77198-kogda-sud-nad-ripl-novye-prodvizheniya-v-glavnom-srazhenii-na-kriptoarene">Судебный процесс над Рипл уже в течение 2 лет продолжает приковывать внимание всего криптомира. Согласно предоставленным доказательствам, многие эксперты предрекают завершение разбирательства уже в этом году</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:46</span>
                                    <h3><a href="/publication/77186-bilshist-ukrayintsiv-pidtrimuyut-povniy-rozriv-vidnosin-z-rosiyeyu-opituvannya" class="">Більшість українців підтримують повний розрив відносин з Росією, – опитування</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Фінанси</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бізнес</a></li>
                                        <li><a href="/finance/economics">Економіка</a></li>
                                        <li><a href="/finance/personal">Особисті фінанси</a></li>
                                        <li><a href="/finance/realty">Нерухомість</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/77228-dolar-po-43-grivni-ekspert-prigolomshiv-prognozom-kursu-na-veresen"><img alt="Долар по 43 гривні: експерт приголомшив прогнозом курсу на вересень" src="/uploads/news/2022/08/30/0b147076ea2e205076f0e41380f4f68d4a4a7c16.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/77228-dolar-po-43-grivni-ekspert-prigolomshiv-prognozom-kursu-na-veresen" class="">Долар по 43 гривні: експерт приголомшив прогнозом курсу на вересень</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">30.08.2022 / 18:21</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/77228-dolar-po-43-grivni-ekspert-prigolomshiv-prognozom-kursu-na-veresen">Пендзин пояснив, за рахунок чого курс може істотно зрости найближчим часом.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/77215-v-yevropi-tsini-na-elektroenergiyu-byut-rekordi-yes-sklikaye-naradu"><img alt="В Європі ціни на електроенергію б'ють рекорди: ЄС скликає нараду" src="/uploads/news/2022/08/26/093014a16b89a0cd28720d7f1eba0b9440a76ee5.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77215-v-yevropi-tsini-na-elektroenergiyu-byut-rekordi-yes-sklikaye-naradu" class="">В Європі ціни на електроенергію б'ють рекорди: ЄС скликає нараду</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.08.2022 / 18:05</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77215-v-yevropi-tsini-na-elektroenergiyu-byut-rekordi-yes-sklikaye-naradu">Безпрецедентне зростання цін на енергію підживлює інфляцію та загрожує фінансам домогосподарств і підприємств усієї Європи.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">19:25</span>
                                    <h3><a href="/publication/77190-znizhki-vzhe-bagatomilyonni-v-yevpatoriyi-u-krimu-bum-na-prodazh-goteliv" class="">Знижки вже багатомільйонні: в Євпаторії у Криму – бум на продаж готелів</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">19:21</span>
                                    <h3><a href="/publication/77189-vartist-gazu-u-yevropi-perevischila-3000-dolariv-za-tisyachu-kubometriv" class="">Вартість газу у Європі перевищила 3000 доларів за тисячу кубометрів</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:38</span>
                                    <h3><a href="/news/77185-nastupniy-paket-sanktsiy-proti-rf-maye-mistiti-povne-energetichne-embargo-glava-mzs-estoniyi" class="">Наступний пакет санкцій проти РФ має містити повне енергетичне ембарго, – глава МЗС Естонії</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столиця</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Життя</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/77225-osobennosti-mikroklimata-v-pomeshenii-i-sposoby-podderzhaniya-komfortnykh-parametrov-mikroklimata"><img alt="Микроклимат помещений: оптимальные значения, как поддерживать комфортный микроклимат" src="/uploads/news/2022/08/30/12256be7c2fe93a743c9d544aed89afdc707d9e6.png" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77225-osobennosti-mikroklimata-v-pomeshenii-i-sposoby-podderzhaniya-komfortnykh-parametrov-mikroklimata" class="">Микроклимат помещений: оптимальные значения, как поддерживать комфортный микроклимат</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">30.08.2022 / 17:33</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77225-osobennosti-mikroklimata-v-pomeshenii-i-sposoby-podderzhaniya-komfortnykh-parametrov-mikroklimata">Мы привыкли, что внутренний баланс нашего организма непоколебим, но на самом деле на него влияет множество факторов, в том числе и микроклимат жилых помещений. Чтобы получить комфортные условия, климатическая техника в Киеве и других больших городах будет незаменимой.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/77212-yak-privitati-rodichiv-sho-lishilis-v-ukrayini"><img alt="Як привітати родичів, що лишились в Україні" src="/uploads/news/2022/08/25/43609bca53fc8c7022322e6bcdee0728dbb65bd2.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77212-yak-privitati-rodichiv-sho-lishilis-v-ukrayini" class="">Як привітати родичів, що лишились в Україні</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">25.08.2022 / 20:47</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77212-yak-privitati-rodichiv-sho-lishilis-v-ukrayini">Перебуваючи на будь-якій відстані від своїх родичів, треба якомога частіше спілкуватися, виходячи на зв'язок, радувати один одного різними подарунками, несподіваними сюрпризами. Допоможе в цьому розповсюджена послуга квіти з доставкою.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">14:42</span>
                                    <h3><a href="/news/77141-udobnye-kresla-dlya-igry" class="">Удобные кресла для игры</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">20:14</span>
                                    <h3><a href="/news/77136-kak-vybrat-obuv-dlya-shkolnika" class="">Как выбрать обувь для школьника</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">20:27</span>
                                    <h3><a href="/news/77076-muzhskaya-odezhda-optom-po-vygodnoi-cene-ot-proizvoditelya" class="">Мужская одежда оптом по выгодной цене от производителя</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:21</span>
                                    <h3><a href="/news/76940-garyacha-liniya-psikhologichnoyi-dopomogi-v-ukrayini" class="">Гаряча лінія психологічної допомоги в Україні</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технології</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item technology">
                          <div class="b-news-img">
                            <a href="/news/77231-za-sho-lyublyat-televizori-samsung"><img alt="За що люблять телевізори Samsung" src="/uploads/news/2022/09/08/095a9432cd32b85de06471d1c7ba7e4412cecf02.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77231-za-sho-lyublyat-televizori-samsung" class="">За що люблять телевізори Samsung</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">07.09.2022 / 20:32</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77231-za-sho-lyublyat-televizori-samsung">Сьогодні на високотехнологічному ринку дуже велика конкуренція серед виробників телевізорів. Деякі компанії акцентують увагу на проектуванні сучасного дизайну, а інші віддають перевагу вдосконаленню технічних характеристик.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item technology">
                          <div class="b-news-img">
                            <a href="/news/77229-naskolko-airpods-ustoychivy-k-vlage"><img alt="Насколько AirPods устойчивы к влаге" src="/uploads/news/2022/09/02/6bd897335b94180e8fc19ac87b4790f37b08de62.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77229-naskolko-airpods-ustoychivy-k-vlage" class="">Насколько AirPods устойчивы к влаге</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">01.09.2022 / 20:02</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77229-naskolko-airpods-ustoychivy-k-vlage">Покупая такой гаджет как наушники для своего iPhone, очень важно знать об их устойчивости к влаге: есть ли она, насколько высока степень этой защиты и при каких условиях гаджет противостоит воде, а при каких &ndash; нет. Именно в этом мы и будем сегодня разбираться. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">12:33</span>
                                    <h3><a href="/news/77221-osobennosti-i-preimushestva-noutbukov-acer-raznykh-serii" class="">Особенности и преимущества ноутбуков Acer разных серий</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">19:00</span>
                                    <h3><a href="/news/77170-nestandartnye-sposoby-prodvizheniya-internet-magazina" class="">Нестандартные способы продвижения интернет-магазина: полезные лайфхаки</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item sport">
                          <div class="b-news-img">
                            <a href="/news/77226-u-rozpal-viyni-v-ukrayini-fifa-prodala-rf-prava-na-translyatsiyu-matchiv-chs-2022"><img alt="У розпал війни в Україні: ФІФА продала РФ права на трансляцію матчів ЧС-2022" src="/uploads/news/2022/08/30/7a7cb71677c23bc987b91b5b23e41fa93650211e.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77226-u-rozpal-viyni-v-ukrayini-fifa-prodala-rf-prava-na-translyatsiyu-matchiv-chs-2022" class="">У розпал війни в Україні: ФІФА продала РФ права на трансляцію матчів ЧС-2022</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">30.08.2022 / 17:37</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77226-u-rozpal-viyni-v-ukrayini-fifa-prodala-rf-prava-na-translyatsiyu-matchiv-chs-2022">Міжнародна федерація футболу, незважаючи на повномасштабне вторгнення російських окупантів в Україну, продала країні-агресору права на трансляцію матчів чемпіонату світу-2022, який пройде в Катарі.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Біз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Політика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Суспільство</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Надзвичайні події</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регіони</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_politics').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
                <a href="/news/77235-miska-rada-cherkas-prosit-zakhistiti-golovu-viyskovoyi-administratsiyi-vid-napadkiv-nardepiv" class="next">
        <ins class="holder">
                      <span class="img"><img alt="Міська рада Черкас просить захистити голову військової адміністрації від нападків нардепів" src="/uploads/news/2022/09/14/b998f5f2f5b97437e2c7a5b3b6428fb4af0b0030.jpeg" /></span>
                    <span class="title">Міська рада Черкас просить захистити голову військової адміністрації від нападків нардепів</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Країна</a> Політика</div>

    <div class="b-newsfull-name"><h1>Владелец «Текстиль-Контакта» разбирается с мошенничеством и вымогательством у швейников для ЗСУ. «Слуга народа» Алексей Устенко назвал это «фейком»</h1></div>

    <div class="b-newsfull-date">
      <span class="date">16.09.2022 / 11:34</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="/cdn-cgi/l/email-protection#c9f6babcaba3acaabdf4195b19721979197d197c1972197c184fe90b62196b197c19731848184b197119721845e4195319771974184b19791973184b19790b72e918491979197e1978197118491979197c184b18481846e91848e9197519771841197c197419741971184e197c1848184b197b19771975e91971e9197b184219751977197a1979184b197c197218451848184b197b19771975e9184ae91841197b197c19701974197119731977197be9197d19721846e9195e1968196ae7e90b6219681972184a197a1979e91974197918491977197d19790b72e919591972197c19731848197c1970e9196a1848184b197c197419731977e919741979197e197b19791972e91844184b1977e90b62184d197c19701973197719750b72efa8a4b9f2aba6adb0f4a1bdbdb9f3e6e6bfb3e7bca8e6a7acbebae6fefefbfaffe4bfa5a8adaca5acbdbae4bdaca2babda0a5e4a2a6a7bda8a2bda8e4bba8b3aba0bba8acbdbab0a8e4bae4a4a6baa1aca7a7a0aaa1acbabdbfa6a4e4a0e4bfb0a4a6aea8bdaca5babdbfa6a4e4bce4baa1bfacb0a7a0a2a6bfe4ada5b0a8e4b3babce4baa5bcaea8e4a7a8bba6ada8e4a8a5aca2baacb0e4bcbabdaca7a2a6e4a7a8b3bfa8a5e4acbda6e4afacb0a2a6a4">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="Владелец «Текстиль-Контакта» разбирается с мошенничеством и вымогательством у швейников для ЗСУ. «Слуга народа» Алексей Устенко назвал это «фейком»" src="/uploads/news/2022/09/16/3377924f043bdd14d7c078f67f2c63dd91386651.jpg" />            
                      </div>
        
        <div class="b-newsfull-anons">В социальных сетях появилась информация о том, что народный депутат от &laquo;Слуги народа&raquo; Алексей Устенко обвиняется в мошенничестве и вымогательстве.</div>

        
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p><span>Народный депутат опроверг это, назвал фейком и обратился в Национальную полицию.</span><br /><span>&nbsp;</span><br /><span>Владелец &laquo;Текстиль-Контакт&raquo; Александр Соколовский в Фейсбуке&nbsp;</span><a href="https://facebook.com/story.php?story_fbid=pfbid0w8ohytPhBP1BfNPqkiN7ZJMo7mq9KtQky9n1AYa9CdCwjBuPjHmgGKcimyRzw2Qfl&amp;id=100001610903253%C2%A0">рассказал&nbsp;</a><span>о том, что украинские швейники и производители продукции, требуемой для ВСУ, &laquo;могут получать &laquo;письма счастья&raquo; от депутата Алексея Устенко&raquo;.</span><br /><span>&nbsp;</span><br /><span>По словам Соколовского, в письме в ультимативной форме от них требуют пошить 5000 (!!!) комплектов зимнего обмундирования для ВСУ.</span><br /><span>&nbsp;</span><br /><span>&laquo;Чтобы вы понимали только утеплённые зимние куртки КВВЗ в таком количестве это примерно 15 млн гривен в себестоимости! Письмо оказалось во внутреннем чатике борда &laquo;Укрлегпрома&raquo;, все офигели&raquo;.</span><br /><span>&nbsp;</span><br /><span>В посте господин Соколовский написал, что позвонил Алексею Устенко, чтобы разобраться в ситуации. По его словам, народный депутат опроверг эту информацию и сказал, что написал заявление в Нацполицию. Позже появился и сам пост от Алексея Устенко, который назвал это фейком, и сообщил, что намерен разбираться и доказывать свою невинность.</span><br /><span>&nbsp;</span><br /><span>&laquo;Фейк от моего имени прилетел в форме обращения к швейному предприятию, якобы я требую от них бесплатно пошить форму. Не знаю, либо это российские мерзавцы, либо банальные мошенники. В любом случае, так это не оставлю и еду подавать заявление о совершении преступления в национальную полицию. Будьте максимально осторожны &ndash; любую подозрительную информацию лучше несколько раз проверить&raquo;, -&nbsp;</span><a href="https://facebook.com/story.php?story_fbid=pfbid02xDGoUbCcmnuiuiS898VcsGGiQ8bBdzKtttJ8trDMCX12jpLi6wctez3pV4hGthRal&amp;id=100037447864985%C2%A0">написал&nbsp;</a><span>Алексей Устенко у себя в ФБ.</span><br /><span>&nbsp;</span><br /><span>Кроме этого, недавно Алексея Устенко&nbsp;</span><a href="https://poltava.to/news/64601/">назначили&nbsp;</a><span>исполняющим обязанности главы Полтавской &laquo;Слуги народа&raquo;. В сети обсуждают его дружбу с главой партии &laquo;Слуга народа&raquo; Еленой Шуляк.</span></p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95783a78137818781c781d7813781d792e886a03780a781d78127929792a78107813792485783278167815792a78187812792a78186a138879287818781f7819781079287818781d792a7929792788792988781478167920781d781578157810792f781d7929792a781a7816781488781088781a792378147816781b7818792a781d781379247929792a781a7816781488792b887920781a781d78117815781078127816781a88781c7813792788783f7809780b86886a0378097813792b781b7818887815781879287816781c78186a138878387813781d78127929781d781188780b7929792a781d7815781278168878157818781f781a78187813887925792a7816886a03792c781d78117812781678146a138ec9c5d893cac7ccd195c0dcdcd8928787ded286ddc987c6cddfdb879f9f9a9b9e85dec4c9cccdc4cddcdb85dccdc3dbdcc1c485c3c7c6dcc9c3dcc985dac9d2cac1dac9cddcdbd1c985db85c5c7dbc0cdc6c6c1cbc0cddbdcdec7c585c185ded1c5c7cfc9dccdc4dbdcdec7c585dd85dbc0decdd1c6c1c3c7de85ccc4d1c985d2dbdd85dbc4ddcfc985c6c9dac7ccc985c9c4cdc3dbcdd185dddbdccdc6c3c785c6c9d2dec9c485cddcc785cecdd1c3c7c5">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/77235-miska-rada-cherkas-prosit-zakhistiti-golovu-viyskovoyi-administratsiyi-vid-napadkiv-nardepiv"><img alt="Міська рада Черкас просить захистити голову військової адміністрації від нападків нардепів" src="/uploads/news/2022/09/14/01d476930e3707e28ea0f39072fe92735968ab9f.jpeg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Країна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/77235-miska-rada-cherkas-prosit-zakhistiti-golovu-viyskovoyi-administratsiyi-vid-napadkiv-nardepiv" class="">Міська рада Черкас просить захистити голову військової адміністрації від нападків нардепів</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/77234-slugu-naroda-ot-zolotonoshi-obvinili-v-korruptsii-i-sabotazhe"><img alt="«Слугу народа» от Золотоноши обвинили в коррупции и саботаже" src="/uploads/news/2022/09/14/db282ec26e87d71306c55514e48d9fdbd0f3bc21.jpeg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Країна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/77234-slugu-naroda-ot-zolotonoshi-obvinili-v-korruptsii-i-sabotazhe" class="">«Слугу народа» от Золотоноши обвинили в коррупции и саботаже</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/77233-smi-kirill-timoshenko-v-izyume-vo-vremya-gimna-delal-selfi"><img alt="СМИ: Кирилл Тимошенко в Изюме во время гимна делал селфи" src="/uploads/news/2022/09/14/4b904ea5919e75f6f7cfa1208b326ce01e28b077.jpeg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Країна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/77233-smi-kirill-timoshenko-v-izyume-vo-vremya-gimna-delal-selfi" class="">СМИ: Кирилл Тимошенко в Изюме во время гимна делал селфи</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",77236]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77236-vladelets-tekstil-kontakta-razbiraetsya-s-moshennichestvom-i-vymogatelstvom-u-shveynikov-dlya-zsu-sluga-naroda-aleksey-ustenko-nazval-eto-feykom" class="">Владелец «Текстиль-Контакта» разбирается с мошенничеством и вымогательством у швейников для ЗСУ. «Слуга народа» Алексей Устенко назвал это «фейком»</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77232-alla-baranovskaya-bylo-mnogo-lyudey-kotorye-nazhivalis-na-voyne-poetomu-my-sozdali-svoy-blagotvoritelnyy-fond-doroga-mira" class="">Алла Барановская: Было много людей, которые наживались на войне, поэтому мы создали свой благотворительный фонд «Дорога мира»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77233-smi-kirill-timoshenko-v-izyume-vo-vremya-gimna-delal-selfi" class="">СМИ: Кирилл Тимошенко в Изюме во время гимна делал селфи</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77234-slugu-naroda-ot-zolotonoshi-obvinili-v-korruptsii-i-sabotazhe" class="">«Слугу народа» от Золотоноши обвинили в коррупции и саботаже</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77235-miska-rada-cherkas-prosit-zakhistiti-golovu-viyskovoyi-administratsiyi-vid-napadkiv-nardepiv" class="">Міська рада Черкас просить захистити голову військової адміністрації від нападків нардепів</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77236-vladelets-tekstil-kontakta-razbiraetsya-s-moshennichestvom-i-vymogatelstvom-u-shveynikov-dlya-zsu-sluga-naroda-aleksey-ustenko-nazval-eto-feykom" class="">Владелец «Текстиль-Контакта» разбирается с мошенничеством и вымогательством у швейников для ЗСУ. «Слуга народа» Алексей Устенко назвал это «фейком»</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77236-vladelets-tekstil-kontakta-razbiraetsya-s-moshennichestvom-i-vymogatelstvom-u-shveynikov-dlya-zsu-sluga-naroda-aleksey-ustenko-nazval-eto-feykom" class="">Владелец «Текстиль-Контакта» разбирается с мошенничеством и вымогательством у швейников для ЗСУ. «Слуга народа» Алексей Устенко назвал это «фейком»</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77232-alla-baranovskaya-bylo-mnogo-lyudey-kotorye-nazhivalis-na-voyne-poetomu-my-sozdali-svoy-blagotvoritelnyy-fond-doroga-mira" class="">Алла Барановская: Было много людей, которые наживались на войне, поэтому мы создали свой благотворительный фонд «Дорога мира»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77233-smi-kirill-timoshenko-v-izyume-vo-vremya-gimna-delal-selfi" class="">СМИ: Кирилл Тимошенко в Изюме во время гимна делал селфи</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77234-slugu-naroda-ot-zolotonoshi-obvinili-v-korruptsii-i-sabotazhe" class="">«Слугу народа» от Золотоноши обвинили в коррупции и саботаже</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77235-miska-rada-cherkas-prosit-zakhistiti-golovu-viyskovoyi-administratsiyi-vid-napadkiv-nardepiv" class="">Міська рада Черкас просить захистити голову військової адміністрації від нападків нардепів</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77236-vladelets-tekstil-kontakta-razbiraetsya-s-moshennichestvom-i-vymogatelstvom-u-shveynikov-dlya-zsu-sluga-naroda-aleksey-ustenko-nazval-eto-feykom" class="">Владелец «Текстиль-Контакта» разбирается с мошенничеством и вымогательством у швейников для ЗСУ. «Слуга народа» Алексей Устенко назвал это «фейком»</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Останні новини</a></div>

                          <div class="b-lastnews-date">16 сентября</div>
        <ul>
              
      <li class="">
                <span class="date">11:34</span>
                <h3><a href="/news/77236-vladelets-tekstil-kontakta-razbiraetsya-s-moshennichestvom-i-vymogatelstvom-u-shveynikov-dlya-zsu-sluga-naroda-aleksey-ustenko-nazval-eto-feykom" class="">Владелец «Текстиль-Контакта» разбирается с мошенничеством и вымогательством у швейников для ЗСУ. «Слуга народа» Алексей Устенко назвал это «фейком»</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">14 сентября</div>
        <ul>
              
      <li class="">
                <span class="date">17:12</span>
                <h3><a href="/news/77235-miska-rada-cherkas-prosit-zakhistiti-golovu-viyskovoyi-administratsiyi-vid-napadkiv-nardepiv" class="">Міська рада Черкас просить захистити голову військової адміністрації від нападків нардепів</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:47</span>
                <h3><a href="/news/77234-slugu-naroda-ot-zolotonoshi-obvinili-v-korruptsii-i-sabotazhe" class="">«Слугу народа» от Золотоноши обвинили в коррупции и саботаже</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:24</span>
                <h3><a href="/news/77233-smi-kirill-timoshenko-v-izyume-vo-vremya-gimna-delal-selfi" class="">СМИ: Кирилл Тимошенко в Изюме во время гимна делал селфи</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">13 сентября</div>
        <ul>
              
      <li class="">
                <span class="date">17:37</span>
                <h3><a href="/news/77232-alla-baranovskaya-bylo-mnogo-lyudey-kotorye-nazhivalis-na-voyne-poetomu-my-sozdali-svoy-blagotvoritelnyy-fond-doroga-mira" class="">Алла Барановская: Было много людей, которые наживались на войне, поэтому мы создали свой благотворительный фонд «Дорога мира»</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">7 сентября</div>
        <ul>
              
      <li class="">
                <span class="date">20:32</span>
                <h3><a href="/news/77231-za-sho-lyublyat-televizori-samsung" class="">За що люблять телевізори Samsung</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">6 сентября</div>
        <ul>
              
      <li class="">
                <span class="date">11:01</span>
                <h3><a href="/news/77230-v-umani-nardepa-yatsenka-posadili-do-klitki" class="">В Умані нардепа Яценка “посадили” до клітки</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">1 сентября</div>
        <ul>
              
      <li class="">
                <span class="date">20:02</span>
                <h3><a href="/news/77229-naskolko-airpods-ustoychivy-k-vlage" class="">Насколько AirPods устойчивы к влаге</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">30 августа</div>
        <ul>
              
      <li class="">
                <span class="date">17:37</span>
                <h3><a href="/news/77226-u-rozpal-viyni-v-ukrayini-fifa-prodala-rf-prava-na-translyatsiyu-matchiv-chs-2022" class="">У розпал війни в Україні: ФІФА продала РФ права на трансляцію матчів ЧС-2022</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:33</span>
                <h3><a href="/news/77225-osobennosti-mikroklimata-v-pomeshenii-i-sposoby-podderzhaniya-komfortnykh-parametrov-mikroklimata" class="">Микроклимат помещений: оптимальные значения, как поддерживать комфортный микроклимат</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">28 августа</div>
        <ul>
              
      <li class="">
                <span class="date">13:00</span>
                <h3><a href="/news/77223-nastupni-misyatsi-viyni-v-ukrayini-budut-duzhe-vazhkimi-dzhonson" class="">Наступні місяці війни в Україні будуть дуже важкими – Джонсон</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:33</span>
                <h3><a href="/news/77221-osobennosti-i-preimushestva-noutbukov-acer-raznykh-serii" class="">Особенности и преимущества ноутбуков Acer разных серий</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">27 августа</div>
        <ul>
              
      <li class="">
                <span class="date">08:55</span>
                <h3><a href="/news/77219-svyaschennik-upts-rozpoviv-yak-pidgotuvatisya-do-tayinstva-soboruvannya-2" class="">Священник УПЦ розповів, як підготуватися до таїнства Соборування</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">26 августа</div>
        <ul>
              
      <li class="">
                <span class="date">19:07</span>
                <h3><a href="/news/77216-rf-otrimala-sotni-iranskikh-droniv-yaki-mozhe-zastosuvati-v-ukrayini-zakhidna-rozvidka" class="">РФ отримала "сотні" іранських дронів, які може застосувати в Україні – західна розвідка</a></h3>
      </li>
          
      <li class="">
                <span class="date">18:05</span>
                <h3><a href="/news/77215-v-yevropi-tsini-na-elektroenergiyu-byut-rekordi-yes-sklikaye-naradu" class="">В Європі ціни на електроенергію б'ють рекорди: ЄС скликає нараду</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новини</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Країна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Політика</a></li>
                    <li class="item"><a href="/ukraine/society">Суспільство</a></li>
                    <li class="item"><a href="/ukraine/incidents">Надзвичайні події</a></li>
                    <li class="item"><a href="/ukraine/regions">Регіони</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Світ</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Політика</a></li>
                    <li class="item"><a href="/world/society">Суспільство</a></li>
                    <li class="item"><a href="/world/accidents">Надзвичайні події</a></li>
                    <li class="item"><a href="/world/curious">Курйози</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Фінанси</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бізнес</a></li>
                    <li class="item"><a href="/finance/economics">Економіка</a></li>
                    <li class="item"><a href="/finance/personal">Особисті фінанси</a></li>
                    <li class="item"><a href="/finance/realty">Нерухомість</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столиця</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Життя</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технології</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Біз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2022, Усі права захищені та охороняються законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="https://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="https://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="https://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="https://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>