<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В Нежине монахи благословили город иконой Николая Рыхловского. Взгляд | Интернет-издание</title>
  <meta name="description" content="Нежинские монахи благословили город" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="В Нежине монахи благословили город иконой Николая Рыхловского" />
<meta property="og:description" content="Нежинские монахи благословили город" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/61032-v-nezhine-monakhi-blagoslovili-gorod-ikonoy-nikolaya-rykhlovskogo" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2020/03/29/3971b61de850bf13995d26e67c6a58e968060687.jpg" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">18:41</span>
            <p>воскресенье,<br/>
            29 марта</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/60841-zaschita-ot-koronavirusa-kak-nuzhno-pitatsya-chtoby-ukrepit-immunitet"><img alt="Защита от коронавируса: как нужно питаться, чтобы укрепить иммунитет" src="/uploads/news/2020/03/23/e96eff5ee95552b0f93ce85ea2d6603a839315c0.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/60841-zaschita-ot-koronavirusa-kak-nuzhno-pitatsya-chtoby-ukrepit-immunitet" class="">Защита от коронавируса: как нужно питаться, чтобы укрепить иммунитет</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/60612-kak-pitatsya-v-velikiy-post-4-vazhnykh-pravila"><img alt="Как питаться в Великий пост: 4 важных правила" src="/uploads/news/2020/03/11/59c7a8c2ae06cdd6178862df9b51dd8cdd359f24.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/60612-kak-pitatsya-v-velikiy-post-4-vazhnykh-pravila" class="">Как питаться в Великий пост: 4 важных правила</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1585496485"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/61032-v-nezhine-monakhi-blagoslovili-gorod-ikonoy-nikolaya-rykhlovskogo"><img alt="В Нежине монахи благословили город иконой Николая Рыхловского" src="/uploads/news/2020/03/29/638ee6f23949a0142954aa3f0482155ad6b2a016.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/61032-v-nezhine-monakhi-blagoslovili-gorod-ikonoy-nikolaya-rykhlovskogo" class="">В Нежине монахи благословили город иконой Николая Рыхловского</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.03.2020 / 18:10</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/61032-v-nezhine-monakhi-blagoslovili-gorod-ikonoy-nikolaya-rykhlovskogo">Нежинские монахи благословили город</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/61031-v-kieve-sestry-miloserdiya-razdayut-maski-i-sredstva-dezinfektsii"><img alt="В Киеве сестры милосердия раздают маски и средства дезинфекции" src="/uploads/news/2020/03/29/72884727fccc2fa42825ccfcd7fb3928d3247895.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/61031-v-kieve-sestry-miloserdiya-razdayut-maski-i-sredstva-dezinfektsii" class="">В Киеве сестры милосердия раздают маски и средства дезинфекции</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.03.2020 / 17:55</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/61031-v-kieve-sestry-miloserdiya-razdayut-maski-i-sredstva-dezinfektsii">За период карантина сестры милосердия раздали более двух тысяч защитных масок</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:32</span>
                                    <h3><a href="/news/61030-pravoslavnykh-prizvali-na-karantine-sidet-v-pustyne-svoego-doma" class="">Православных призвали на карантине сидеть «в пустыне своего дома»</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:06</span>
                                    <h3><a href="/news/61029-pravoslavnaya-tserkov-usilit-molitvy-na-vremya-pandemii-koronavirusa" class="">Православная Церковь усилит молитвы на время пандемии коронавируса</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:47</span>
                                    <h3><a href="/news/61028-predstoyatel-upts-prizval-veruyuschikh-soblyudat-distsiplinu-na-karantine" class="">Предстоятель УПЦ призвал верующих соблюдать дисциплину на карантине</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:22</span>
                                    <h3><a href="/news/61027-politsiya-prosit-upts-vypolnyat-resheniya-konstantinopolskogo-patriarkha" class="">Полиция просит УПЦ выполнять решения Константинопольского Патриарха</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:25</span>
                                    <h3><a href="/news/61026-mitropolit-antoniy-rasskazal-kak-borotsya-so-strakhom-i-panikoy" class="">Митрополит Антоний рассказал, как бороться со страхом и паникой</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/60653-vyzhit-samomu-i-zaschitit-biznes-uroki-italii"><img alt="Выжить самому и защитить бизнес: как в Италии борются с короновирусом" src="/uploads/news/2020/03/13/74fc28a56abfd72d50974a92ec07720ee6a8fcb9.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/60653-vyzhit-samomu-i-zaschitit-biznes-uroki-italii" class="">Выжить самому и защитить бизнес: как в Италии борются с короновирусом</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.03.2020 / 09:34</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/60653-vyzhit-samomu-i-zaschitit-biznes-uroki-italii">Каждому человеку предстоит борьба за то, чтобы банально удержаться на плаву, сохранить свой бизнес и рабочее место. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/60614-v-voz-ob-yavili-pandemiyu-v-svyazi-s-covid-19"><img alt="В ВОЗ объявили пандемию в связи с COVID-19" src="/uploads/news/2020/03/11/8ebbbcf9789fa0a03afad557a5461fe34169e689.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/60614-v-voz-ob-yavili-pandemiyu-v-svyazi-s-covid-19" class="">В ВОЗ объявили пандемию в связи с COVID-19</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">12.03.2020 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/60614-v-voz-ob-yavili-pandemiyu-v-svyazi-s-covid-19">Гендиректор ВОЗ Тедрос Адханом Гебрейесус объявил в среду, 11 марта, о пандемии в связи с продолжением распространения в мире коронавируса COVID-19.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:15</span>
                                    <h3><a href="/news/61002-v-mire-na-covid-19-uzhe-zabolelo-532-253-cheloveka" class="">В мире на COVID-19 уже заболело 532 253 человека</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/61000-glava-voz-ob-uskorenii-pandemii-koronavirusa-sto-tysyach-zabolevaniy-proizoshli-za-2-dnya" class="">Глава ВОЗ об ускорении пандемии коронавируса: сто тысяч заболеваний произошли за 2 дня</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:20</span>
                                    <h3><a href="/news/60912-niderlandy-zapretili-massovye-sobraniya-do-1-iyunya-i-vveli-vysokie-shtrafy" class="">Нидерланды запретили массовые собрания до 1 июня и ввели высокие штрафы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:47</span>
                                    <h3><a href="/news/60909-olimpiadu-v-tokio-perenesli-na-2021-god-iz-za-koronavirusa" class="">Олимпиаду в Токио перенесли на 2021 год из-за коронавируса</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:36</span>
                                    <h3><a href="/news/60889-chislo-zhertv-koronavirusa-v-mire-prevysilo-16-tys-chelovek" class="">Число жертв коронавируса в мире превысило 16 тыс. человек</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/60968-vaktsina-ot-krizisa-kak-mir-spasaet-ekonomiku-ot-posledstviy-koronavirusa"><img alt="Вакцина от кризиса: как мир спасает экономику от последствий коронавируса" src="/uploads/news/2020/03/26/3d5f6d16128f738e80b48fdbc7466f9c4747b2cd.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/60968-vaktsina-ot-krizisa-kak-mir-spasaet-ekonomiku-ot-posledstviy-koronavirusa" class="">Вакцина от кризиса: как мир спасает экономику от последствий коронавируса</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.03.2020 / 09:37</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/60968-vaktsina-ot-krizisa-kak-mir-spasaet-ekonomiku-ot-posledstviy-koronavirusa">Глобальный экономический кризис из-за пандемии коронавируса неизбежен. Параллельно с введением различных ограничительных мер в мире думают о том, как смягчить его последствия и не допустить паралича экономики.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/60891-virus-bednosti-chem-ukraine-grozit-zakrytie-biznesa-na-karantin"><img alt="Вирус бедности: чем Украине грозит закрытие бизнеса на карантин" src="/uploads/news/2020/03/24/1b6ca51475563a005454f4b083d50f24b5d02b04.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/60891-virus-bednosti-chem-ukraine-grozit-zakrytie-biznesa-na-karantin" class="">Вирус бедности: чем Украине грозит закрытие бизнеса на карантин</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.03.2020 / 09:28</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/60891-virus-bednosti-chem-ukraine-grozit-zakrytie-biznesa-na-karantin">Меры, которые государство принимает против распространения коронавируса, вызывают у граждан и бизнеса больше опасений, чем сама болезнь.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:54</span>
                                    <h3><a href="/news/61001-mvf-dopuskaet-uvelichenie-kredita-dlya-ukrainy-po-novoy-programme" class="">МВФ допускает увеличение кредита для Украины по новой программе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:52</span>
                                    <h3><a href="/news/60999-kak-kabmin-predlagaet-rade-porezat-finansirovanie-ministerstv-spisok" class="">Как Кабмин предлагает Раде "порезать" финансирование министерств: список</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:42</span>
                                    <h3><a href="/news/60987-strany-g20-dogovorilis-vlit-v-globalnuyu-ekonomiku-svyshe-5-trillionov" class="">Страны G20 договорились "влить" в глобальную экономику свыше $5 триллионов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:58</span>
                                    <h3><a href="/news/60965-chrezvychaynaya-situatsiya-ne-stavit-krest-na-ekonomike-shmygal" class="">Чрезвычайная ситуация "не ставит крест" на экономике - Шмыгаль</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:48</span>
                                    <h3><a href="/news/60955-pecherskiy-raysud-obyazal-privatbank-vyplatit-bolee-200-mln-shesti-offshoram-surkisov-bank-osporit" class="">Печерский райсуд обязал ПриватБанк выплатить более $200 млн шести оффшорам Суркисов, банк оспорит</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/60809-kievskiy-metropoliten-ne-vozobnovit-rabotu-do-3-aprelya-klichko" class="">Киевский метрополитен не возобновит работу до 3 апреля - Кличко</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:21</span>
                                    <h3><a href="/news/60779-v-kievsovete-razrabatyvayut-plan-dlya-funktsionirovaniya-metro-s-nekotorymi-ogranicheniyami-vo-vremya-karantina" class="">В Киевсовете разрабатывают план для функционирования метро с некоторыми ограничениями во время карантина</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/60742-kievskim-marshrutkam-zapretili-prigorodnye-mezhdugorodnie-i-mezhoblastnye-reysy" class="">Киевским маршруткам запретили пригородные, междугородние и межобластные рейсы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:23</span>
                                    <h3><a href="/news/60714-klichko-khochet-na-vremya-karantina-osvobodit-predprinimateley-ot-nalogov" class="">Кличко хочет на время карантина освободить предпринимателей от налогов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:18</span>
                                    <h3><a href="/news/60710-kiev-poka-ne-budut-zakryvat-na-v-ezd-i-vyezd" class="">Киев пока не будут закрывать на въезд и выезд</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/60841-zaschita-ot-koronavirusa-kak-nuzhno-pitatsya-chtoby-ukrepit-immunitet"><img alt="Защита от коронавируса: как нужно питаться, чтобы укрепить иммунитет" src="/uploads/news/2020/03/23/5ddc92faaed537eb88c85e839d7e36a82d8dc1cc.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/60841-zaschita-ot-koronavirusa-kak-nuzhno-pitatsya-chtoby-ukrepit-immunitet" class="">Защита от коронавируса: как нужно питаться, чтобы укрепить иммунитет</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.03.2020 / 09:21</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/60841-zaschita-ot-koronavirusa-kak-nuzhno-pitatsya-chtoby-ukrepit-immunitet">На волне паники вокруг китайского коронавируса появилось много советов о том, как защитить себя от опасной болезни. Многие из них эксперты признали неэффективными и даже вредными. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/60612-kak-pitatsya-v-velikiy-post-4-vazhnykh-pravila"><img alt="Как питаться в Великий пост: 4 важных правила" src="/uploads/news/2020/03/11/5c7574f61325636fc8d6a94725cd85cd053c2c53.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/60612-kak-pitatsya-v-velikiy-post-4-vazhnykh-pravila" class="">Как питаться в Великий пост: 4 важных правила</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">11.03.2020 / 06:10</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/60612-kak-pitatsya-v-velikiy-post-4-vazhnykh-pravila">В 2020 году Великий пост - самый строгий в году - со 2 марта по 18 апреля. Для тех, кто решил очиститься духовно и физически, мы подготовили несколько важных рекомендаций.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:12</span>
                                    <h3><a href="/news/61006-5-produktov-kotorye-snizhayut-zaschitu-ot-koronavirusa" class="">5 продуктов, которые снижают защиту от коронавируса</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:12</span>
                                    <h3><a href="/news/60853-5-samykh-vazhnykh-veschestv-dlya-immuniteta-v-sezon-koronavirusa-po-mneniyu-indiyskogo-vracha" class="">5 самых важных веществ для иммунитета в сезон коронавируса по мнению индийского врача</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/60852-10-vidov-vody-kotoroy-mozhno-utolit-zhazhdu" class="">10 видов воды, которой можно утолить жажду</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:17</span>
                                    <h3><a href="/news/60563-lechenie-stvolovymi-kletkami-pri-atrofii-zritelnogo-nerva" class="">Лечение стволовыми клетками при атрофии зрительного нерва</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:50</span>
                                    <h3><a href="/publication/60368-nazvany-populyarnye-sochetaniya-produktov-kotorye-na-samom-dele-vredny" class="">Названы популярные сочетания продуктов, которые на самом деле вредны</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">10:54</span>
                                    <h3><a href="/news/60638-uefa-otmenit-evro-2020-iz-za-koronavirusa-smi" class="">УЕФА отменит Евро-2020 из-за коронавируса – СМИ</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/61008-mercedes-benz-predstavil-svoy-elektricheskiy-miniven"><img alt="Mercedes-Benz представил свой электрический минивэн" src="/uploads/news/2020/03/27/ebd54d8c345f5d9448cf6178b41fd02c5527939b.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/61008-mercedes-benz-predstavil-svoy-elektricheskiy-miniven" class="">Mercedes-Benz представил свой электрический минивэн</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">27.03.2020 / 08:54</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/61008-mercedes-benz-predstavil-svoy-elektricheskiy-miniven">Немецкий автопроизводитель Mercedes-Benz вывел на зимний тестдрайв в Швеции свой электрический минивэн EQV.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/60967-na-luganschine-obnaruzhili-tayniki-s-arsenalom-granatometnykh-vystrelov-i-ognemetom"><img alt="На Луганщине обнаружили тайники с арсеналом гранатометных выстрелов и огнеметом" src="/uploads/news/2020/03/26/e74769d8540429b57b54449501b96086158b5d42.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/60967-na-luganschine-obnaruzhili-tayniki-s-arsenalom-granatometnykh-vystrelov-i-ognemetom" class="">На Луганщине обнаружили тайники с арсеналом гранатометных выстрелов и огнеметом</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.03.2020 / 09:24</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/60967-na-luganschine-obnaruzhili-tayniki-s-arsenalom-granatometnykh-vystrelov-i-ognemetom">Служба безопасности Украины обнаружила в Луганской области семь мест незаконного хранения военных средств поражения.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:17</span>
                                    <h3><a href="/photo/60892-v-kharkov-postupili-shveytsarskie-apparaty-iskusstvennoy-ventilyatsii-legkikh" class="">В Харьков поступили швейцарские аппараты искусственной вентиляции легких</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:11</span>
                                    <h3><a href="/photo/60848-samolet-s-testami-na-koronavirus-pribyl-v-ukrainu" class="">Самолет с тестами на коронавирус прибыл в Украину</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:52</span>
                                    <h3><a href="/photo/60820-u-klichko-uveryayut-chto-nazemnyy-transport-dezinfitsiruyut-ezhednevno" class="">У Кличко уверяют, что наземный транспорт дезинфицируют ежедневно</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/photo/60785-v-kieve-perepolnennyy-transport-i-ocheredi-na-ostanovkakh" class="">В Киеве - переполненный транспорт и очереди на остановках</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:08</span>
                                    <h3><a href="/photo/60749-kak-dezinfitsiruyut-kiev-transport-perekhody-doma-i-mosty" class="">Как дезинфицируют Киев: транспорт, переходы, дома и мосты</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/60929-kiev-usilenno-moyut-s-shampunyami-i-antiseptikami"><img alt="Киев усиленно моют с шампунями и антисептиками" src="/uploads/news/2020/03/25/17bca0541492403a3757bbcaf1f0fc7940ac6289.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/60929-kiev-usilenno-moyut-s-shampunyami-i-antiseptikami" class="">Киев усиленно моют с шампунями и антисептиками</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">25.03.2020 / 08:59</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/60929-kiev-usilenno-moyut-s-shampunyami-i-antiseptikami">Коммунальные службы столицы усиленно, с использованием дезинфицирующих средств, убирают улицы, остановки общественного транспорта и подъезды жилых домов.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/60719-epidemiya-koronavirusa-okazala-neozhidannoe-vliyanie-na-kanaly-venetsii"><img alt="Эпидемия коронавируса оказала неожиданное влияние на каналы Венеции" src="/uploads/news/2020/03/17/1463c41040d657dc42093759effe90676952f069.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/60719-epidemiya-koronavirusa-okazala-neozhidannoe-vliyanie-na-kanaly-venetsii" class="">Эпидемия коронавируса оказала неожиданное влияние на каналы Венеции</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">17.03.2020 / 10:16</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/60719-epidemiya-koronavirusa-okazala-neozhidannoe-vliyanie-na-kanaly-venetsii">Отсутствие туристов в Венеции из-за карантина по случаю распространения эпидемии коронавируса положительно повлияло на чистоту местных каналов.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:24</span>
                                    <h3><a href="/video/60611-zhiteli-zaporozhya-prinesli-tsvety-i-igrushki-v-park-gde-pogibla-devochka" class="">Жители Запорожья принесли цветы и игрушки в парк, где погибла  девочка</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:12</span>
                                    <h3><a href="/video/60493-natspolitsiya-zaderzhala-vorov-v-zakone-kobu-rustavskogo-i-kakhu-tbilisskogo" class="">Нацполиция задержала воров в законе Кобу Руставского и Каху Тбилисского</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:16</span>
                                    <h3><a href="/video/60448-sbu-nakryla-konverttsentr-i-tri-botofermy-v-zaporozhe" class="">СБУ накрыла конвертцентр и три ботофермы в Запорожье</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:12</span>
                                    <h3><a href="/video/60391-na-nikolaevschine-119-naselennykh-punktov-bez-sveta" class="">На Николаевщине 119 населенных пунктов - без света</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:18</span>
                                    <h3><a href="/video/60319-na-granitse-zaderzhali-kontrabandista-na-avto-s-dipnomerami" class="">На границе задержали контрабандиста на авто с дипномерами</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
                <a href="/news/61031-v-kieve-sestry-miloserdiya-razdayut-maski-i-sredstva-dezinfektsii" class="next">
        <ins class="holder">
                      <span class="img"><img alt="В Киеве сестры милосердия раздают маски и средства дезинфекции" src="/uploads/news/2020/03/29/539f3c080ee786b7d56e36831b94626ad6e28ee2.jpg" /></span>
                    <span class="title">В Киеве сестры милосердия раздают маски и средства дезинфекции</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>В Нежине монахи благословили город иконой Николая Рыхловского</h1></div>

    <div class="b-newsfull-date">
      <span class="date">29.03.2020 / 18:10</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=В Нежине монахи благословили город иконой Николая Рыхловского&amp;body=http://vz.ua/news/61032-v-nezhine-monakhi-blagoslovili-gorod-ikonoy-nikolaya-rykhlovskogo">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="В Нежине монахи благословили город иконой Николая Рыхловского" src="/uploads/news/2020/03/29/3971b61de850bf13995d26e67c6a58e968060687.jpg" />            
                          <div class="b-static-imginfo">
              <span>Нежин</span>

                              <span>Источник: <a href="https://www.facebook.com/church.information.center/?epa=SEARCH_BOX">Центр информации УПЦ</a></span>
                            </div>
                      </div>
        
        <div class="b-newsfull-anons">Нежинские монахи благословили город</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>В Нежине православные монахи прошли крестным ходом со святынями Благовещенской обители.</p>
<p>Как сообщает Центр информации УПЦ со ссылкой на пресс-службу Нежинской епархии, 27 марта наместник Благовещенского мужского монастыря города Нежина архимандрит Феодосий (Марченко) с братией провели крестный ход со святынями обители.</p>
<p>Монахи совершили водосвятный молебен, во время которого молились об избавлении от смертоносной болезни.</p>
<p>После завершения молебна они благословили город и его жителей чудотворным образом святителя Николая Рыхловского и чтимыми монастырскими святынями.</p>
<p>Как сообщалось, Церковь призывает православных следовать подвигу Марии Египетской и сидеть во время карантина дома. Также в Церкви призывают к усиленной молитве в период пандемии коронавируса.</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
                      <div class="b-news-source">Источник: <a target="_blank" href="http://inpress.ua/">Inpress.ua</a></div>
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/krestnyy-khod">крестный ход</a>, <a href="https://vz.ua/tag/tserkov">церковь</a>, <a href="https://vz.ua/tag/nezhin-2">Нежин</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=В Нежине монахи благословили город иконой Николая Рыхловского&amp;body=http://vz.ua/news/61032-v-nezhine-monakhi-blagoslovili-gorod-ikonoy-nikolaya-rykhlovskogo">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/54937-rpts-nadeetsya-chto-novye-vlasti-ukrainy-ne-budut-prepyatstvovat-krestnomu-khodu-upts-v-den-krescheniya-rusi" class="">РПЦ надеется, что новые власти Украины не будут препятствовать крестному ходу УПЦ в День Крещения Руси</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/55104-krestnyy-khod-upts-v-chest-krescheniya-rusi-pokazhut-v-pryamom-efire" class="">Крестный ход УПЦ в честь Крещения Руси покажут в прямом эфире</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/54335-v-nezhine-proshli-torzhestva-v-chest-svyatitelya-ioanna-tobolskogo"><img alt="В Нежине прошли торжества в честь святителя Иоанна Тобольского" src="/uploads/news/2019/06/25/8c479977a298e7887c48968e457d9d80dff354f1.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/54335-v-nezhine-proshli-torzhestva-v-chest-svyatitelya-ioanna-tobolskogo" class="">В Нежине прошли торжества в честь святителя Иоанна Тобольского</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",61032]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61032-v-nezhine-monakhi-blagoslovili-gorod-ikonoy-nikolaya-rykhlovskogo" class="">В Нежине монахи благословили город иконой Николая Рыхловского</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61031-v-kieve-sestry-miloserdiya-razdayut-maski-i-sredstva-dezinfektsii" class="">В Киеве сестры милосердия раздают маски и средства дезинфекции</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61030-pravoslavnykh-prizvali-na-karantine-sidet-v-pustyne-svoego-doma" class="">Православных призвали на карантине сидеть «в пустыне своего дома»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61029-pravoslavnaya-tserkov-usilit-molitvy-na-vremya-pandemii-koronavirusa" class="">Православная Церковь усилит молитвы на время пандемии коронавируса</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61028-predstoyatel-upts-prizval-veruyuschikh-soblyudat-distsiplinu-na-karantine" class="">Предстоятель УПЦ призвал верующих соблюдать дисциплину на карантине</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61032-v-nezhine-monakhi-blagoslovili-gorod-ikonoy-nikolaya-rykhlovskogo" class="">В Нежине монахи благословили город иконой Николая Рыхловского</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61031-v-kieve-sestry-miloserdiya-razdayut-maski-i-sredstva-dezinfektsii" class="">В Киеве сестры милосердия раздают маски и средства дезинфекции</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61030-pravoslavnykh-prizvali-na-karantine-sidet-v-pustyne-svoego-doma" class="">Православных призвали на карантине сидеть «в пустыне своего дома»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61029-pravoslavnaya-tserkov-usilit-molitvy-na-vremya-pandemii-koronavirusa" class="">Православная Церковь усилит молитвы на время пандемии коронавируса</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61028-predstoyatel-upts-prizval-veruyuschikh-soblyudat-distsiplinu-na-karantine" class="">Предстоятель УПЦ призвал верующих соблюдать дисциплину на карантине</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61032-v-nezhine-monakhi-blagoslovili-gorod-ikonoy-nikolaya-rykhlovskogo" class="">В Нежине монахи благословили город иконой Николая Рыхловского</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61031-v-kieve-sestry-miloserdiya-razdayut-maski-i-sredstva-dezinfektsii" class="">В Киеве сестры милосердия раздают маски и средства дезинфекции</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61030-pravoslavnykh-prizvali-na-karantine-sidet-v-pustyne-svoego-doma" class="">Православных призвали на карантине сидеть «в пустыне своего дома»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61029-pravoslavnaya-tserkov-usilit-molitvy-na-vremya-pandemii-koronavirusa" class="">Православная Церковь усилит молитвы на время пандемии коронавируса</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61028-predstoyatel-upts-prizval-veruyuschikh-soblyudat-distsiplinu-na-karantine" class="">Предстоятель УПЦ призвал верующих соблюдать дисциплину на карантине</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61032-v-nezhine-monakhi-blagoslovili-gorod-ikonoy-nikolaya-rykhlovskogo" class="">В Нежине монахи благословили город иконой Николая Рыхловского</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61031-v-kieve-sestry-miloserdiya-razdayut-maski-i-sredstva-dezinfektsii" class="">В Киеве сестры милосердия раздают маски и средства дезинфекции</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61030-pravoslavnykh-prizvali-na-karantine-sidet-v-pustyne-svoego-doma" class="">Православных призвали на карантине сидеть «в пустыне своего дома»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61029-pravoslavnaya-tserkov-usilit-molitvy-na-vremya-pandemii-koronavirusa" class="">Православная Церковь усилит молитвы на время пандемии коронавируса</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61028-predstoyatel-upts-prizval-veruyuschikh-soblyudat-distsiplinu-na-karantine" class="">Предстоятель УПЦ призвал верующих соблюдать дисциплину на карантине</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">29 марта</div>
        <ul>
              
      <li class="">
                <span class="date">18:10</span>
                <h3><a href="/news/61032-v-nezhine-monakhi-blagoslovili-gorod-ikonoy-nikolaya-rykhlovskogo" class="">В Нежине монахи благословили город иконой Николая Рыхловского</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:55</span>
                <h3><a href="/news/61031-v-kieve-sestry-miloserdiya-razdayut-maski-i-sredstva-dezinfektsii" class="">В Киеве сестры милосердия раздают маски и средства дезинфекции</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:32</span>
                <h3><a href="/news/61030-pravoslavnykh-prizvali-na-karantine-sidet-v-pustyne-svoego-doma" class="">Православных призвали на карантине сидеть «в пустыне своего дома»</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:06</span>
                <h3><a href="/news/61029-pravoslavnaya-tserkov-usilit-molitvy-na-vremya-pandemii-koronavirusa" class="">Православная Церковь усилит молитвы на время пандемии коронавируса</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:47</span>
                <h3><a href="/news/61028-predstoyatel-upts-prizval-veruyuschikh-soblyudat-distsiplinu-na-karantine" class="">Предстоятель УПЦ призвал верующих соблюдать дисциплину на карантине</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:22</span>
                <h3><a href="/news/61027-politsiya-prosit-upts-vypolnyat-resheniya-konstantinopolskogo-patriarkha" class="">Полиция просит УПЦ выполнять решения Константинопольского Патриарха</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">28 марта</div>
        <ul>
              
      <li class="">
                <span class="date">15:25</span>
                <h3><a href="/news/61026-mitropolit-antoniy-rasskazal-kak-borotsya-so-strakhom-i-panikoy" class="">Митрополит Антоний рассказал, как бороться со страхом и паникой</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:07</span>
                <h3><a href="/news/61025-mitropolit-antoniy-privel-tri-argumenta-v-polzu-spokoystviya" class="">Митрополит Антоний привел три аргумента в пользу спокойствия</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:27</span>
                <h3><a href="/news/61024-pravoslavnye-otmechayut-roditelskuyu-subbotu" class="">Православные отмечают родительскую субботу</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:49</span>
                <h3><a href="/news/61023-v-tserkvi-nazvali-neobkhodimoe-dukhovnoe-uslovie-dlya-prekrascheniya-pandemii" class="">В Церкви назвали необходимое духовное условие для прекращения пандемии</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">27 марта</div>
        <ul>
              
      <li class="">
                <span class="date">21:23</span>
                <h3><a href="/news/61022-v-kievo-pecherskoy-lavre-rasskazali-kak-uchastvuyut-v-borbe-s-rasprostraneniem-koronavirusa" class="">В Киево-Печерской лавре рассказали, как участвуют в борьбе с распространением коронавируса</a></h3>
      </li>
          
      <li class="">
                <span class="date">21:05</span>
                <h3><a href="/news/61021-odesskaya-molodezh-nachala-aktsiyu-pomoschi-bezdomnym-i-nuzhdayuschimsya-lyudyam" class="">Одесская молодежь начала акцию помощи бездомным и нуждающимся людям</a></h3>
      </li>
          
      <li class="">
                <span class="date">20:54</span>
                <h3><a href="/news/61020-v-odesse-sostoyalsya-vozdushnyy-krestnyy-khod-upts-s-chtimymi-svyatynyami" class="">В Одессе состоялся воздушный крестный ход УПЦ с чтимыми святынями</a></h3>
      </li>
          
      <li class="">
                <span class="date">19:31</span>
                <h3><a href="/promo/promo/61019-modnye-resheniya-ili-effektivnoe-otoplenie" class="">Модные решения или эффективное отопление</a></h3>
      </li>
          
      <li class="">
                <span class="date">18:42</span>
                <h3><a href="/news/61018-mitropolit-onufriy-skazal-chto-v-usloviyakh-pandemii-neobkhodimo-dogovarivatsya-o-prichastii-zaranee" class="">Митрополит Онуфрий сказал, что в условиях пандемии необходимо договариваться о Причастии заранее</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>