<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Песков: повестка возможной встречи Путина и Зеленского может касаться только двусторонних отношений, не должна затрагивать вопросы урегулирования на Донбассе. Взгляд | Интернет-издание</title>
  <meta name="description" content="В Кремле приветствуют инициативу президента Украины Владимира Зеленского о проведении встречи с президентом РФ Владимиром Путиным, но подчеркивают, что этот …" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Песков: повестка возможной встречи Путина и Зеленского может касаться только двусторонних отношений, не должна затрагивать вопросы урегулирования на Донбассе" />
<meta property="og:description" content="В Кремле приветствуют инициативу президента Украины Владимира Зеленского о проведении встречи с президентом РФ Владимиром Путиным, но подчеркивают, что этот …" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/70389-peskov-povestka-vozmozhnoy-vstrechi-putina-i-zelenskogo-mozhet-kasatsya-tolko-dvustoronnikh-otnosheniy-ne-dolzhna-zatragivat-voprosy-uregulirovaniya-na-donbasse" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">11:45</span>
            <p>среда,<br/>
            28 апреля</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya"><img alt="Вакцина от COVID-19 в таблетках? В ближайшее время!" src="/uploads/news/2021/04/21/2699a69bd4bf37da1f57d83752bc09a9c7c32941.jpeg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya" class="">Вакцина от COVID-19 в таблетках? В ближайшее время!</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/69287-tsifrovaya-sreda-eto-opasno-dlya-psikhiki-shkolnika"><img alt="Цифровая среда – это опасно для психики школьника" src="/uploads/news/2021/03/16/8705da1c6d6f3179d3d109206eab326a4f0f20a7.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/publication/69287-tsifrovaya-sreda-eto-opasno-dlya-psikhiki-shkolnika" class="">Цифровая среда – это опасно для психики школьника</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1619599527"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/publication/70412-povtornykh-sluchaev-kovida-v-ukraine-0-06-no-vezunchiki-boleli-i-trizhdy"><img alt="Повторных случаев ковида в Украине – 0,06%. Но &quot;везунчики&quot; болели и трижды…" src="/uploads/news/2021/04/28/c8b959d6da8018f533d7e43cb9ab4c9647ff27f2.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/70412-povtornykh-sluchaev-kovida-v-ukraine-0-06-no-vezunchiki-boleli-i-trizhdy" class="">Повторных случаев ковида в Украине – 0,06%. Но "везунчики" болели и трижды…</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.04.2021 / 09:15</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/70412-povtornykh-sluchaev-kovida-v-ukraine-0-06-no-vezunchiki-boleli-i-trizhdy">Недавно в Центре общественного здоровья сообщили, что в Украине за время эпидемии ковида было официально зафиксировано 1200 случаев повторного заражения. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/70386-ukraina-vykhodit-iz-tretey-volny-covid-19-stepanov"><img alt="Украина выходит из третьей волны COVID-19 - Степанов" src="/uploads/news/2021/04/27/8cd5abe6d343d0f17e5a02b989d3c4b80d7fbc52.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/70386-ukraina-vykhodit-iz-tretey-volny-covid-19-stepanov" class="">Украина выходит из третьей волны COVID-19 - Степанов</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.04.2021 / 09:04</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/70386-ukraina-vykhodit-iz-tretey-volny-covid-19-stepanov">Украина выходит из третьей волны заболеваемости COVID-19.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">11:18</span>
                                    <h3><a href="/news/70391-ssha-gotovyat-vizit-gossekretarya-blinkena-v-ukraine-cnn" class="">США готовят визит госсекретаря Блинкена в Украине – CNN</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:47</span>
                                    <h3><a href="/news/70390-makron-prizval-putina-snizit-napryazhennost-s-ukrainoy-smi" class="">Макрон призвал Путина снизить напряженность с Украиной – СМИ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:16</span>
                                    <h3><a href="/news/70389-peskov-povestka-vozmozhnoy-vstrechi-putina-i-zelenskogo-mozhet-kasatsya-tolko-dvustoronnikh-otnosheniy-ne-dolzhna-zatragivat-voprosy-uregulirovaniya-na-donbasse" class="">Песков: повестка возможной встречи Путина и Зеленского может касаться только двусторонних отношений, не должна затрагивать вопросы урегулирования на Донбассе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:45</span>
                                    <h3><a href="/news/70387-vlasti-sobirayutsya-vyvesti-kiev-iz-krasnoy-zony-karantina" class="">Власти собираются вывести Киев из "красной зоны" карантина</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:00</span>
                                    <h3><a href="/news/70404-episkop-upts-prizval-mezhdunarodnoe-pravozaschitnoe-soobschestvo-zaschitit-prava-veruyuschikh" class="">Епископ УПЦ призвал международное правозащитное сообщество защитить права верующих</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/70062-covid-navsegda-smozhet-li-mir-pobedit-pandemiyu-koronavirusa"><img alt="COVID навсегда. Сможет ли мир победить пандемию коронавируса" src="/uploads/news/2021/04/15/5f3bae7e94b30210fd59a47edc30c3cc7ba54d8a.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/70062-covid-navsegda-smozhet-li-mir-pobedit-pandemiyu-koronavirusa" class="">COVID навсегда. Сможет ли мир победить пандемию коронавируса</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">15.04.2021 / 09:12</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/70062-covid-navsegda-smozhet-li-mir-pobedit-pandemiyu-koronavirusa">Масштабную вакцинацию от коронавируса называют главным шагом для возвращения к "нормальной жизни" допандемических времен. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/69986-sputnik-v-v-obmen-na-otmenu-sanktsiy-avstriya-govorit-net"><img alt="&quot;Спутник V&quot; в обмен на отмену санкций? Австрия говорит &quot;нет&quot;" src="/uploads/news/2021/04/13/fbc82ff30368a941ffeb5fe80ce582ddc3936479.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/69986-sputnik-v-v-obmen-na-otmenu-sanktsiy-avstriya-govorit-net" class="">"Спутник V" в обмен на отмену санкций? Австрия говорит "нет"</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.04.2021 / 09:54</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/69986-sputnik-v-v-obmen-na-otmenu-sanktsiy-avstriya-govorit-net">&laquo;Спутник V&raquo; для России - инструмент внешнеполитической экспансии. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:19</span>
                                    <h3><a href="/news/70378-vspyshka-covid-19-v-indii-bolnitsy-perepolneny-lyudi-pokupayut-kislorod-na-chernom-rynke" class="">Вспышка COVID-19 в Индии: больницы переполнены, люди покупают кислород на "черном рынке"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:46</span>
                                    <h3><a href="/news/70375-pandemiya-koronavirusa-usilivaetsya-voz" class="">Пандемия коронавируса усиливается - ВОЗ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:14</span>
                                    <h3><a href="/news/70374-evrosoyuz-uzhe-letom-otkroet-granitsy-dlya-vaktsinirovannykh-glava-evrokomissii" class="">Евросоюз уже летом откроет границы для вакцинированных – глава Еврокомиссии</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:19</span>
                                    <h3><a href="/news/70341-v-covid-bolnitse-v-bagdade-vspykhnul-pozhar-23-patsienta-pogibli" class="">В COVID-больнице в Багдаде вспыхнул пожар, 23 пациента погибли</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:17</span>
                                    <h3><a href="/news/70339-v-es-planiruyut-dostich-kollektivnogo-immuniteta-ot-covid-uzhe-k-seredine-leta" class="">В ЕС планируют достичь коллективного иммунитета от COVID уже к середине лета</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/70187-subsidiy-na-sharu-uzhe-ne-budet-trebovaniya-dlya-polucheniya-vyplat-usilivayut"><img alt="Субсидий &quot;на шару&quot; уже не будет: требования для получения выплат усиливают" src="/uploads/news/2021/04/20/6c7ea640d2eb964ee36b4eb0c9018f24d9a9765b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/70187-subsidiy-na-sharu-uzhe-ne-budet-trebovaniya-dlya-polucheniya-vyplat-usilivayut" class="">Субсидий "на шару" уже не будет: требования для получения выплат усиливают</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">20.04.2021 / 09:26</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/70187-subsidiy-na-sharu-uzhe-ne-budet-trebovaniya-dlya-polucheniya-vyplat-usilivayut">КМУ поддержал проект постановления об усилении адресности предоставления жилищных субсидий для обеспечения государственной соцподдержки населению и осуществления мер эффективного использования бюджетных средств. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/69900-tarif-godovoy-chto-budet-s-tsenami-na-gaz-dlya-naseleniya-v-ukraine"><img alt="Тариф &quot;Годовой&quot;. Что будет с ценами на газ для населения в Украине" src="/uploads/news/2021/04/09/e9636aa73bf29703b4b87f227c1333b52766ce81.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/69900-tarif-godovoy-chto-budet-s-tsenami-na-gaz-dlya-naseleniya-v-ukraine" class="">Тариф "Годовой". Что будет с ценами на газ для населения в Украине</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.04.2021 / 10:16</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/69900-tarif-godovoy-chto-budet-s-tsenami-na-gaz-dlya-naseleniya-v-ukraine">С 1 мая украинцев автоматически переведут на новые газовые контракты. Поставщики зафиксируют цены на целый год &ndash; это своеобразная "страховка" от рыночных колебаний.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">12:50</span>
                                    <h3><a href="/news/70332-postavschiki-nachali-ob-yavlyat-tsenu-godovogo-tarifa-na-gaz-dlya-naseleniya-s-1-maya-ot-10-8-grn-do-13-5-grn-kub-m" class="">Поставщики начали объявлять цену годового тарифа на газ для населения с 1 мая – от 10,8 грн до 13,5 грн/куб. м</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:53</span>
                                    <h3><a href="/news/70287-minfin-predlagaet-vtroe-podnyat-nalog-na-vybrosy-co2-i-vdesyatero-za-8-let-na-sbrosy-v-vodu" class="">Минфин предлагает втрое поднять налог на выбросы CO2 и вдесятеро за 8 лет – на сбросы в воду</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:05</span>
                                    <h3><a href="/news/70309-kliyentooriyentovanist-y-detinizatsiya-ekonomiki-scho-proponuye-potentsiyniy-ochilnik-dps-kirovogradschini-viriyenko" class="">Клієнтоорієнтованість й детінізація економіки: що пропонує потенційний очільник ДПС Кіровоградщини Вірієнко</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:51</span>
                                    <h3><a href="/news/70203-vsemirnyy-bank-v-mae-rassmotrit-proekty-v-ukraine-po-obrazovaniyu-i-stolichnomu-transportu-na-238-mln" class="">Всемирный банк в мае рассмотрит проекты в Украине по образованию и столичному транспорту на $238 млн</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:18</span>
                                    <h3><a href="/news/70198-zelenskiy-prizval-predprinimateley-i-rabotnikov-v-krasnykh-zonakh-aktivnee-podavat-zayavki-dlya-polucheniya-gospomoschi" class="">Зеленский призвал предпринимателей и работников в "красных" зонах активнее подавать заявки для получения госпомощи</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">14:21</span>
                                    <h3><a href="/news/69489-klichko-prigrozil-bolee-zhestkim-lokdaunom-tolpy-v-transporte-bezotvetstvennost" class="">Кличко пригрозил более жестким локдауном: толпы в транспорте - безответственность</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya"><img alt="Вакцина от COVID-19 в таблетках? В ближайшее время!" src="/uploads/news/2021/04/21/3bba09884c7c8ce3042f23c9f5b0766bbf16f259.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya" class="">Вакцина от COVID-19 в таблетках? В ближайшее время!</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.04.2021 / 09:27</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya">Несмотря на наращивание масштабов вакцинации против коронавирусной инфекции в мире, в ВОЗ заявили о тревожных тенденциях. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:52</span>
                                    <h3><a href="/news/70259-veroyatnost-zabolet-covid-est-dazhe-pri-vysokom-urovne-antitel-infektsionist" class="">Вероятность заболеть COVID есть даже при высоком уровне антител - инфекционист</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:50</span>
                                    <h3><a href="/news/70256-fizicheskaya-aktivnost-na-tret-snizhaet-risk-smerti-ot-covid-19" class="">Физическая активность на треть снижает риск смерти от COVID-19</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:43</span>
                                    <h3><a href="/news/69843-nevrologicheskie-ili-psikhicheskie-rasstroystva-est-u-treti-lyudey-perebolevshikh-covid-19" class="">Неврологические или психические расстройства есть у трети людей, переболевших COVID-19</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/70413-vzyatka-za-razreshenie-rabotat-vo-vremya-karantina-zaderzhan-zamnachalnika-rayupravleniya-politsii-kieva"><img alt="Взятка за разрешение работать во время карантина: задержан замначальника райуправления полиции Киева" src="/uploads/news/2021/04/28/d1b8b46aea5a13940a9f9763e9a5f353860b9341.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/70413-vzyatka-za-razreshenie-rabotat-vo-vremya-karantina-zaderzhan-zamnachalnika-rayupravleniya-politsii-kieva" class="">Взятка за разрешение работать во время карантина: задержан замначальника райуправления полиции Киева</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.04.2021 / 11:38</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/70413-vzyatka-za-razreshenie-rabotat-vo-vremya-karantina-zaderzhan-zamnachalnika-rayupravleniya-politsii-kieva">При получении неправомерной выгоды задержан заместитель начальника одного из районных управлений полиции Киева.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/70344-vo-frantsii-dobrovoltsy-radi-eksperimenta-40-dney-sideli-v-peschere-bez-telefonov-i-chasov"><img alt="Во Франции добровольцы ради эксперимента 40 дней сидели в пещере без телефонов и часов" src="/uploads/news/2021/04/26/f5627b3b7a716ce1b5b3a78de967a7db04d49325.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/70344-vo-frantsii-dobrovoltsy-radi-eksperimenta-40-dney-sideli-v-peschere-bez-telefonov-i-chasov" class="">Во Франции добровольцы ради эксперимента 40 дней сидели в пещере без телефонов и часов</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.04.2021 / 08:08</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/70344-vo-frantsii-dobrovoltsy-radi-eksperimenta-40-dney-sideli-v-peschere-bez-telefonov-i-chasov">Во Франции провели эксперимент по изучению влияния изоляции - 15 участников находились в пещере Ломбривс на юго-западе Франции без телефонов, часов и солнечного света.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">12:20</span>
                                    <h3><a href="/photo/70303-v-pripyati-k-godovschine-chernobylskoy-katastrofy-otkroyut-vystavku-tekhniki" class="">В Припяти к годовщине Чернобыльской катастрофы откроют выставку техники</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:08</span>
                                    <h3><a href="/photo/70264-v-stambule-vysadili-8-millionov-tyulpanov" class="">В Стамбуле высадили 8 миллионов тюльпанов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:13</span>
                                    <h3><a href="/photo/70188-na-beregakh-bugskogo-limana-zatsveli-dikie-irisy" class="">На берегах Бугского лимана зацвели дикие ирисы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:05</span>
                                    <h3><a href="/photo/70026-v-kharkove-otkrylas-vystavka-rabot-masterov-po-izgotovleniyu-pisanok-paskhalnoe-chudo" class="">В Харькове открылась выставка работ мастеров по изготовлению писанок "Пасхальное чудо"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:04</span>
                                    <h3><a href="/photo/69992-v-nyu-yorke-prigotovili-ambassadorskiy-borsch" class="">В Нью-Йорке приготовили "амбассадорский" борщ</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/70065-na-prikarpate-iz-goryaschey-bolnitsy-evakuirovali-37-chelovek"><img alt="На Прикарпатье из горящей больницы эвакуировали 37 человек" src="/uploads/news/2021/04/15/5dd29697187194b1897c4da2db0e4e0d095d28f3.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/70065-na-prikarpate-iz-goryaschey-bolnitsy-evakuirovali-37-chelovek" class="">На Прикарпатье из горящей больницы эвакуировали 37 человек</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">15.04.2021 / 12:32</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/70065-na-prikarpate-iz-goryaschey-bolnitsy-evakuirovali-37-chelovek">На Прикарпатье огнеборцы боролись с возгоранием в Долинской центральной районной больнице. Эвакуировали 37 человек.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/69948-smi-opublikovali-novye-dokazatelstva-viny-rf-v-katastrofe-reysa-mh17"><img alt="СМИ опубликовали новые доказательства вины РФ в катастрофе рейса MH17" src="/uploads/news/2021/04/12/b40251dafd5d9bfb34d50feec72ad4ca761cbea3.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/69948-smi-opublikovali-novye-dokazatelstva-viny-rf-v-katastrofe-reysa-mh17" class="">СМИ опубликовали новые доказательства вины РФ в катастрофе рейса MH17</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">12.04.2021 / 08:37</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/69948-smi-opublikovali-novye-dokazatelstva-viny-rf-v-katastrofe-reysa-mh17">Нидерландская телерадиокомпания NOS опубликовала новые записи разговоров боевиков ОРДО перед и после того, как российский "Бук" сбил малазийский "Боинг" MH17 17 июля 2014 года.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">05:58</span>
                                    <h3><a href="/video/69258-falcon-9-sovershila-devyatuyu-uspeshnuyu-posadku-na-bespilotnyy-korabl-spacex" class="">Falcon 9 совершила девятую успешную посадку на беспилотный корабль SpaceX</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">05:38</span>
                                    <h3><a href="/video/69221-perseverance-nachal-issledovat-mars-s-pomoschyu-lazera" class="">Perseverance начал исследовать Марс с помощью лазера</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">05:47</span>
                                    <h3><a href="/video/69195-politsiya-razoblachila-skhemu-nezakonnoy-legalizatsii-inostrantsev-na-territorii-ukrainy" class="">Полиция разоблачила схему незаконной легализации иностранцев на территории Украины</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_politics').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/70390-makron-prizval-putina-snizit-napryazhennost-s-ukrainoy-smi" class="prev">
        <ins class="holder">
                    <span class="title">Макрон призвал Путина снизить напряженность с Украиной – СМИ</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/70387-vlasti-sobirayutsya-vyvesti-kiev-iz-krasnoy-zony-karantina" class="next">
        <ins class="holder">
                    <span class="title">Власти собираются вывести Киев из "красной зоны" карантина</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Политика</div>

    <div class="b-newsfull-name"><h1>Песков: повестка возможной встречи Путина и Зеленского может касаться только двусторонних отношений, не должна затрагивать вопросы урегулирования на Донбассе</h1></div>

    <div class="b-newsfull-date">
      <span class="date">28.04.2021 / 10:16</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Песков: повестка возможной встречи Путина и Зеленского может касаться только двусторонних отношений, не должна затрагивать вопросы урегулирования на Донбассе&amp;body=http://vz.ua/news/70389-peskov-povestka-vozmozhnoy-vstrechi-putina-i-zelenskogo-mozhet-kasatsya-tolko-dvustoronnikh-otnosheniy-ne-dolzhna-zatragivat-voprosy-uregulirovaniya-na-donbasse">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">В Кремле приветствуют инициативу президента Украины Владимира Зеленского о проведении встречи с президентом РФ Владимиром Путиным, но подчеркивают, что этот диалог должен затрагивать исключительно вопросы двусторонних отношений.</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Об этом заявил пресс-секретарь президента РФ Дмитрий Песков 27 апреля.</p>
<p>"Желание разговаривать всегда можно только приветствовать", - сказал Песков журналистам.</p>
<p>По его словам, заместитель руководителя администрации президента Дмитрий Козак "находится в постоянном контакте с Офисом президента Украины".</p>
<p>Песков напомнил, что "абсолютно четко было изложено президентом (России - ред.) его отношение к инициативе поговорить, к возможному наполнению такого диалога".</p>
<p>"Такой диалог может касаться только проблематики двусторонних отношений. То есть этот диалог не может осуществляться исходя из целей поисков урегулирования на юго-востоке Украины", - подчеркнул пресс-секретарь президента.</p>
<p>Как сообщалось, накануне президент Украины Владимир Зеленский заявил о подготовке к встрече с президентом России Владимиром Путиным, соответствующее поручение дано руководителю Офиса президента Андрею Ермаку.</p>
<p>"Мне кажется, все идет к тому, что эта встреча состоится. Я действительно предложил (Путину &ndash; ред.) и это слышали &ndash; встретиться на Донбассе. Президент Российской Федерации подтвердил намерение встретиться. Он предложил это сделать в Москве. Я уже дал задачу руководителю Офиса президента Андрею Ермаку, чтобы он связывался с Администрацией президента Путина, чтобы они нашли взаимопонимание, нашли сроки и место, где мы можем встретиться", - сказал Зеленский, отвечая на вопрос журналиста в понедельник.</p>
<p>Он отметил, что "главное - в сути разговора, а место и время являются деталями".</p>
<p><a href="https://www.interfax.com.ua/">Источник</a></p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/rf-3">РФ</a>, <a href="https://vz.ua/tag/peskov">Песков</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Песков: повестка возможной встречи Путина и Зеленского может касаться только двусторонних отношений, не должна затрагивать вопросы урегулирования на Донбассе&amp;body=http://vz.ua/news/70389-peskov-povestka-vozmozhnoy-vstrechi-putina-i-zelenskogo-mozhet-kasatsya-tolko-dvustoronnikh-otnosheniy-ne-dolzhna-zatragivat-voprosy-uregulirovaniya-na-donbasse">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/59638-peskov-ideya-dat-regionam-ukrainy-pravo-prisoedinyatsya-k-rf-ne-obsuzhdalas"><img alt="Песков: идея дать регионам Украины право присоединяться к РФ не обсуждалась" src="/uploads/news/2020/01/21/c4c9892ae57529efa789ecf4dd19ecbaa72500b4.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/59638-peskov-ideya-dat-regionam-ukrainy-pravo-prisoedinyatsya-k-rf-ne-obsuzhdalas" class="">Песков: идея дать регионам Украины право присоединяться к РФ не обсуждалась</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/69935-situatsiya-v-ukraine-opasna-dlya-rf-strana-predprinimaet-mery-dlya-obespecheniya-svoey-bezopasnosti-peskov" class="">Ситуация в Украине опасна для РФ, страна предпринимает меры для обеспечения своей безопасности – Песков</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/63999-u-putina-zayavili-chto-rf-ne-mozhet-byt-garantom-prekrascheniya-ognya-na-donbasse" class="">У Путина заявили, что РФ не может быть гарантом прекращения огня на Донбассе</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",70389]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/70413-vzyatka-za-razreshenie-rabotat-vo-vremya-karantina-zaderzhan-zamnachalnika-rayupravleniya-politsii-kieva" class="">Взятка за разрешение работать во время карантина: задержан замначальника райуправления полиции Киева</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/70412-povtornykh-sluchaev-kovida-v-ukraine-0-06-no-vezunchiki-boleli-i-trizhdy" class="">Повторных случаев ковида в Украине – 0,06%. Но "везунчики" болели и трижды…</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/70411-na-kakie-karty-udobnee-poluchat-onlayn-zaymy" class="">На какие карты удобнее получать онлайн-займы?</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/70404-episkop-upts-prizval-mezhdunarodnoe-pravozaschitnoe-soobschestvo-zaschitit-prava-veruyuschikh" class="">Епископ УПЦ призвал международное правозащитное сообщество защитить права верующих</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/70403-u-veruyuschikh-upts-segodnya-velikiy-vtornik" class="">У верующих УПЦ сегодня Великий Вторник</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/70413-vzyatka-za-razreshenie-rabotat-vo-vremya-karantina-zaderzhan-zamnachalnika-rayupravleniya-politsii-kieva" class="">Взятка за разрешение работать во время карантина: задержан замначальника райуправления полиции Киева</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/70412-povtornykh-sluchaev-kovida-v-ukraine-0-06-no-vezunchiki-boleli-i-trizhdy" class="">Повторных случаев ковида в Украине – 0,06%. Но "везунчики" болели и трижды…</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/70411-na-kakie-karty-udobnee-poluchat-onlayn-zaymy" class="">На какие карты удобнее получать онлайн-займы?</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/70404-episkop-upts-prizval-mezhdunarodnoe-pravozaschitnoe-soobschestvo-zaschitit-prava-veruyuschikh" class="">Епископ УПЦ призвал международное правозащитное сообщество защитить права верующих</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/70403-u-veruyuschikh-upts-segodnya-velikiy-vtornik" class="">У верующих УПЦ сегодня Великий Вторник</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/70413-vzyatka-za-razreshenie-rabotat-vo-vremya-karantina-zaderzhan-zamnachalnika-rayupravleniya-politsii-kieva" class="">Взятка за разрешение работать во время карантина: задержан замначальника райуправления полиции Киева</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/70412-povtornykh-sluchaev-kovida-v-ukraine-0-06-no-vezunchiki-boleli-i-trizhdy" class="">Повторных случаев ковида в Украине – 0,06%. Но "везунчики" болели и трижды…</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/70411-na-kakie-karty-udobnee-poluchat-onlayn-zaymy" class="">На какие карты удобнее получать онлайн-займы?</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/70404-episkop-upts-prizval-mezhdunarodnoe-pravozaschitnoe-soobschestvo-zaschitit-prava-veruyuschikh" class="">Епископ УПЦ призвал международное правозащитное сообщество защитить права верующих</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/70403-u-veruyuschikh-upts-segodnya-velikiy-vtornik" class="">У верующих УПЦ сегодня Великий Вторник</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/70413-vzyatka-za-razreshenie-rabotat-vo-vremya-karantina-zaderzhan-zamnachalnika-rayupravleniya-politsii-kieva" class="">Взятка за разрешение работать во время карантина: задержан замначальника райуправления полиции Киева</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/70412-povtornykh-sluchaev-kovida-v-ukraine-0-06-no-vezunchiki-boleli-i-trizhdy" class="">Повторных случаев ковида в Украине – 0,06%. Но "везунчики" болели и трижды…</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/70411-na-kakie-karty-udobnee-poluchat-onlayn-zaymy" class="">На какие карты удобнее получать онлайн-займы?</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/70404-episkop-upts-prizval-mezhdunarodnoe-pravozaschitnoe-soobschestvo-zaschitit-prava-veruyuschikh" class="">Епископ УПЦ призвал международное правозащитное сообщество защитить права верующих</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/70403-u-veruyuschikh-upts-segodnya-velikiy-vtornik" class="">У верующих УПЦ сегодня Великий Вторник</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">28 апреля</div>
        <ul>
              
      <li class="">
                <span class="date">11:18</span>
                <h3><a href="/news/70391-ssha-gotovyat-vizit-gossekretarya-blinkena-v-ukraine-cnn" class="">США готовят визит госсекретаря Блинкена в Украине – CNN</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:47</span>
                <h3><a href="/news/70390-makron-prizval-putina-snizit-napryazhennost-s-ukrainoy-smi" class="">Макрон призвал Путина снизить напряженность с Украиной – СМИ</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:16</span>
                <h3><a href="/news/70389-peskov-povestka-vozmozhnoy-vstrechi-putina-i-zelenskogo-mozhet-kasatsya-tolko-dvustoronnikh-otnosheniy-ne-dolzhna-zatragivat-voprosy-uregulirovaniya-na-donbasse" class="">Песков: повестка возможной встречи Путина и Зеленского может касаться только двусторонних отношений, не должна затрагивать вопросы урегулирования на Донбассе</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:45</span>
                <h3><a href="/news/70387-vlasti-sobirayutsya-vyvesti-kiev-iz-krasnoy-zony-karantina" class="">Власти собираются вывести Киев из "красной зоны" карантина</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:04</span>
                <h3><a href="/news/70386-ukraina-vykhodit-iz-tretey-volny-covid-19-stepanov" class="">Украина выходит из третьей волны COVID-19 - Степанов</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">27 апреля</div>
        <ul>
              
      <li class="">
                <span class="date">22:48</span>
                <h3><a href="/promo/promo/70411-na-kakie-karty-udobnee-poluchat-onlayn-zaymy" class="">На какие карты удобнее получать онлайн-займы?</a></h3>
      </li>
          
      <li class="">
                <span class="date">18:00</span>
                <h3><a href="/news/70404-episkop-upts-prizval-mezhdunarodnoe-pravozaschitnoe-soobschestvo-zaschitit-prava-veruyuschikh" class="">Епископ УПЦ призвал международное правозащитное сообщество защитить права верующих</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:53</span>
                <h3><a href="/news/70379-zelenskiy-podpisal-zakon-ob-osvobozhdenii-uchaschikhsya-obscheobrazovatelnykh-uchrezhdeniy-ot-prokhozhdeniya-gia-v-2021-g" class="">Зеленский подписал закон об освобождении учащихся общеобразовательных учреждений от прохождения ГИА в 2021 г.</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:40</span>
                <h3><a href="/news/70403-u-veruyuschikh-upts-segodnya-velikiy-vtornik" class="">У верующих УПЦ сегодня Великий Вторник</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:19</span>
                <h3><a href="/news/70378-vspyshka-covid-19-v-indii-bolnitsy-perepolneny-lyudi-pokupayut-kislorod-na-chernom-rynke" class="">Вспышка COVID-19 в Индии: больницы переполнены, люди покупают кислород на "черном рынке"</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:48</span>
                <h3><a href="/news/70377-ukrainu-ne-oboydet-indiyskiy-shtamm-koronavirusa-ruban" class="">Украину не обойдет "индийский" штамм коронавируса - Рубан</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:45</span>
                <h3><a href="/news/70402-mitropolit-antoniy-rasskazal-kak-uslyshat-otvety-na-svoi-prosby-k-bogu" class="">Митрополит Антоний рассказал, как услышать ответы на свои просьбы к Богу</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:17</span>
                <h3><a href="/news/70376-kiev-na-etoy-nedele-mozhet-vyyti-iz-krasnoy-zony" class="">Киев на этой неделе может выйти из "красной" зоны</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:00</span>
                <h3><a href="/news/70401-v-upts-rasskazali-o-chem-tserkov-napominaet-v-velikiy-vtornik" class="">В УПЦ рассказали, о чем Церковь напоминает в Великий Вторник</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:46</span>
                <h3><a href="/news/70375-pandemiya-koronavirusa-usilivaetsya-voz" class="">Пандемия коронавируса усиливается - ВОЗ</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>