<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Порошенко: для Украины важно сохранить европейское и евроатлантическое направление. Взгляд | Интернет-издание</title>
  <meta name="description" content="Лидер партии &quot;Европейская солидарность&quot;, пятый президент Украины Петр Порошенко считает важным сохранить направление Украины в Европейский союз и в НАТО, по …" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Порошенко: для Украины важно сохранить европейское и евроатлантическое направление" />
<meta property="og:description" content="Лидер партии &quot;Европейская солидарность&quot;, пятый президент Украины Петр Порошенко считает важным сохранить направление Украины в Европейский союз и в НАТО, по …" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/54979-poroshenko-dlya-ukrainy-vazhno-sokhranit-evropeyskoe-i-evroatlanticheskoe-napravlenie" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">17:09</span>
            <p>понедельник,<br/>
            22 июля</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/54643-pogoda-i-zdorove-kto-podverzhen-meteozavisimosti"><img alt="Погода и здоровье: кто подвержен метеозависимости" src="/uploads/news/2019/07/08/2dedd0206f5e6ec9d4b6870e0312264f84b4cf2b.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/54643-pogoda-i-zdorove-kto-podverzhen-meteozavisimosti" class="">Погода и здоровье: кто подвержен метеозависимости</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/54401-v-zdorovom-tele-bodryy-dukh-zachem-zanimatsya-yogoy"><img alt="В здоровом теле — бодрый дух: зачем заниматься йогой" src="/uploads/news/2019/06/27/41061847f9d9df47ca68fa020a19a4ba21671cc1.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/54401-v-zdorovom-tele-bodryy-dukh-zachem-zanimatsya-yogoy" class="">В здоровом теле — бодрый дух: зачем заниматься йогой</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1563804541"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/55007-pravoslavnye-yaponii-pomolilis-za-mir-v-ukraine"><img alt="Православные Японии помолились за мир в Украине" src="/uploads/news/2019/07/22/e0b89d710c90b5c99fd6b515cc90c4939db246f6.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/55007-pravoslavnye-yaponii-pomolilis-za-mir-v-ukraine" class="">Православные Японии помолились за мир в Украине</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">22.07.2019 / 16:31</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/55007-pravoslavnye-yaponii-pomolilis-za-mir-v-ukraine">Богослужение возглавил иеромонах Николай</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/55000-mitropolit-luka-dolg-kazhdogo-veruyuschego-cheloveka-ispolnyat-ne-tolko-zakony-bozhii-no-i-zakony-chelovecheskie"><img alt="Митрополит Лука: Долг каждого верующего человека - исполнять не только законы Божии, но и законы человеческие" src="/uploads/news/2019/07/22/858c7ef5987b4d2760031d99373df3b569b56b0a.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/55000-mitropolit-luka-dolg-kazhdogo-veruyuschego-cheloveka-ispolnyat-ne-tolko-zakony-bozhii-no-i-zakony-chelovecheskie" class="">Митрополит Лука: Долг каждого верующего человека - исполнять не только законы Божии, но и законы человеческие</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">22.07.2019 / 15:43</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/55000-mitropolit-luka-dolg-kazhdogo-veruyuschego-cheloveka-ispolnyat-ne-tolko-zakony-bozhii-no-i-zakony-chelovecheskie">Митрополит Запорожский и Мелитопольский Лука исполнил свой гражданский долг &ndash; проголосовал на выборах в Верховную Раду</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:15</span>
                                    <h3><a href="/news/54979-poroshenko-dlya-ukrainy-vazhno-sokhranit-evropeyskoe-i-evroatlanticheskoe-napravlenie" class="">Порошенко: для Украины важно сохранить европейское и евроатлантическое направление</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:02</span>
                                    <h3><a href="/news/55001-v-rpts-zayavili-chto-na-afone-proiskhodit-fakticheskoe-razdelenie-iz-za-deystviy-varfolomeya-po-ukraine" class="">В РПЦ заявили, что на Афоне «происходит фактическое разделение» из-за действий Варфоломея по Украине</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:38</span>
                                    <h3><a href="/news/54999-na-zakarpate-proveli-moleben-v-chest-vernuvshikhsya-iz-zony-oos-voennosluzhaschikh" class="">На Закарпатье провели молебен в честь вернувшихся из зоны ООС военнослужащих</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:33</span>
                                    <h3><a href="/news/54998-upravdelami-upts-rasskazal-v-chem-sostoit-zadanie-tserkvi" class="">Управделами УПЦ рассказал, в чем состоит задание Церкви</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/54977-mid-orban-stremitsya-sozdat-anklav-na-zakarpate" class="">МИД: Орбан стремится создать анклав на Закарпатье</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/54915-mitropolit-onufriy-rasskazal-zachem-priderzhivatsya-konstitutsii"><img alt="Митрополит Онуфрий рассказал, зачем придерживаться Конституции" src="/uploads/news/2019/07/18/0f99915d8ac2ead05074f4e7a61120e61b0e6797.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/54915-mitropolit-onufriy-rasskazal-zachem-priderzhivatsya-konstitutsii" class="">Митрополит Онуфрий рассказал, зачем придерживаться Конституции</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.07.2019 / 12:07</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/54915-mitropolit-onufriy-rasskazal-zachem-priderzhivatsya-konstitutsii">Предстоятель УПЦ подчеркнул, что начинать изменения в стране нужно с исполнения Конституции, и выполнять этот Закон должны все, &laquo;начиная от топовой фигуры и заканчивая простым заурядным человеком&raquo;</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/54722-mnogo-bednykh-i-problemy-s-pensionnymi-fondami-chto-volnuet-stranu-s-samym-vysokim-urovnem-dokhodov"><img alt="Много &quot;бедных&quot; и проблемы с пенсионными фондами: что волнует страну с самым высоким уровнем доходов" src="/uploads/news/2019/07/10/aad1605c7585cffe9be1aac46e51d3706df2238f.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/54722-mnogo-bednykh-i-problemy-s-pensionnymi-fondami-chto-volnuet-stranu-s-samym-vysokim-urovnem-dokhodov" class="">Много "бедных" и проблемы с пенсионными фондами: что волнует страну с самым высоким уровнем доходов</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">11.07.2019 / 09:48</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/54722-mnogo-bednykh-i-problemy-s-pensionnymi-fondami-chto-volnuet-stranu-s-samym-vysokim-urovnem-dokhodov">На днях Всемирный банк (ВБ) обновил классификацию стран по группам доходов, повысив пороговые значения для каждой из групп.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">19:09</span>
                                    <h3><a href="/news/54951-putin-i-makron-vyrazili-gotovnost-aktivizirovat-rabotu-normandskogo-formata" class="">Путин и Макрон выразили готовность активизировать работу "нормандского формата"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:15</span>
                                    <h3><a href="/news/54790-tramp-vyshel-iz-yadernoy-sdelki-s-iranom-nazlo-obame" class="">Трамп вышел из ядерной сделки с Ираном назло Обаме</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:50</span>
                                    <h3><a href="/news/54785-krazha-milliarda-v-moldove-sredi-benefitsiarov-nazvali-eks-nevestku-yuschenko" class="">Кража миллиарда в Молдове: среди бенефициаров назвали экс-невестку Ющенко</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:44</span>
                                    <h3><a href="/news/54599-tsik-rasskazala-sluge-naroda-o-dvoynom-grazhdanstve-kandidatov" class="">ЦИК рассказала "Слуге народа" о двойном гражданстве кандидатов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:39</span>
                                    <h3><a href="/news/54532-rossiya-ofitsialno-priostanovila-deystvie-drsmd" class="">Россия официально приостановила действие ДРСМД</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/54923-letnyaya-ekonomiya-auknetsya-k-zime-kak-skazhetsya-na-platezhkakh-snizhenie-tseny-na-gaz"><img alt="Летняя экономия аукнется к зиме: как скажется на платежках снижение цены на газ" src="/uploads/news/2019/07/18/46527fc2b4d92c442dd1dcf4c801e69cd83f80c3.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/54923-letnyaya-ekonomiya-auknetsya-k-zime-kak-skazhetsya-na-platezhkakh-snizhenie-tseny-na-gaz" class="">Летняя экономия аукнется к зиме: как скажется на платежках снижение цены на газ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">19.07.2019 / 09:35</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/54923-letnyaya-ekonomiya-auknetsya-k-zime-kak-skazhetsya-na-platezhkakh-snizhenie-tseny-na-gaz">Украинцы, использующие газ в бытовых целях, в июле опять сэкономят на оплате за него. "Нафтогаз" сообщил о снижении цены газа почти на 12%. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/54890-prognoz-minekonomiki-chto-budet-esli-zarplaty-ukraintsev-zametno-podrastut"><img alt="Прогноз Минэкономики: что будет, если зарплаты украинцев заметно подрастут" src="/uploads/news/2019/07/17/e2592ba0131d9c4fd60d1735da6f41575521f4ce.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/54890-prognoz-minekonomiki-chto-budet-esli-zarplaty-ukraintsev-zametno-podrastut" class="">Прогноз Минэкономики: что будет, если зарплаты украинцев заметно подрастут</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.07.2019 / 09:23</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/54890-prognoz-minekonomiki-chto-budet-esli-zarplaty-ukraintsev-zametno-podrastut">К концу 2019 года среднемесячная номинальная зарплата в Украине будет составлять 10 329 грн. А к 2022 году она может вырасти до 15 224 грн, а может &ndash; даже до 16 682 грн.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:54</span>
                                    <h3><a href="/news/54978-glava-minfina-ozhidaet-bolshego-snizheniya-uchetnoy-stavki-i-prizyvaet-razblokirovat-bolshuyu-privatizatsiyu" class="">Глава Минфина ожидает большего снижения учетной ставки и призывает разблокировать "большую приватизацию"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:21</span>
                                    <h3><a href="/news/54975-arselormittal-sbu-zamorozila-proekt-na-150-millionov-dollarov" class="">"АрселорМиттал": СБУ заморозила проект на 150 миллионов долларов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:50</span>
                                    <h3><a href="/news/54974-zelenskiy-izdal-novyy-ukaz-uluchshit-dorogi" class="">Зеленский издал новый указ – улучшить дороги</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:27</span>
                                    <h3><a href="/news/54971-sudy-niderlandov-i-lyuksemburga-otklonili-apellyatsii-gazproma-na-reshenie-stokgolmskogo-arbitrazha" class="">Суды Нидерландов и Люксембурга отклонили апелляции "Газпрома" на решение Стокгольмского арбитража</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:37</span>
                                    <h3><a href="/news/54950-smoliy-provedenie-parlamentskikh-vyborov-ne-otrazitsya-na-kurse-grivni" class="">Смолий: проведение парламентских выборов не отразится на курсе гривни</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:46</span>
                                    <h3><a href="/news/54980-tkachenko-o-dolzhnosti-glavy-kgga-slukhi-ne-kommentiruyu-no-v-kieve-dolzhen-byt-kontrol-nad-proiskhodyaschim" class="">Ткаченко о должности главы КГГА: слухи не комментирую, но в Киеве должен быть контроль над происходящим</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:19</span>
                                    <h3><a href="/news/54794-metro-kieva-nachinaet-otkazyvatsya-ot-zhetonov" class="">Метро Киева начинает отказываться от жетонов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:23</span>
                                    <h3><a href="/news/54365-makhinatsii-s-parkami-klichko-uvolil-direktora-kievzelenstroya-i-esche-dvukh-chinovnikov" class="">Махинации с парками: Кличко уволил директора "Киевзеленстроя" и еще двух чиновников</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:49</span>
                                    <h3><a href="/news/54306-klichko-posle-intsidenta-s-mostom-na-osokorkakh-uvolil-i-o-direktora-kp-kievavtoshlyakhmist" class="">Кличко после инцидента с мостом на Осокорках уволил и.о. директора КП "Киевавтошляхмист"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:53</span>
                                    <h3><a href="/news/53633-stoimost-mosta-klichko-vyrosla-esche-na-73-mln-grn" class="">Стоимость "моста Кличко" выросла еще на 73 млн грн</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/54643-pogoda-i-zdorove-kto-podverzhen-meteozavisimosti"><img alt="Погода и здоровье: кто подвержен метеозависимости" src="/uploads/news/2019/07/08/6b27535f39107ed8abf1be7f82847f82389b6f74.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/54643-pogoda-i-zdorove-kto-podverzhen-meteozavisimosti" class="">Погода и здоровье: кто подвержен метеозависимости</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.07.2019 / 09:21</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/54643-pogoda-i-zdorove-kto-podverzhen-meteozavisimosti">Что такое метеозависимость? Для кого-то внезапная перемена погоды &ndash; это лишь смена картинки за окном, а для некоторых &ndash; серьезный повод для беспокойства. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/54401-v-zdorovom-tele-bodryy-dukh-zachem-zanimatsya-yogoy"><img alt="В здоровом теле — бодрый дух: зачем заниматься йогой" src="/uploads/news/2019/06/27/9b8e0efc4ef1c38785276e383ee84defe3d3fe16.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/54401-v-zdorovom-tele-bodryy-dukh-zachem-zanimatsya-yogoy" class="">В здоровом теле — бодрый дух: зачем заниматься йогой</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.06.2019 / 10:39</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/54401-v-zdorovom-tele-bodryy-dukh-zachem-zanimatsya-yogoy">Все вокруг уже ходят на занятия йогой, а вам все еще не нравится эта практика? Или вы думаете, что она чужда славянскому человеку? Поверьте, это не так.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:43</span>
                                    <h3><a href="/news/54833-khranitsya-tolko-sutki-suprun-predupredila-ob-opasnosti-populyarnogo-deserta" class="">Хранится только сутки: Супрун предупредила об опасности популярного десерта</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:49</span>
                                    <h3><a href="/news/54603-kak-ne-zabolet-iz-za-konditsionera-10-sovetov" class="">Как не заболеть из-за кондиционера: 10 советов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:24</span>
                                    <h3><a href="/news/54402-suprun-rasskazala-o-kovarnykh-napitkakh-i-dobavlennom-sakhare" class="">Супрун рассказала о коварных напитках и "добавленном сахаре"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:42</span>
                                    <h3><a href="/news/54278-top-20-produktov-dlya-molodosti-i-krasoty" class="">Топ-20 продуктов для молодости и красоты</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:43</span>
                                    <h3><a href="/news/54248-khudeem-pravilno-5-shagovaya-sistema-snizheniya-vesa" class="">Худеем правильно: 5-шаговая система снижения веса</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item showbiz">
                          <div class="b-news-img">
                            <a href="/photo/54100-belaya-koroleva-top-3-voskhititelnykh-obraza-keyt-middlton-v-svetlykh-tonakh"><img alt="Белая королева: топ-3 восхитительных образа Кейт Миддлтон в светлых тонах" src="/uploads/news/2019/06/13/b2dcec722cb285a05079ee642566df0d8cacc681.jpg" /></a>                                                          <div class="b-tagname">Белая королева: топ-3 восхитительных образа Кейт Миддлтон в светлых тонах</div>
                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/54100-belaya-koroleva-top-3-voskhititelnykh-obraza-keyt-middlton-v-svetlykh-tonakh" class="">Белая королева: топ-3 восхитительных образа Кейт Миддлтон в светлых тонах</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.06.2019 / 09:19</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/54100-belaya-koroleva-top-3-voskhititelnykh-obraza-keyt-middlton-v-svetlykh-tonakh">Кейт Миддлтон в последнее время радует нарядами один другого краше. И особенно ей к лицу образы в светлых тонах. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:51</span>
                                    <h3><a href="/news/54908-neozhidanno-bella-khadid-udivila-kardinalnoy-smenoy-stilya" class="">Неожиданно! Белла Хадид удивила кардинальной сменой стиля</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:54</span>
                                    <h3><a href="/news/54872-chistoe-zoloto-beyonse-blistaet-v-londone-v-roskoshnom-plate-ot-izvestnogo-dizaynera" class="">Чистое золото: Бейонсе блистает в Лондоне в роскошном платье от известного дизайнера</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:16</span>
                                    <h3><a href="/news/54758-budu-khranit-vechnost-regina-todorenko-pokhvastalas-eksklyuzivnymi-foto-so-svadby" class="">"Буду хранить вечность!" Регина Тодоренко похвасталась эксклюзивными фото со свадьбы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:52</span>
                                    <h3><a href="/news/54679-49-letnyaya-naomi-kempbell-podcherknula-stroynuyu-figuru-golym-platem-ot-valentino" class="">49-летняя Наоми Кэмпбелл подчеркнула стройную фигуру "голым" платьем от Valentino</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:12</span>
                                    <h3><a href="/news/54604-ukrainskaya-barbi-dlinnonogaya-lesya-nikityuk-vzbudorazhila-set-fotosetom-v-mini" class="">Украинская Барби: длинноногая Леся Никитюк взбудоражила сеть фотосетом в мини</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/54989-silnye-pozhary-na-vostoke-portugalii-20-postradavshikh"><img alt="Сильные пожары на востоке Португалии: 20 пострадавших" src="/uploads/news/2019/07/21/ca53a3c2a23b823e413785a0e4cfad0750ce2de3.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/54989-silnye-pozhary-na-vostoke-portugalii-20-postradavshikh" class="">Сильные пожары на востоке Португалии: 20 пострадавших</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">22.07.2019 / 09:08</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/54989-silnye-pozhary-na-vostoke-portugalii-20-postradavshikh">Более 1000 пожарных брошены на борьбу с пожарами, распространяющимися в восточной Португалии, в результате которых пострадали по меньшей мере девять человек.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/54909-tseremoniya-vozlozheniya-tsvetov-i-minuta-molchaniya-v-niderlandakh-pochtili-pamyat-zhertv-katastrofy-boinga-777"><img alt="Церемония возложения цветов и минута молчания: в Нидерландах почтили память жертв катастрофы Боинга-777" src="/uploads/news/2019/07/17/c06a90978ec30caf556f338fc375dfcb592d3f45.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/54909-tseremoniya-vozlozheniya-tsvetov-i-minuta-molchaniya-v-niderlandakh-pochtili-pamyat-zhertv-katastrofy-boinga-777" class="">Церемония возложения цветов и минута молчания: в Нидерландах почтили память жертв катастрофы Боинга-777</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.07.2019 / 09:17</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/54909-tseremoniya-vozlozheniya-tsvetov-i-minuta-molchaniya-v-niderlandakh-pochtili-pamyat-zhertv-katastrofy-boinga-777">Церемония возложения цветов прошла 17 июля возле национального мемориального комплекса памяти жертв катастрофы Боинга-777.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:18</span>
                                    <h3><a href="/photo/54875-na-kievskoy-gaes-posle-rekonstruktsii-zapustili-vtoruyu-turbinu" class="">На Киевской ГАЭС после реконструкции запустили вторую турбину</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:06</span>
                                    <h3><a href="/photo/54835-opolzen-nakryl-plyazh-v-odesse" class="">Оползень накрыл пляж в Одессе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/photo/54761-shtorm-v-gretsii-unes-zhizni-ne-menee-6-turistov-okolo-100-postradavshikh" class="">Шторм в Греции унес жизни не менее 6 туристов, около 100 пострадавших</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:19</span>
                                    <h3><a href="/photo/54721-zelenskiy-podpisal-ukaz-o-zelenom-koridore-dlya-turistov-v-zone-chaes" class="">Зеленский подписал указ о “зеленом коридоре” для туристов в зоне ЧАЭС</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:11</span>
                                    <h3><a href="/photo/54657-odin-den-iz-zhizni-ukrainskikh-polyarnikov-v-kompanii-kitov-i-tyuleney" class="">Один день из жизни украинских полярников в компании китов и тюленей</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/54922-chislo-pogibshikh-v-rezultate-pozhara-v-yaponii-prevysilo-20"><img alt="В результате пожара в Японии погибли больше 20 человек" src="/uploads/news/2019/07/18/90d818296fa193defbbc3389377e733b79f1d763.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/54922-chislo-pogibshikh-v-rezultate-pozhara-v-yaponii-prevysilo-20" class="">В результате пожара в Японии погибли больше 20 человек</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">19.07.2019 / 09:27</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/54922-chislo-pogibshikh-v-rezultate-pozhara-v-yaponii-prevysilo-20">В результате поджога студии анимационных фильмов в Киото (Япония) пожар унес жизни 24 человек.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/54797-pod-nikolaevom-avto-v-ekhalo-v-gruppu-detey-velosipedistov"><img alt="Под Николаевом авто въехало в группу детей-велосипедистов" src="/uploads/news/2019/07/14/f90d3baf096dd3520ef8f00de01c8dd1f31cf531.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/54797-pod-nikolaevom-avto-v-ekhalo-v-gruppu-detey-velosipedistov" class="">Под Николаевом авто въехало в группу детей-велосипедистов</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">15.07.2019 / 10:06</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/54797-pod-nikolaevom-avto-v-ekhalo-v-gruppu-detey-velosipedistov">Под Николаевом автомобиль врезался в группу несовершеннолетних спортсменов-велосипедистов, в результате пострадало шестеро детей.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:11</span>
                                    <h3><a href="/video/54556-vulkan-vozle-sitsilii-vygnal-turistov-iz-oteley-foto-video" class="">Вулкан возле Сицилии "выгнал" туристов из отелей. ФОТО. ВИДЕО.</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:19</span>
                                    <h3><a href="/video/54371-v-izraile-pes-serfingist-stal-zvezdoy" class="">В Израиле пес-серфингист стал звездой</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:18</span>
                                    <h3><a href="/video/54250-v-italii-zhiloy-dom-prevratilsya-v-ruiny-iz-za-vzryva-video" class="">В Италии жилой дом превратился в руины из-за взрыва (видео)</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/video/54063-v-sadu-zhitelya-rivnenschiny-otkopali-krupneyshiy-v-ukraine-skhron-boepripasov" class="">В саду жителя Ривненщины откопали крупнейший в Украине схрон боеприпасов</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_politics').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/55007-pravoslavnye-yaponii-pomolilis-za-mir-v-ukraine" class="prev">
        <ins class="holder">
                      <span class="img"><img alt="Православные Японии помолились за мир в Украине" src="/uploads/news/2019/07/22/3b6a8845be3faf331da135a80d6ea8534e184422.jpg" /></span>
                    <span class="title">Православные Японии помолились за мир в Украине</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/55001-v-rpts-zayavili-chto-na-afone-proiskhodit-fakticheskoe-razdelenie-iz-za-deystviy-varfolomeya-po-ukraine" class="next">
        <ins class="holder">
                    <span class="title">В РПЦ заявили, что на Афоне «происходит фактическое разделение» из-за действий Варфоломея по Украине</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Политика</div>

    <div class="b-newsfull-name"><h1>Порошенко: для Украины важно сохранить европейское и евроатлантическое направление</h1></div>

    <div class="b-newsfull-date">
      <span class="date">22.07.2019 / 16:15</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Порошенко: для Украины важно сохранить европейское и евроатлантическое направление&amp;body=http://vz.ua/news/54979-poroshenko-dlya-ukrainy-vazhno-sokhranit-evropeyskoe-i-evroatlanticheskoe-napravlenie">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">Лидер партии "Европейская солидарность", пятый президент Украины Петр Порошенко считает важным сохранить направление Украины в Европейский союз и в НАТО, по которому она двигалась в последнюю пятилетку.</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>"Очень важно, чтобы мы сохранили ту дорогу, которая была задана в последние пять лет, сохранили строительство государства, фундамент государственности и точно дали отпор российскому реваншу. Не позволим им остановить или&hellip; развернуть наше фантастическое государство", - сказал Порошенко журналистам после голосования на внеочередных выборах народных депутатов в воскресенье, 21 июля, в Киеве.</p>
<p>Он сообщил, что "проголосовал за ЕС, за НАТО, за европейскую и евроатлантическую Украину, страну, которая точно двигается вперед, возвращается в семью европейских народов". Порошенко подчеркнул, что именно ЕС и НАТО являются гарантом мира и безопасности Украины, гарантом благополучия для каждого украинского гражданина.</p>
<p>По его словам, он "проголосовал за уникальную команду, которая способна остановить российский реванш и способна двигать страну вперед".</p>
<p>Порошенко выразил надежду, что по результатам выборов партия "Европейская солидарность" вместе с депутатами-мажоритарщиками создаст мощную фракцию в парламенте.</p>
<p><a href="https://www.interfax.com.ua">Источник</a></p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/vybory">выборы</a>, <a href="https://vz.ua/tag/poroshenko-2">Порошенко</a>, <a href="https://vz.ua/tag/evropeyskaya-solidarnost">Европейская солидарность</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Порошенко: для Украины важно сохранить европейское и евроатлантическое направление&amp;body=http://vz.ua/news/54979-poroshenko-dlya-ukrainy-vazhno-sokhranit-evropeyskoe-i-evroatlanticheskoe-napravlenie">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/54194-poroshenko-peredal-dokumenty-evrosolidarnisti-dlya-registratsii-v-tsik" class="">Порошенко передал документы "Евросолидарнисти" для регистрации  в ЦИК</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/30995-poroshenko-i-timoshenko-podali-dokumenty-v-tsik"><img alt="Порошенко и Тимошенко подали документы в ЦИК" src="/uploads/news/2014/03/29/e2bc0991300198885236bfaa0a54c91d24c10244.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/30995-poroshenko-i-timoshenko-podali-dokumenty-v-tsik" class="">Порошенко и Тимошенко подали документы в ЦИК</a></h3>
                      <div class="b-news-stat"><span class="comment png_bg">1</span></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/33435-poroshenko-utverzhdaet-chto-novym-merom-kieva-stanet-klichko"><img alt="Порошенко утверждает, что новым мэром Киева станет Кличко" src="/uploads/news/2014/05/25/67b8117fe9595439c588d6b80d4fe3cbe17f2462.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/33435-poroshenko-utverzhdaet-chto-novym-merom-kieva-stanet-klichko" class="hot">Порошенко утверждает, что новым мэром Киева станет Кличко</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",54979]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55007-pravoslavnye-yaponii-pomolilis-za-mir-v-ukraine" class="">Православные Японии помолились за мир в Украине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55001-v-rpts-zayavili-chto-na-afone-proiskhodit-fakticheskoe-razdelenie-iz-za-deystviy-varfolomeya-po-ukraine" class="">В РПЦ заявили, что на Афоне «происходит фактическое разделение» из-за действий Варфоломея по Украине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55000-mitropolit-luka-dolg-kazhdogo-veruyuschego-cheloveka-ispolnyat-ne-tolko-zakony-bozhii-no-i-zakony-chelovecheskie" class="">Митрополит Лука: Долг каждого верующего человека - исполнять не только законы Божии, но и законы человеческие</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54999-na-zakarpate-proveli-moleben-v-chest-vernuvshikhsya-iz-zony-oos-voennosluzhaschikh" class="">На Закарпатье провели молебен в честь вернувшихся из зоны ООС военнослужащих</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54998-upravdelami-upts-rasskazal-v-chem-sostoit-zadanie-tserkvi" class="">Управделами УПЦ рассказал, в чем состоит задание Церкви</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55007-pravoslavnye-yaponii-pomolilis-za-mir-v-ukraine" class="">Православные Японии помолились за мир в Украине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55001-v-rpts-zayavili-chto-na-afone-proiskhodit-fakticheskoe-razdelenie-iz-za-deystviy-varfolomeya-po-ukraine" class="">В РПЦ заявили, что на Афоне «происходит фактическое разделение» из-за действий Варфоломея по Украине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55000-mitropolit-luka-dolg-kazhdogo-veruyuschego-cheloveka-ispolnyat-ne-tolko-zakony-bozhii-no-i-zakony-chelovecheskie" class="">Митрополит Лука: Долг каждого верующего человека - исполнять не только законы Божии, но и законы человеческие</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54999-na-zakarpate-proveli-moleben-v-chest-vernuvshikhsya-iz-zony-oos-voennosluzhaschikh" class="">На Закарпатье провели молебен в честь вернувшихся из зоны ООС военнослужащих</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54998-upravdelami-upts-rasskazal-v-chem-sostoit-zadanie-tserkvi" class="">Управделами УПЦ рассказал, в чем состоит задание Церкви</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55007-pravoslavnye-yaponii-pomolilis-za-mir-v-ukraine" class="">Православные Японии помолились за мир в Украине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55001-v-rpts-zayavili-chto-na-afone-proiskhodit-fakticheskoe-razdelenie-iz-za-deystviy-varfolomeya-po-ukraine" class="">В РПЦ заявили, что на Афоне «происходит фактическое разделение» из-за действий Варфоломея по Украине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55000-mitropolit-luka-dolg-kazhdogo-veruyuschego-cheloveka-ispolnyat-ne-tolko-zakony-bozhii-no-i-zakony-chelovecheskie" class="">Митрополит Лука: Долг каждого верующего человека - исполнять не только законы Божии, но и законы человеческие</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54999-na-zakarpate-proveli-moleben-v-chest-vernuvshikhsya-iz-zony-oos-voennosluzhaschikh" class="">На Закарпатье провели молебен в честь вернувшихся из зоны ООС военнослужащих</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54998-upravdelami-upts-rasskazal-v-chem-sostoit-zadanie-tserkvi" class="">Управделами УПЦ рассказал, в чем состоит задание Церкви</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55007-pravoslavnye-yaponii-pomolilis-za-mir-v-ukraine" class="">Православные Японии помолились за мир в Украине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55001-v-rpts-zayavili-chto-na-afone-proiskhodit-fakticheskoe-razdelenie-iz-za-deystviy-varfolomeya-po-ukraine" class="">В РПЦ заявили, что на Афоне «происходит фактическое разделение» из-за действий Варфоломея по Украине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55000-mitropolit-luka-dolg-kazhdogo-veruyuschego-cheloveka-ispolnyat-ne-tolko-zakony-bozhii-no-i-zakony-chelovecheskie" class="">Митрополит Лука: Долг каждого верующего человека - исполнять не только законы Божии, но и законы человеческие</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54999-na-zakarpate-proveli-moleben-v-chest-vernuvshikhsya-iz-zony-oos-voennosluzhaschikh" class="">На Закарпатье провели молебен в честь вернувшихся из зоны ООС военнослужащих</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54998-upravdelami-upts-rasskazal-v-chem-sostoit-zadanie-tserkvi" class="">Управделами УПЦ рассказал, в чем состоит задание Церкви</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">22 июля</div>
        <ul>
              
      <li class="">
                <span class="date">16:46</span>
                <h3><a href="/news/54980-tkachenko-o-dolzhnosti-glavy-kgga-slukhi-ne-kommentiruyu-no-v-kieve-dolzhen-byt-kontrol-nad-proiskhodyaschim" class="">Ткаченко о должности главы КГГА: слухи не комментирую, но в Киеве должен быть контроль над происходящим</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:31</span>
                <h3><a href="/news/55007-pravoslavnye-yaponii-pomolilis-za-mir-v-ukraine" class="">Православные Японии помолились за мир в Украине</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:15</span>
                <h3><a href="/news/54979-poroshenko-dlya-ukrainy-vazhno-sokhranit-evropeyskoe-i-evroatlanticheskoe-napravlenie" class="">Порошенко: для Украины важно сохранить европейское и евроатлантическое направление</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:02</span>
                <h3><a href="/news/55001-v-rpts-zayavili-chto-na-afone-proiskhodit-fakticheskoe-razdelenie-iz-za-deystviy-varfolomeya-po-ukraine" class="">В РПЦ заявили, что на Афоне «происходит фактическое разделение» из-за действий Варфоломея по Украине</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:54</span>
                <h3><a href="/news/54978-glava-minfina-ozhidaet-bolshego-snizheniya-uchetnoy-stavki-i-prizyvaet-razblokirovat-bolshuyu-privatizatsiyu" class="">Глава Минфина ожидает большего снижения учетной ставки и призывает разблокировать "большую приватизацию"</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:43</span>
                <h3><a href="/news/55000-mitropolit-luka-dolg-kazhdogo-veruyuschego-cheloveka-ispolnyat-ne-tolko-zakony-bozhii-no-i-zakony-chelovecheskie" class="">Митрополит Лука: Долг каждого верующего человека - исполнять не только законы Божии, но и законы человеческие</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:38</span>
                <h3><a href="/news/54999-na-zakarpate-proveli-moleben-v-chest-vernuvshikhsya-iz-zony-oos-voennosluzhaschikh" class="">На Закарпатье провели молебен в честь вернувшихся из зоны ООС военнослужащих</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:33</span>
                <h3><a href="/news/54998-upravdelami-upts-rasskazal-v-chem-sostoit-zadanie-tserkvi" class="">Управделами УПЦ рассказал, в чем состоит задание Церкви</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:23</span>
                <h3><a href="/news/54977-mid-orban-stremitsya-sozdat-anklav-na-zakarpate" class="">МИД: Орбан стремится создать анклав на Закарпатье</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:52</span>
                <h3><a href="/news/54976-gbr-proveryaet-pomogal-li-poroshenko-bezhat-v-moldovu-sude-chausu" class="">ГБР проверяет, помогал ли Порошенко бежать в Молдову судье Чаусу</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:21</span>
                <h3><a href="/news/54975-arselormittal-sbu-zamorozila-proekt-na-150-millionov-dollarov" class="">"АрселорМиттал": СБУ заморозила проект на 150 миллионов долларов</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:59</span>
                <h3><a href="/news/54997-na-sumschine-osvyascheny-novye-pravoslavnye-khramy" class="">На Сумщине освящены новые православные храмы</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:50</span>
                <h3><a href="/news/54974-zelenskiy-izdal-novyy-ukaz-uluchshit-dorogi" class="">Зеленский издал новый указ – улучшить дороги</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:39</span>
                <h3><a href="/news/54996-rpts-tserkov-seychas-prokhodit-etap-vzrosleniya" class="">РПЦ: Церковь сейчас проходит этап взросления</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:29</span>
                <h3><a href="/news/54995-v-upts-ob-yasnili-chto-titul-vselenskiy-oznachaet-patriarkh-vizantiyskoy-imperii" class="">В УПЦ объяснили, что титул «Вселенский» означает «патриарх Византийской империи»</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>