<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В УПЦ розповіли, як у Києві святкуватимуть День Хрещення Русі. Погляд | Взгляд | Інтернет-видання</title>
  <meta name="description" content="У зв&#039;язку з військовим станом традиційних хресного ходу та молебню на Володимирській гірці не буде" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="В УПЦ розповіли, як у Києві святкуватимуть День Хрещення Русі" />
<meta property="og:description" content="У зв'язку з військовим станом традиційних хресного ходу та молебню на Володимирській гірці не буде" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/76974-v-upts-rozpovili-yak-u-kiyevi-svyatkuvatimut-den-khreschennya-rusi" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2022/07/25/11108a22c0e2d16ccab063207786de639e80ca8b.jpg" />
<meta property="og:site_name" content="Погляд | Взгляд | Інтернет-видання" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="https://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">04:46</span>
            <p>среда,<br/>
            27 июля</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/75600-kazakhstan-okhvachen-protestami-chto-proiskhodit-v-gorodakh-strany-podrobnosti"><img alt="Казахстан охвачен протестами. Что происходит в городах страны: подробности" src="/uploads/news/2022/01/05/cdecd3846a7f0ad775992a4c871203effab3b3ee.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/world" class="worldcolor">Мир</a></div>
                            <div class="b-ears-title"><a href="/news/75600-kazakhstan-okhvachen-protestami-chto-proiskhodit-v-gorodakh-strany-podrobnosti" class="">Казахстан охвачен протестами. Что происходит в городах страны: подробности</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/75538-radutskiy-predlagaet-vvesti-nalog-na-sladkie-gazirovannye-napitki"><img alt="Радуцкий предлагает ввести налог на сладкие газированные напитки" src="/uploads/news/2021/12/29/060cea8b9198829455ac83f70771e1be5f7f73be.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/news/75538-radutskiy-predlagaet-vvesti-nalog-na-sladkie-gazirovannye-napitki" class="">Радуцкий предлагает ввести налог на сладкие газированные напитки</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1658886390"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Прес-релізи</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/76984-na-rivnenschini-porushili-kriminalnu-spravu-proti-prikhilnikiv-ptsu-za-faktom-zakhoplennya-khramu-upts"><img alt="На Рівненщині порушили кримінальну справу проти прихильників ПЦУ за фактом захоплення храму УПЦ" src="/uploads/news/2022/07/26/af6f35d8f1b5b103b4e8f9a61a6a9cef757e15c1.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76984-na-rivnenschini-porushili-kriminalnu-spravu-proti-prikhilnikiv-ptsu-za-faktom-zakhoplennya-khramu-upts" class="">На Рівненщині порушили кримінальну справу проти прихильників ПЦУ за фактом захоплення храму УПЦ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.07.2022 / 17:35</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76984-na-rivnenschini-porushili-kriminalnu-spravu-proti-prikhilnikiv-ptsu-za-faktom-zakhoplennya-khramu-upts">Провадження відкрито за кількома епізодами: підробка документів та їх використання, розпалювання релігійної ворожнечі, спроби силового захоплення храму</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/76985-u-kharkovi-svyaschenniki-upts-peredali-gumanitarnu-dopomogu-nuzhdennim-ta-bizhentsyam"><img alt="У Харкові священники УПЦ передали гуманітарну допомогу нужденним та біженцям" src="/uploads/news/2022/07/26/bc4a3c1f7addb9ce7a9c0ba583648bf65da6401f.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76985-u-kharkovi-svyaschenniki-upts-peredali-gumanitarnu-dopomogu-nuzhdennim-ta-bizhentsyam" class="">У Харкові священники УПЦ передали гуманітарну допомогу нужденним та біженцям</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.07.2022 / 17:25</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76985-u-kharkovi-svyaschenniki-upts-peredali-gumanitarnu-dopomogu-nuzhdennim-ta-bizhentsyam">Продукти передали місцевим мешканцям та переселенцям з Харкова, які перебралися до села на час війни</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:00</span>
                                    <h3><a href="/news/76983-v-upts-dopomagayut-voyinam-zsu-nuzhdennim-bizhentsyam-ta-likarnyanim-ustanovam" class="">В УПЦ допомагають воїнам ЗСУ, нужденним, біженцям та лікарняним установам</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:55</span>
                                    <h3><a href="/news/76982-svyaschennik-upts-rozpoviv-yak-tserkva-dyakuye-zhertvodavtsyam" class="">Священник УПЦ розповів, як Церква дякує жертводавцям</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:20</span>
                                    <h3><a href="/news/76981-u-skitu-svyatogirskoyi-lavri-cherez-obstril-stalasya-pozhezha" class="">У скиту Святогірської лаври через обстріл сталася пожежа</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:20</span>
                                    <h3><a href="/news/76980-na-poltavschini-upts-vidnovila-bogosluzhinnya-u-starodavnomu-blagovischenskomu-khrami" class="">На Полтавщині УПЦ відновила богослужіння у стародавньому Благовіщенському храмі</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:55</span>
                                    <h3><a href="/news/76979-u-kiyevi-upts-rozdala-produkti-350-bizhentsyam" class="">У Києві УПЦ роздала продукти 350 біженцям</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/76752-prognozy-dlya-eth-btc-i-drugikh-valyut"><img alt="Прогнозы для ETH, BTC и других валют" src="/uploads/news/2022/06/28/0e8b9cd8c773e37baf88c8a805b8b99e0255cb17.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76752-prognozy-dlya-eth-btc-i-drugikh-valyut" class="">Прогнозы для ETH, BTC и других валют</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.06.2022 / 15:10</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76752-prognozy-dlya-eth-btc-i-drugikh-valyut">Многие начинающие инвесторы интересуются перспективами криптовалют, и это неудивительно, ведь прежде чем осуществить финсовые вложения, необходимо тщательно изучить то, во что они будут инвестированы. В противном случае появляется риск не получить желаемого результата и даже уйти в минус. Во избежание этих последствий в данной статье будет описаны возможные перспективы и прогнозы валют.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/76697-kurator-krail-ukraina-boris-baum-svyazannyy-s-administratsiey-putina-prolobbiroval-vydachu-litsenzii-rossiyskomu-1khbet-smi"><img alt="Куратор КРАИЛ Украина Борис Баум, связанный с администрацией Путина, пролоббировал выдачу лицензии российскому 1хBet - СМИ" src="/uploads/news/2022/06/21/5d67c3a1f2c66d89324227dfd03896f94884ff62.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76697-kurator-krail-ukraina-boris-baum-svyazannyy-s-administratsiey-putina-prolobbiroval-vydachu-litsenzii-rossiyskomu-1khbet-smi" class="">Куратор КРАИЛ Украина Борис Баум, связанный с администрацией Путина, пролоббировал выдачу лицензии российскому 1хBet - СМИ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.06.2022 / 18:38</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76697-kurator-krail-ukraina-boris-baum-svyazannyy-s-administratsiey-putina-prolobbiroval-vydachu-litsenzii-rossiyskomu-1khbet-smi">Букмекерская корпорация с российскими корнями 1XBet в разгар войны получила в Украине лицензию на букмекерскую деятельность. В этом ей содействовал Борис Баум, связанный с заместителем председателя Госдумы РФ и спецпредставителем Владимира Путина Александром Бабаковым</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">10:39</span>
                                    <h3><a href="/news/76855-dva-ukrainskikh-eks-parlamentariya-torguyut-uglem-s-okkupantami" class="">Два украинских экс-парламентария торгуют углем с оккупантами</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/76940-garyacha-liniya-psikhologichnoyi-dopomogi-v-ukrayini"><img alt="Гаряча лінія психологічної допомоги в Україні" src="/uploads/news/2022/07/21/2d906daa3c1a288f1ac157d0383b2f1613a375e7.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76940-garyacha-liniya-psikhologichnoyi-dopomogi-v-ukrayini" class="">Гаряча лінія психологічної допомоги в Україні</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.07.2022 / 14:21</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76940-garyacha-liniya-psikhologichnoyi-dopomogi-v-ukrayini">Епідемія COVID-19, всесвітній карантин, війна&hellip; Такі глобальні події призводять до нормальної психіки людини у стан крайньої нестійкості. І іноді безкоштовна психологічна допомога потрібна тут і зараз.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/76864-lechenie-opukholey-spinnogo-mozga-v-germanii"><img alt="Лечение опухолей спинного мозга в Германии" src="/uploads/news/2022/07/12/4df671cf9b4002be8171bc059dbd82e07823c3f0.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76864-lechenie-opukholey-spinnogo-mozga-v-germanii" class="">Лечение опухолей спинного мозга в Германии</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">12.07.2022 / 23:13</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76864-lechenie-opukholey-spinnogo-mozga-v-germanii">Новообразования спинного мозга в основном доброкачественные, поэтому они успешно излечиваются. Но просто вылечить человека недостаточно: важно сделать это таким образом, чтобы не усугубить неврологический дефицит, и не допустить рецидива опухоли в будущем. Вы можете пройти лечение опухолей спинного мозга в Германии, чтобы получить надежные результаты и избавиться от опасного заболевания без последствий для здоровья. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:49</span>
                                    <h3><a href="/news/76770-kakie-iz-vitaminov-i-mineralov-igrayut-rol-dlya-nogtevoi-plastiny" class="">Какие витамины для ногтей выбрать</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item technology">
                          <div class="b-news-img">
                            <a href="/news/76709-rol-dizaina-mobilnogo-prilozheniya-v-konkretnom-biznes-proekte"><img alt="Ценность профессионального дизайна мобильного приложения" src="/uploads/news/2022/06/23/0017d5904a87ea3e495f3e9c2f4b58de1fd9b397.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76709-rol-dizaina-mobilnogo-prilozheniya-v-konkretnom-biznes-proekte" class="">Ценность профессионального дизайна мобильного приложения</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.06.2022 / 12:59</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76709-rol-dizaina-mobilnogo-prilozheniya-v-konkretnom-biznes-proekte">Насколько важен грамотно разработанный дизайн мобильного приложения.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item technology">
                          <div class="b-news-img">
                            <a href="/news/76691-teplovizor-dlya-elektricheskogo-oborudovaniya"><img alt="Тепловизор для электрического оборудования" src="/uploads/news/2022/06/18/1ebacb5c6e74f946c55afca1cecc118c9a11a6dc.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76691-teplovizor-dlya-elektricheskogo-oborudovaniya" class="">Тепловизор для электрического оборудования</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.06.2022 / 16:25</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76691-teplovizor-dlya-elektricheskogo-oborudovaniya">Тепловизор для работы с электрическим оборудованием &ndash; это незаменимый помощник, помогающий определять различные неисправности в работе оборудовании, либо используется с целью правильно установки нового оборудования. В отличие от других способов диагностики, есть возможность проводить исследования, без прерывания работы всей системы. А также, если тепловизор купить, повышается безопасность персонала &ndash; все изменения можно проводить дистанционно. Рассмотрим, какие возможности скрывает оборудование и какое оборудование подойдет больше всего.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">14:51</span>
                                    <h3><a href="/news/76671-zimnyaya-rezina-nokian-nordman-rs2-obzor-preimuschestva-mneniya-ekspertov" class="">Зимняя резина Nokian Nordman RS2: обзор, преимущества, мнения экспертов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/76598-osnovnye-tipy-bespereboinikov-pitaniya" class="">Основные типы бесперебойников питания</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/76975-keruyuchiy-spravami-upts-rozpoviv-pro-tri-oznaki-spravzhnoyi-tserkvi" class="prev">
        <ins class="holder">
                      <span class="img"><img alt="Керуючий справами УПЦ розповів про три ознаки справжньої Церкви" src="/uploads/news/2022/07/25/10d63b2d1becbfacebe79962d11811a01ade1f22.jpg" /></span>
                    <span class="title">Керуючий справами УПЦ розповів про три ознаки справжньої Церкви</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/76973-upts-dopomagaye-voyinam-zsu-medichnim-ustanovam-ta-vsim-nuzhdennim" class="next">
        <ins class="holder">
                      <span class="img"><img alt="УПЦ допомагає воїнам ЗСУ, медичним установам та всім нужденним" src="/uploads/news/2022/07/25/16b1ebcd00b338c3c7deb75a4fd2f7f337b70b28.jpg" /></span>
                    <span class="title">УПЦ допомагає воїнам ЗСУ, медичним установам та всім нужденним</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>В УПЦ розповіли, як у Києві святкуватимуть День Хрещення Русі</h1></div>

    <div class="b-newsfull-date">
      <span class="date">25.07.2022 / 16:50</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e80547f50576054a0573f50455056b0562056a056b05670443056e056df9f5045a056ff50456f5054f056d044105670443f504540567045a0457056f0456056705650457056d0569045604570459f50541056005680459f5057004550560045c056005680568045af50575045604540443f3b4b8a5eeb7bab1ace8bda1a1a5effafaa3affba0b4fabbb0a2a6fae2e3ece2e1f8a3f8a0a5a1a6f8a7baafa5baa3bcb9bcf8acb4bef8a0f8bebcacb0a3bcf8a6a3acb4a1bea0a3b4a1bcb8a0a1f8b1b0bbf8bebda7b0a6b6bdb0bbbbacb4f8a7a0a6bc">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="В УПЦ розповіли, як у Києві святкуватимуть День Хрещення Русі" src="/uploads/news/2022/07/25/11108a22c0e2d16ccab063207786de639e80ca8b.jpg" />            
                          <div class="b-static-imginfo">
              <span></span>

                              <span>Источник: <a href="https://www.facebook.com/church.information.center">Центр інформації УПЦ</a></span>
                            </div>
                      </div>
        
        <div class="b-newsfull-anons">У зв'язку з військовим станом традиційних хресного ходу та молебню на Володимирській гірці не буде</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>У день Хрещення Русі та день пам'яті рівноапостольного великого князя Володимира 28 липня у Свято-Успенській Києво-Печерській лаврі буде звершено святкову Божественну літургію та подячний молебень.</p>
<p>Як повідомляє Центр інформації УПЦ, про це сказав голова представництва УПЦ при європейських міжнародних організаціях єпископ Віктор (Коцаба) у коментарі журналістам.</p>
<p>Владика наголосив, що у зв'язку з військовим станом традиційних хресного ходу та молебню на Володимирській гірці не буде.</p>
<p>&laquo;Ми живемо в умовах воєнного стану, тому будь-які масові збори обмежені. Святкування відбуватиметься таким чином: буде звершено Божественну літургію в Києво-Печерській лаврі, яку очолить Блаженніший Митрополит Онуфрій, далі - подячний молебень, який також відбудеться у лаврі&raquo;, - розповів ієрарх УПЦ.</p>
<p>Єпископ Віктор зазначив, що багато віруючих звернулися з проханням про те, щоб Українська Православна Церква провела у святковий день заходи, які завжди збирали віруючих УПЦ - молебень на Володимирській гірці та Хресний хід від Володимирської гірки до Києво-Печерської лаври.</p>
<p>&laquo;В умовах нашого сьогоднішнього такого непростого, неспокійного життя це не може відбутися. Але молитва буде. Вона буде у стінах лаври та у всіх храмах нашої Церкви, де будемо єдиними устами та єдиним серцем прославляти Бога і просити у Нього милості та щедрот для всіх нас, для нашої української держави, для нашого українського народу&raquo;, - підсумував архієрей.</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
                      <div class="b-news-source">Источник: <a target="_blank" href="http://inpress.ua/">Inpress.ua</a></div>
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/upts-2">УПЦ</a>, <a href="https://vz.ua/tag/yepiskop-viktor">єпископ Віктор</a>, <a href="https://vz.ua/tag/den-khreschennya-rusi">День Хрещення Русі</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="/cdn-cgi/l/email-protection#1b24686e79717e786f26cb893bcbb8cb84cbbd3bca9bcba5cbaccba4cba5cba9ca8dcba0cba3373bca94cba13bca983bcb81cba3ca8fcba9ca8d3bca9acba9ca94ca99cba1ca98cba9cbabca99cba3cba7ca98ca99ca973bcb8fcbaecba6ca973bcbbeca9bcbaeca92cbaecba6cba6ca943bcbbbca98ca9aca8d3d7a766b2079747f6226736f6f6b2134346d61356e7a34757e6c68342c2d222c2f366d366e6b6f68366974616b746d72777236627a70366e367072627e6d7236686d627a6f706e6d7a6f72766e6f367f7e75367073697e6878737e7575627a36696e6872">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/76900-yepiskop-upts-poyasniv-chomu-vazhlivo-zavzhdi-govoriti-pravdu"><img alt="Єпископ УПЦ пояснив, чому важливо завжди говорити правду" src="/uploads/news/2022/07/17/e95bfc839b8f70c59e6ec1f96eee05722145acb2.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/76900-yepiskop-upts-poyasniv-chomu-vazhlivo-zavzhdi-govoriti-pravdu" class="">Єпископ УПЦ пояснив, чому важливо завжди говорити правду</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/76896-yepiskop-upts-rozpoviv-chomu-bog-ne-chuye-tikh-khto-lyubit-netsenzurni-slova"><img alt="Єпископ УПЦ розповів, чому Бог не чує тих, хто любить нецензурні слова" src="/uploads/news/2022/07/16/a2e93245a2a3ab9a0224f96cf8a2a4f8c0e1ea5e.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/76896-yepiskop-upts-rozpoviv-chomu-bog-ne-chuye-tikh-khto-lyubit-netsenzurni-slova" class="">Єпископ УПЦ розповів, чому Бог не чує тих, хто любить нецензурні слова</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/76985-u-kharkovi-svyaschenniki-upts-peredali-gumanitarnu-dopomogu-nuzhdennim-ta-bizhentsyam"><img alt="У Харкові священники УПЦ передали гуманітарну допомогу нужденним та біженцям" src="/uploads/news/2022/07/26/bc4a3c1f7addb9ce7a9c0ba583648bf65da6401f.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/76985-u-kharkovi-svyaschenniki-upts-peredali-gumanitarnu-dopomogu-nuzhdennim-ta-bizhentsyam" class="">У Харкові священники УПЦ передали гуманітарну допомогу нужденним та біженцям</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",76974]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76977-na-vinnichchini-sud-zaboroniv-vladi-nezakonno-perereyestruvati-gromadi-upts" class="">На Вінниччині суд заборонив владі незаконно перереєструвати громади УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76978-na-khmelnichchini-aktivisti-ptsu-zakhopili-khram-upts" class="">На Хмельниччині активісти ПЦУ захопили храм УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76979-u-kiyevi-upts-rozdala-produkti-350-bizhentsyam" class="">У Києві УПЦ роздала продукти 350 біженцям</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76980-na-poltavschini-upts-vidnovila-bogosluzhinnya-u-starodavnomu-blagovischenskomu-khrami" class="">На Полтавщині УПЦ відновила богослужіння у стародавньому Благовіщенському храмі</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76981-u-skitu-svyatogirskoyi-lavri-cherez-obstril-stalasya-pozhezha" class="">У скиту Святогірської лаври через обстріл сталася пожежа</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76923-na-volini-upts-provela-blagodiyniy-yarmarok-na-pidtrimku-zsu" class="">На Волині УПЦ провела благодійний ярмарок на підтримку ЗСУ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76924-druzhini-svyaschenika-upts-neobkhidni-koshti-na-operatsiyu" class="">Дружині священика УПЦ необхідні кошти на операцію</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76925-na-kiyivschini-viruyuchi-khramu-pidtverdili-virnist-upts" class="">На Київщині віруючі храму підтвердили вірність УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76926-na-vinnichchini-prikhilniki-ptsu-vimagali-groshi-u-gromadi-khramu-upts" class="">На Вінниччині прихильники ПЦУ вимагали гроші у громади храму УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76927-u-skit-svyatogirskoyi-lavri-upts-dostavili-gumanitarniy-vantazh-dlya-chentsiv-ta-bizhentsiv" class="">У скит Святогірської лаври УПЦ доставили гуманітарний вантаж для ченців та біженців</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76977-na-vinnichchini-sud-zaboroniv-vladi-nezakonno-perereyestruvati-gromadi-upts" class="">На Вінниччині суд заборонив владі незаконно перереєструвати громади УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76978-na-khmelnichchini-aktivisti-ptsu-zakhopili-khram-upts" class="">На Хмельниччині активісти ПЦУ захопили храм УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76979-u-kiyevi-upts-rozdala-produkti-350-bizhentsyam" class="">У Києві УПЦ роздала продукти 350 біженцям</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76980-na-poltavschini-upts-vidnovila-bogosluzhinnya-u-starodavnomu-blagovischenskomu-khrami" class="">На Полтавщині УПЦ відновила богослужіння у стародавньому Благовіщенському храмі</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76981-u-skitu-svyatogirskoyi-lavri-cherez-obstril-stalasya-pozhezha" class="">У скиту Святогірської лаври через обстріл сталася пожежа</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76923-na-volini-upts-provela-blagodiyniy-yarmarok-na-pidtrimku-zsu" class="">На Волині УПЦ провела благодійний ярмарок на підтримку ЗСУ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76924-druzhini-svyaschenika-upts-neobkhidni-koshti-na-operatsiyu" class="">Дружині священика УПЦ необхідні кошти на операцію</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76925-na-kiyivschini-viruyuchi-khramu-pidtverdili-virnist-upts" class="">На Київщині віруючі храму підтвердили вірність УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76926-na-vinnichchini-prikhilniki-ptsu-vimagali-groshi-u-gromadi-khramu-upts" class="">На Вінниччині прихильники ПЦУ вимагали гроші у громади храму УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76927-u-skit-svyatogirskoyi-lavri-upts-dostavili-gumanitarniy-vantazh-dlya-chentsiv-ta-bizhentsiv" class="">У скит Святогірської лаври УПЦ доставили гуманітарний вантаж для ченців та біженців</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Останні новини</a></div>

                          <div class="b-lastnews-date">26 июля</div>
        <ul>
              
      <li class="">
                <span class="date">17:35</span>
                <h3><a href="/news/76984-na-rivnenschini-porushili-kriminalnu-spravu-proti-prikhilnikiv-ptsu-za-faktom-zakhoplennya-khramu-upts" class="">На Рівненщині порушили кримінальну справу проти прихильників ПЦУ за фактом захоплення храму УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:25</span>
                <h3><a href="/news/76985-u-kharkovi-svyaschenniki-upts-peredali-gumanitarnu-dopomogu-nuzhdennim-ta-bizhentsyam" class="">У Харкові священники УПЦ передали гуманітарну допомогу нужденним та біженцям</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:00</span>
                <h3><a href="/news/76983-v-upts-dopomagayut-voyinam-zsu-nuzhdennim-bizhentsyam-ta-likarnyanim-ustanovam" class="">В УПЦ допомагають воїнам ЗСУ, нужденним, біженцям та лікарняним установам</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:55</span>
                <h3><a href="/news/76982-svyaschennik-upts-rozpoviv-yak-tserkva-dyakuye-zhertvodavtsyam" class="">Священник УПЦ розповів, як Церква дякує жертводавцям</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:20</span>
                <h3><a href="/news/76981-u-skitu-svyatogirskoyi-lavri-cherez-obstril-stalasya-pozhezha" class="">У скиту Святогірської лаври через обстріл сталася пожежа</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:20</span>
                <h3><a href="/news/76980-na-poltavschini-upts-vidnovila-bogosluzhinnya-u-starodavnomu-blagovischenskomu-khrami" class="">На Полтавщині УПЦ відновила богослужіння у стародавньому Благовіщенському храмі</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:55</span>
                <h3><a href="/news/76979-u-kiyevi-upts-rozdala-produkti-350-bizhentsyam" class="">У Києві УПЦ роздала продукти 350 біженцям</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:30</span>
                <h3><a href="/news/76978-na-khmelnichchini-aktivisti-ptsu-zakhopili-khram-upts" class="">На Хмельниччині активісти ПЦУ захопили храм УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:59</span>
                <h3><a href="/news/76977-na-vinnichchini-sud-zaboroniv-vladi-nezakonno-perereyestruvati-gromadi-upts" class="">На Вінниччині суд заборонив владі незаконно перереєструвати громади УПЦ</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">25 июля</div>
        <ul>
              
      <li class="">
                <span class="date">17:45</span>
                <h3><a href="/news/76976-v-odeskiy-nizhinskiy-poltavskiy-ta-bilotserkivskiy-yeparkhiyakh-upts-vidspivali-viyskovosluzhbovtsiv-zsu" class="">В Одеській, Ніжинській, Полтавській та Білоцерківській єпархіях УПЦ відспівали військовослужбовців ЗСУ</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:00</span>
                <h3><a href="/news/76975-keruyuchiy-spravami-upts-rozpoviv-pro-tri-oznaki-spravzhnoyi-tserkvi" class="">Керуючий справами УПЦ розповів про три ознаки справжньої Церкви</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:50</span>
                <h3><a href="/news/76974-v-upts-rozpovili-yak-u-kiyevi-svyatkuvatimut-den-khreschennya-rusi" class="">В УПЦ розповіли, як у Києві святкуватимуть День Хрещення Русі</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:15</span>
                <h3><a href="/news/76973-upts-dopomagaye-voyinam-zsu-medichnim-ustanovam-ta-vsim-nuzhdennim" class="">УПЦ допомагає воїнам ЗСУ, медичним установам та всім нужденним</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:55</span>
                <h3><a href="/news/76972-svyaschennik-upts-rozpoviv-yaki-molitvi-potribno-znati-chi-mati-pri-sobi-u-razi-voyennikh-diy" class="">Священник УПЦ розповів, які молитви потрібно знати чи мати при собі у разі воєнних дій</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:40</span>
                <h3><a href="/news/76971-na-rivnenschini-dukhovne-uchilische-upts-priymaye-na-navchannya-maybutnikh-regentiv" class="">На Рівненщині духовне училище УПЦ приймає на навчання майбутніх регентів</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новини</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2022, Усі права захищені та охороняються законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="https://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="https://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="https://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="https://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>