<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В Одесскую епархию УПЦ прибыл гуманитарный груз от православных Германии. Взгляд | Интернет-издание</title>
  <meta name="description" content="Вынужденным переселенцам передали продукты питания, средства гигиены, подгузники, детское питание" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="В Одесскую епархию УПЦ прибыл гуманитарный груз от православных Германии" />
<meta property="og:description" content="Вынужденным переселенцам передали продукты питания, средства гигиены, подгузники, детское питание" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/76269-v-odesskuyu-eparkhiyu-upts-pribyl-gumanitarnyy-gruz-ot-pravoslavnykh-germanii" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2022/04/13/7ef0d6813ee606646127c9e4366491dbfb04b088.jpg" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">16:06</span>
            <p>среда,<br/>
            13 апреля</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/75600-kazakhstan-okhvachen-protestami-chto-proiskhodit-v-gorodakh-strany-podrobnosti"><img alt="Казахстан охвачен протестами. Что происходит в городах страны: подробности" src="/uploads/news/2022/01/05/cdecd3846a7f0ad775992a4c871203effab3b3ee.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/world" class="worldcolor">Мир</a></div>
                            <div class="b-ears-title"><a href="/news/75600-kazakhstan-okhvachen-protestami-chto-proiskhodit-v-gorodakh-strany-podrobnosti" class="">Казахстан охвачен протестами. Что происходит в городах страны: подробности</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/75538-radutskiy-predlagaet-vvesti-nalog-na-sladkie-gazirovannye-napitki"><img alt="Радуцкий предлагает ввести налог на сладкие газированные напитки" src="/uploads/news/2021/12/29/060cea8b9198829455ac83f70771e1be5f7f73be.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/news/75538-radutskiy-predlagaet-vvesti-nalog-na-sladkie-gazirovannye-napitki" class="">Радуцкий предлагает ввести налог на сладкие газированные напитки</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1649855174"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/76270-mitropolit-upts-peredal-gumanitarnuyu-pomosch-kharkovchanam-ukryvayuschimsya-v-metro"><img alt="Митрополит УПЦ передал гуманитарную помощь харьковчанам, укрывающимся в метро" src="/uploads/news/2022/04/13/826b230d58b3c5352c83d0b2f19c83585b18c343.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76270-mitropolit-upts-peredal-gumanitarnuyu-pomosch-kharkovchanam-ukryvayuschimsya-v-metro" class="">Митрополит УПЦ передал гуманитарную помощь харьковчанам, укрывающимся в метро</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.04.2022 / 15:45</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76270-mitropolit-upts-peredal-gumanitarnuyu-pomosch-kharkovchanam-ukryvayuschimsya-v-metro">Родители детей получили от митрополита Онуфрия собранные епархией и верующими УПЦ продукты и средства гигиены</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/76269-v-odesskuyu-eparkhiyu-upts-pribyl-gumanitarnyy-gruz-ot-pravoslavnykh-germanii"><img alt="В Одесскую епархию УПЦ прибыл гуманитарный груз от православных Германии" src="/uploads/news/2022/04/13/70bfb1571061728ed422f10ade8c7a09d262201b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76269-v-odesskuyu-eparkhiyu-upts-pribyl-gumanitarnyy-gruz-ot-pravoslavnykh-germanii" class="">В Одесскую епархию УПЦ прибыл гуманитарный груз от православных Германии</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.04.2022 / 15:32</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76269-v-odesskuyu-eparkhiyu-upts-pribyl-gumanitarnyy-gruz-ot-pravoslavnykh-germanii">Вынужденным переселенцам передали продукты питания, средства гигиены, подгузники, детское питание</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">14:50</span>
                                    <h3><a href="/news/76268-v-chernigove-vosstanavlivayut-povrezhdennyy-ot-obstrelov-khram-upts" class="">В Чернигове восстанавливают поврежденный от обстрелов храм УПЦ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:11</span>
                                    <h3><a href="/news/76266-v-dnepre-upts-zapustila-avtobus-dlya-pomoschi-nuzhdayuschimsya" class="">В Днепре УПЦ запустила автобус для помощи нуждающимся</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:45</span>
                                    <h3><a href="/news/76265-v-mukachevo-svyaschenniki-upts-peredali-pomosch-bezhentsam" class="">В Мукачево священники УПЦ передали помощь беженцам</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:20</span>
                                    <h3><a href="/news/76264-v-upts-izdali-posledovanie-molebna-o-mire-v-ukraine" class="">В УПЦ издали последование молебна о мире в Украине</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:10</span>
                                    <h3><a href="/news/76267-na-odeschine-svyaschenniki-upts-otpeli-6-ukrainskikh-voinov" class="">На Одесчине священники УПЦ отпели 6 украинских воинов</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/76228-kievskie-dukhovnye-shkoly-upts-otpravili-bolee-2-tonn-gumanitarnoy-pomoschi-zhitelyam-krolevtsa"><img alt="Киевские духовные школы УПЦ отправили более 2 тонн гуманитарной помощи жителям Кролевца" src="/uploads/news/2022/04/08/9904a6350f7daa203d33d238ff81f937c22fc94c.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76228-kievskie-dukhovnye-shkoly-upts-otpravili-bolee-2-tonn-gumanitarnoy-pomoschi-zhitelyam-krolevtsa" class="">Киевские духовные школы УПЦ отправили более 2 тонн гуманитарной помощи жителям Кролевца</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">08.04.2022 / 14:35</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76228-kievskie-dukhovnye-shkoly-upts-otpravili-bolee-2-tonn-gumanitarnoy-pomoschi-zhitelyam-krolevtsa">В Кролевец отправили более 700 кг овощей крупы, макароны, растительное масло, средства гигиены, а также дизельное топливо</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/76107-vo-vsekh-khramakh-i-monastyryakh-upts-odnovremenno-molilis-o-mire-v-ukraine"><img alt="Во всех храмах и монастырях УПЦ одновременно молились о мире в Украине" src="/uploads/news/2022/03/21/cee6c3e75fb5c1787886b347df5dc4d8df2629d7.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76107-vo-vsekh-khramakh-i-monastyryakh-upts-odnovremenno-molilis-o-mire-v-ukraine" class="">Во всех храмах и монастырях УПЦ одновременно молились о мире в Украине</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.03.2022 / 18:22</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76107-vo-vsekh-khramakh-i-monastyryakh-upts-odnovremenno-molilis-o-mire-v-ukraine">Молебен за мир совершили 20 марта по благословению Блаженнейшего Митрополита Онуфрия</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">12:45</span>
                                    <h3><a href="/news/76105-na-bukovine-banchenskiy-monastyr-upts-prinyal-bolee-110-detey-sirot-iz-kramatorska" class="">На Буковине Банченский монастырь УПЦ принял более 110 детей-сирот из Краматорска</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/76084-gruzinskiy-patriarkh-prizval-k-molitve-za-mir-v-ukraine" class="">Грузинский Патриарх призвал к молитве за мир в Украине</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">21:37</span>
                                    <h3><a href="/news/76005-upravlyayuschiy-delami-upts-budem-molitsya-kolenopreklonno-chtoby-gospod-nas-uslyshal-i-voyna-ostanovilas" class="">Управляющий делами УПЦ: будем молиться коленопреклонно, чтобы Господь нас услышал и война остановилась</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:09</span>
                                    <h3><a href="/news/75967-minzdrav-otchitalsya-skolko-ukraintsev-umerli-za-proshlye-sutki-ot-kovida" class="">Минздрав отчитался, сколько украинцев умерли за прошлые сутки от ковида</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/76068-podrobno-o-sistemakh-denezhnykh-perevodov"><img alt="Подробно о системах денежных переводов" src="/uploads/news/2022/03/14/52d9acd74bc1be91476ab744e3defce834cb741f.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76068-podrobno-o-sistemakh-denezhnykh-perevodov" class="">Подробно о системах денежных переводов</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.03.2022 / 17:11</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76068-podrobno-o-sistemakh-denezhnykh-perevodov">Что такое системы денежных переводов? Какие бывают системы денежных переводов и их особенности. Читайте далее!</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/75960-beregite-nervy-chto-stoit-za-panikoy-na-finansovykh-rynkakh-i-kogda-ona-zakonchitsya"><img alt="Берегите нервы. Что стоит за паникой на финансовых рынках и когда она закончится" src="/uploads/news/2022/02/16/9b33db2ca258fbb73c72af182192f99e33d01a66.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/75960-beregite-nervy-chto-stoit-za-panikoy-na-finansovykh-rynkakh-i-kogda-ona-zakonchitsya" class="">Берегите нервы. Что стоит за паникой на финансовых рынках и когда она закончится</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.02.2022 / 13:51</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/75960-beregite-nervy-chto-stoit-za-panikoy-na-finansovykh-rynkakh-i-kogda-ona-zakonchitsya">В Кабмине Дениса Шмыгаля не видят причин для паники</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">11:09</span>
                                    <h3><a href="/news/75977-po-primeru-polshi-v-ukraine-mogut-snizit-nds-na-nekotorye-vidy-produktov" class="">По примеру Польши: в Украине могут снизить НДС на некоторые виды продуктов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:23</span>
                                    <h3><a href="/news/75958-evropa-gotovitsya-zhit-bez-rossiyskogo-gaza-ischet-varianty" class="">Европа готовится жить без российского газа - ищет варианты</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:43</span>
                                    <h3><a href="/news/75942-pensionery-i-invalidy-mogut-oplatit-kommunalnye-uslugi-vovinoy-tysyachey" class="">Пенсионеры и инвалиды могут оплатить коммунальные услуги "вовиной тысячей"</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">11:07</span>
                                    <h3><a href="/news/75976-kievskaya-goradministratsiya-zaplanirovala-kapitelnyy-remont-kreschatika-uzhe-cherez-mesyats" class="">Киевская горадминистрация запланировала капительный ремонт Крещатика уже через месяц</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/76129-razvivaem-rebenka-s-igrami-v-domik-dlya-kukol"><img alt="Развиваем ребенка с играми в домик для кукол" src="/uploads/news/2022/03/24/c8c6a7c30e35d255d91f59375f00f3e72ac17103.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76129-razvivaem-rebenka-s-igrami-v-domik-dlya-kukol" class="">Развиваем ребенка с играми в домик для кукол</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.03.2022 / 14:53</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76129-razvivaem-rebenka-s-igrami-v-domik-dlya-kukol">Кукольный домик - игрушка, которая недооценена многими родителями, а зря. Он выполняет развивающую и обучающую функции и очень помогает в организации воспитательного процесса. Родителям, как девочек, так и мальчиков не помешает освоить несколько базовых игр с кукольным домом, чтобы эта игрушка принесла максимум пользы. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/76270-mitropolit-upts-peredal-gumanitarnuyu-pomosch-kharkovchanam-ukryvayuschimsya-v-metro" class="prev">
        <ins class="holder">
                      <span class="img"><img alt="Митрополит УПЦ передал гуманитарную помощь харьковчанам, укрывающимся в метро" src="/uploads/news/2022/04/13/a8d4c2958828e3a415fb4dda6e05fc43c963644d.jpg" /></span>
                    <span class="title">Митрополит УПЦ передал гуманитарную помощь харьковчанам, укрывающимся в метро</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/76268-v-chernigove-vosstanavlivayut-povrezhdennyy-ot-obstrelov-khram-upts" class="next">
        <ins class="holder">
                      <span class="img"><img alt="В Чернигове восстанавливают поврежденный от обстрелов храм УПЦ" src="/uploads/news/2022/04/13/41c8b26c5b11d40367b881105f6a8df0abe2aa1a.jpg" /></span>
                    <span class="title">В Чернигове восстанавливают поврежденный от обстрелов храм УПЦ</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>В Одесскую епархию УПЦ прибыл гуманитарный груз от православных Германии</h1></div>

    <div class="b-newsfull-date">
      <span class="date">13.04.2022 / 15:32</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=В Одесскую епархию УПЦ прибыл гуманитарный груз от православных Германии&amp;body=http://vz.ua/news/76269-v-odesskuyu-eparkhiyu-upts-pribyl-gumanitarnyy-gruz-ot-pravoslavnykh-germanii">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="В Одесскую епархию УПЦ прибыл гуманитарный груз от православных Германии" src="/uploads/news/2022/04/13/7ef0d6813ee606646127c9e4366491dbfb04b088.jpg" />            
                          <div class="b-static-imginfo">
              <span></span>

                              <span>Источник: <a href="https://www.facebook.com/church.information.center/">Центр информации УПЦ</a></span>
                            </div>
                      </div>
        
        <div class="b-newsfull-anons">Вынужденным переселенцам передали продукты питания, средства гигиены, подгузники, детское питание</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>В Одессе духовенство Украинской Православной Церкви и волонтеры встретили гуманитарный груз от православных Германии.</p>
<p>Как сообщает Центр информации УПЦ со ссылкой на пресс-службу Одесской епархии, немецкие приходы Архистратига Михаила и преподобного Серафима Саровского собрали то, что сейчас очень необходимо украинцам, которые покинули свои дома и нашли временное пристанище в Одессе.</p>
<p>Вынужденным переселенцам передали продукты питания, средства гигиены, подгузники, детское питание.</p>
<p>&laquo;Видим, как весь мир объединился, чтобы помочь Украине в тяжелые дни военной агрессии, когда миллионы людей становятся вынужденными переселенцами, порой без каких-либо вещей и средств к существованию&raquo;, - отметили в Одесской епархии.</p>
<p>Как сообщалось ранее, Координационный Центр по оказанию гуманитарной и социальной помощи Одесской епархии организовал всестороннюю помощь для украинских защитников и нуждающихся.</p>
<p>Ежедневно благодаря духовенству и прихожанам одесских храмов более тысячи человек получают горячие обеды, одесские сестры милосердия кормят и поддерживают бездомных.</p>
<p>Помощь получают переселенцы, военнослужащие ВСУ и территориальная оборона, пациенты больниц и госпиталей, подопечные социальных учреждений и все, кто оказался в сложной жизненной ситуации.&nbsp;</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
                      <div class="b-news-source">Источник: <a target="_blank" href="http://inpress.ua/">Inpress.ua</a></div>
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/upts-2">УПЦ</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=В Одесскую епархию УПЦ прибыл гуманитарный груз от православных Германии&amp;body=http://vz.ua/news/76269-v-odesskuyu-eparkhiyu-upts-pribyl-gumanitarnyy-gruz-ot-pravoslavnykh-germanii">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/55530-mitropolit-antoniy-rasskazal-kakuyu-zhertvu-ne-primet-bog"><img alt="Митрополит Антоний рассказал, какую жертву не примет Бог" src="/uploads/news/2019/08/08/e593b851e358d622d53e098e6f465d53e09e8220.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/55530-mitropolit-antoniy-rasskazal-kakuyu-zhertvu-ne-primet-bog" class="">Митрополит Антоний рассказал, какую жертву не примет Бог</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/76238-v-eparkhiya-upts-pomogayut-bezhentsam-zaschitnika-bolnitsam-i-nuzhdayuschimsya"><img alt="В епархиях УПЦ помогают беженцам, защитника, больницам и нуждающимся" src="/uploads/news/2022/04/09/1ba288de3d6342eee6bdf3fe5a908737d6cc777e.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/76238-v-eparkhiya-upts-pomogayut-bezhentsam-zaschitnika-bolnitsam-i-nuzhdayuschimsya" class="">В епархиях УПЦ помогают беженцам, защитника, больницам и нуждающимся</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/55573-na-khmelnichchine-vo-vremya-shturma-khrama-radikaly-izbili-svyaschennika-i-politseyskikh"><img alt="На Хмельниччине во время штурма храма радикалы избили священника и полицейских" src="/uploads/news/2019/08/12/7f66df1dab1990c82b488f796e9650e439afbdf6.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/55573-na-khmelnichchine-vo-vremya-shturma-khrama-radikaly-izbili-svyaschennika-i-politseyskikh" class="">На Хмельниччине во время штурма храма радикалы избили священника и полицейских</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",76269]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76270-mitropolit-upts-peredal-gumanitarnuyu-pomosch-kharkovchanam-ukryvayuschimsya-v-metro" class="">Митрополит УПЦ передал гуманитарную помощь харьковчанам, укрывающимся в метро</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76269-v-odesskuyu-eparkhiyu-upts-pribyl-gumanitarnyy-gruz-ot-pravoslavnykh-germanii" class="">В Одесскую епархию УПЦ прибыл гуманитарный груз от православных Германии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76268-v-chernigove-vosstanavlivayut-povrezhdennyy-ot-obstrelov-khram-upts" class="">В Чернигове восстанавливают поврежденный от обстрелов храм УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76267-na-odeschine-svyaschenniki-upts-otpeli-6-ukrainskikh-voinov" class="">На Одесчине священники УПЦ отпели 6 украинских воинов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76266-v-dnepre-upts-zapustila-avtobus-dlya-pomoschi-nuzhdayuschimsya" class="">В Днепре УПЦ запустила автобус для помощи нуждающимся</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76270-mitropolit-upts-peredal-gumanitarnuyu-pomosch-kharkovchanam-ukryvayuschimsya-v-metro" class="">Митрополит УПЦ передал гуманитарную помощь харьковчанам, укрывающимся в метро</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76269-v-odesskuyu-eparkhiyu-upts-pribyl-gumanitarnyy-gruz-ot-pravoslavnykh-germanii" class="">В Одесскую епархию УПЦ прибыл гуманитарный груз от православных Германии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76268-v-chernigove-vosstanavlivayut-povrezhdennyy-ot-obstrelov-khram-upts" class="">В Чернигове восстанавливают поврежденный от обстрелов храм УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76267-na-odeschine-svyaschenniki-upts-otpeli-6-ukrainskikh-voinov" class="">На Одесчине священники УПЦ отпели 6 украинских воинов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76266-v-dnepre-upts-zapustila-avtobus-dlya-pomoschi-nuzhdayuschimsya" class="">В Днепре УПЦ запустила автобус для помощи нуждающимся</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76270-mitropolit-upts-peredal-gumanitarnuyu-pomosch-kharkovchanam-ukryvayuschimsya-v-metro" class="">Митрополит УПЦ передал гуманитарную помощь харьковчанам, укрывающимся в метро</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76269-v-odesskuyu-eparkhiyu-upts-pribyl-gumanitarnyy-gruz-ot-pravoslavnykh-germanii" class="">В Одесскую епархию УПЦ прибыл гуманитарный груз от православных Германии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76268-v-chernigove-vosstanavlivayut-povrezhdennyy-ot-obstrelov-khram-upts" class="">В Чернигове восстанавливают поврежденный от обстрелов храм УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76267-na-odeschine-svyaschenniki-upts-otpeli-6-ukrainskikh-voinov" class="">На Одесчине священники УПЦ отпели 6 украинских воинов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76266-v-dnepre-upts-zapustila-avtobus-dlya-pomoschi-nuzhdayuschimsya" class="">В Днепре УПЦ запустила автобус для помощи нуждающимся</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76270-mitropolit-upts-peredal-gumanitarnuyu-pomosch-kharkovchanam-ukryvayuschimsya-v-metro" class="">Митрополит УПЦ передал гуманитарную помощь харьковчанам, укрывающимся в метро</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76269-v-odesskuyu-eparkhiyu-upts-pribyl-gumanitarnyy-gruz-ot-pravoslavnykh-germanii" class="">В Одесскую епархию УПЦ прибыл гуманитарный груз от православных Германии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76268-v-chernigove-vosstanavlivayut-povrezhdennyy-ot-obstrelov-khram-upts" class="">В Чернигове восстанавливают поврежденный от обстрелов храм УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76267-na-odeschine-svyaschenniki-upts-otpeli-6-ukrainskikh-voinov" class="">На Одесчине священники УПЦ отпели 6 украинских воинов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76266-v-dnepre-upts-zapustila-avtobus-dlya-pomoschi-nuzhdayuschimsya" class="">В Днепре УПЦ запустила автобус для помощи нуждающимся</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">13 апреля</div>
        <ul>
              
      <li class="">
                <span class="date">15:45</span>
                <h3><a href="/news/76270-mitropolit-upts-peredal-gumanitarnuyu-pomosch-kharkovchanam-ukryvayuschimsya-v-metro" class="">Митрополит УПЦ передал гуманитарную помощь харьковчанам, укрывающимся в метро</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:32</span>
                <h3><a href="/news/76269-v-odesskuyu-eparkhiyu-upts-pribyl-gumanitarnyy-gruz-ot-pravoslavnykh-germanii" class="">В Одесскую епархию УПЦ прибыл гуманитарный груз от православных Германии</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:50</span>
                <h3><a href="/news/76268-v-chernigove-vosstanavlivayut-povrezhdennyy-ot-obstrelov-khram-upts" class="">В Чернигове восстанавливают поврежденный от обстрелов храм УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:11</span>
                <h3><a href="/news/76266-v-dnepre-upts-zapustila-avtobus-dlya-pomoschi-nuzhdayuschimsya" class="">В Днепре УПЦ запустила автобус для помощи нуждающимся</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:45</span>
                <h3><a href="/news/76265-v-mukachevo-svyaschenniki-upts-peredali-pomosch-bezhentsam" class="">В Мукачево священники УПЦ передали помощь беженцам</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:20</span>
                <h3><a href="/news/76264-v-upts-izdali-posledovanie-molebna-o-mire-v-ukraine" class="">В УПЦ издали последование молебна о мире в Украине</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:10</span>
                <h3><a href="/news/76267-na-odeschine-svyaschenniki-upts-otpeli-6-ukrainskikh-voinov" class="">На Одесчине священники УПЦ отпели 6 украинских воинов</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:50</span>
                <h3><a href="/news/76263-v-upts-zayavili-o-lzhi-v-otnoshenii-novokakhovskoy-eparkhii-v-rossiyskikh-smi" class="">В УПЦ заявили о лжи в отношении Новокаховской епархии в российских СМИ</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:20</span>
                <h3><a href="/news/76261-v-upts-pomogayut-bezhentsam-zaschitnikam-nuzhdayuschimsya-i-bolnitsam" class="">В УПЦ помогают беженцам, защитникам, нуждающимся и больницам</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">12 апреля</div>
        <ul>
              
      <li class="">
                <span class="date">18:30</span>
                <h3><a href="/news/76260-mitropolit-upts-rasskazal-k-chemu-privodit-grekh" class="">Митрополит УПЦ рассказал, к чему приводит грех</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:00</span>
                <h3><a href="/news/76259-na-ternopolschine-svyaschenniki-upts-prizvali-deputatov-ne-seyat-mezhreligioznuyu-rozn" class="">На Тернопольщине священники УПЦ призвали депутатов не сеять межрелигиозную рознь</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:55</span>
                <h3><a href="/news/76258-svyaschenniki-upts-otpeli-pogibshikh-zaschitnikov-ukrainy" class="">Священники УПЦ отпели погибших защитников Украины</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:23</span>
                <h3><a href="/news/76257-na-bukovine-veruyuschie-upts-peredali-gumanitarnuyu-pomosch-pereselentsam" class="">На Буковине верующие УПЦ передали гуманитарную помощь переселенцам</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:15</span>
                <h3><a href="/news/76256-v-upts-rasskazali-o-sobytiyakh-pered-podzhogom-khrama-na-lvovschine" class="">В УПЦ рассказали о событиях перед поджогом храма на Львовщине</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:10</span>
                <h3><a href="/news/76253-v-stolitse-sestry-miloserdiya-upts-organizovali-blagotvoritelnye-obedy-dlya-bezdomnykh" class="">В столице сестры милосердия УПЦ организовали благотворительные обеды для бездомных</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>