<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>На Киевщине митрополит УПЦ перезахоронил 36 воинов ВОВ. Взгляд | Интернет-издание</title>
  <meta name="description" content="Протоиерей Михаил Кобулей совершил освящение поклонного креста возле места захоронения воинов-защитников Отечества в селе Шандра Киевской области" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="На Киевщине митрополит УПЦ перезахоронил 36 воинов ВОВ" />
<meta property="og:description" content="Протоиерей Михаил Кобулей совершил освящение поклонного креста возле места захоронения воинов-защитников Отечества в селе Шандра Киевской области" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/75039-na-kievschine-mitropolit-upts-perezakhoronil-36-voinov-vov" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2021/11/28/41556332a1e2940ce18bb13b275ad8c1011ba34e.jpg" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">17:17</span>
            <p>воскресенье,<br/>
            28 ноября</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/74136-10-samykh-poleznykh-osennikh-produktov"><img alt="10 самых полезных осенних продуктов" src="/uploads/news/2021/09/30/815bd976e54699c029178591500bebb32fd1eff6.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/74136-10-samykh-poleznykh-osennikh-produktov" class="">10 самых полезных осенних продуктов</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa"><img alt="&quot;Лямбда&quot;: что известно о новом штамме коронавируса" src="/uploads/news/2021/07/01/49c849b5123701ee49170a135308d6f74ca5f869.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa" class="">"Лямбда": что известно о новом штамме коронавируса</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1638112652"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/75039-na-kievschine-mitropolit-upts-perezakhoronil-36-voinov-vov"><img alt="На Киевщине митрополит УПЦ перезахоронил 36 воинов ВОВ" src="/uploads/news/2021/11/28/439a6fed422a9f327ddf2c43df9b349d6167c75b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/75039-na-kievschine-mitropolit-upts-perezakhoronil-36-voinov-vov" class="">На Киевщине митрополит УПЦ перезахоронил 36 воинов ВОВ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.11.2021 / 17:00</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/75039-na-kievschine-mitropolit-upts-perezakhoronil-36-voinov-vov">Протоиерей Михаил Кобулей совершил освящение поклонного креста возле места захоронения воинов-защитников Отечества в селе Шандра Киевской области</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/75038-vrach-svyaschennik-upts-rasskazal-o-deystvennom-vospitanii-detey-1"><img alt="Врач-священник УПЦ рассказал о действенном воспитании детей" src="/uploads/news/2021/11/27/e6fa0a58399098c565929bea97e5087bf29be0a4.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/75038-vrach-svyaschennik-upts-rasskazal-o-deystvennom-vospitanii-detey-1" class="">Врач-священник УПЦ рассказал о действенном воспитании детей</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">27.11.2021 / 15:40</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/75038-vrach-svyaschennik-upts-rasskazal-o-deystvennom-vospitanii-detey-1">Родитель должен любить своих детей так, как нас любит Господь, поэтому нужно учиться доверять Богу</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:15</span>
                                    <h3><a href="/news/75036-v-oksforde-vyshla-kniga-ukrainskogo-istorika-o-maloizvestnom-startse-afona" class="">В Оксфорде вышла книга украинского историка о малоизвестном старце Афона</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:35</span>
                                    <h3><a href="/news/75035-u-veruyuschikh-upts-segodnya-zagovene-na-rozhdestvenskiy-post" class="">У верующих УПЦ сегодня заговенье на Рождественский пост</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:50</span>
                                    <h3><a href="/news/75034-v-kieve-snyali-mezhdunarodnyy-mediaproekt-s-uchastiem-svyaschennika-o-posledstviyakh-revolyutsii-1917-goda" class="">В Киеве сняли международный медиапроект с участием священника о последствиях революции 1917 года</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:30</span>
                                    <h3><a href="/news/75033-patriarkh-kirill-rasskazal-kak-ego-istselil-svyatoy-ioann-kronshtadtskiy" class="">Патриарх Кирилл рассказал, как его исцелил святой Иоанн Кронштадтский</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:00</span>
                                    <h3><a href="/news/75032-v-cherkassakh-sozdali-sestrichestvo-miloserdiya-upts" class="">В Черкассах создали сестричество милосердия УПЦ</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/74982-vragi-saddama-druzya-lukashenko-kto-stoit-za-perepravkoy-bezhentsev-v-belarus"><img alt="Враги Саддама, друзья Лукашенко: кто стоит за переправкой беженцев в Беларусь" src="/uploads/news/2021/11/23/7d09e16558e0a8896145e904dc3be27c1c38dc91.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/74982-vragi-saddama-druzya-lukashenko-kto-stoit-za-perepravkoy-bezhentsev-v-belarus" class="">Враги Саддама, друзья Лукашенко: кто стоит за переправкой беженцев в Беларусь</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.11.2021 / 18:30</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/74982-vragi-saddama-druzya-lukashenko-kto-stoit-za-perepravkoy-bezhentsev-v-belarus">Переправкой ближневосточных беженцев в Беларусь занимается особая каста людей, представители которой зарабатывали на жизнь контрабандой грузов, доставкой оружия боевикам и даже работорговлей. Существующая уже сотни лет, эта каста пережила арабских халифов, османских султанов и современных тиранов.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/74927-kak-spasti-stranu-ot-korony-ob-unikalnom-opyte-yaponii-v-borbe-s-pandemiey-covid-19"><img alt="Как спасти страну от «короны»: об уникальном опыте Японии в борьбе с пандемией COVID-19" src="/uploads/news/2021/11/19/d8625a7c596ccb1dc6522d8d6d6190fdb70c50a9.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/74927-kak-spasti-stranu-ot-korony-ob-unikalnom-opyte-yaponii-v-borbe-s-pandemiey-covid-19" class="">Как спасти страну от «короны»: об уникальном опыте Японии в борьбе с пандемией COVID-19</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">19.11.2021 / 16:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/74927-kak-spasti-stranu-ot-korony-ob-unikalnom-opyte-yaponii-v-borbe-s-pandemiey-covid-19">Почему Стране Восходящего Солнца это удалось, и что делать дальше</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">20:48</span>
                                    <h3><a href="/news/75027-stoltenberg-lyubaya-agressiya-rossii-protiv-ukrainy-budet-imet-ochen-vysokuyu-tsenu" class="">Столтенберг: Любая агрессия России против Украины будет иметь очень высокую цену</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:43</span>
                                    <h3><a href="/news/75013-lukashenko-reshil-kto-dolzhen-oplachivat-evakuatsiyu-nelegalnykh-migrantov" class="">Лукашенко решил, кто должен оплачивать эвакуацию нелегальных мигрантов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:11</span>
                                    <h3><a href="/news/74981-dtp-v-bolgarii-ne-menee-45-chelovek-pogibli-v-sgorevshem-avtobuse" class="">ДТП в Болгарии: Не менее 45 человек погибли в сгоревшем автобусе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:47</span>
                                    <h3><a href="/news/74972-es-khochet-nakazyvat-turfirmy-kotorye-pomogayut-nelegalnoy-migratsii" class="">ЕС хочет наказывать турфирмы, которые помогают нелегальной миграции</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:15</span>
                                    <h3><a href="/news/74921-v-kitae-nashli-nulevogo-patsienta-zarazivshegosya-kovidom" class="">В Китае нашли нулевого пациента, заразившегося ковидом</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/74998-zapozdavshiy-transh-chto-ukraina-poobeschala-mvf-za-2-2-milliarda-dollarov"><img alt="Запоздавший транш. Что Украина пообещала МВФ за 2,2 миллиарда долларов" src="/uploads/news/2021/11/25/bce7af6109c62fa8e81ec3522555845af2a71c33.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/74998-zapozdavshiy-transh-chto-ukraina-poobeschala-mvf-za-2-2-milliarda-dollarov" class="">Запоздавший транш. Что Украина пообещала МВФ за 2,2 миллиарда долларов</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">25.11.2021 / 12:55</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/74998-zapozdavshiy-transh-chto-ukraina-poobeschala-mvf-za-2-2-milliarda-dollarov">Почему очередного транша пришлось ждать 1,5 года, какие новые обязательства взяла на себя Украина и как это может повлиять на гривню</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/74706-zapusk-severnogo-potoka-2-chto-delaet-ukraina-i-pochemu-teper-vse-zavisit-ot-es"><img alt="Запуск &quot;Северного потока-2&quot;. Что делает Украина и почему теперь все зависит от ЕС" src="/uploads/news/2021/10/29/21c712b20b1f8809dea7a2ba83e3a39115715b79.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/74706-zapusk-severnogo-potoka-2-chto-delaet-ukraina-i-pochemu-teper-vse-zavisit-ot-es" class="">Запуск "Северного потока-2". Что делает Украина и почему теперь все зависит от ЕС</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.10.2021 / 07:38</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/74706-zapusk-severnogo-potoka-2-chto-delaet-ukraina-i-pochemu-teper-vse-zavisit-ot-es">Заработает "Северный поток-2" или нет &ndash; так вопрос уже не стоит. Но когда и при каких условиях это произойдет, зависит от Федерального сетевого агентства Германии и Европейской комиссии. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">20:54</span>
                                    <h3><a href="/news/75029-beb-obzavelos-nedvizhimostyu" class="">БЭБ обзавелось недвижимостью</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">20:52</span>
                                    <h3><a href="/news/75028-kabmin-pidgotuvav-proyekt-postanovi-schodo-z-nakopichuvalnikh-pensiy" class="">Кабмін підготував проєкт постанови щодо з накопичувальних пенсій</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:42</span>
                                    <h3><a href="/news/75012-stalo-izvestno-skolko-ukraina-poteryaet-ot-severnogo-potoka-2" class="">Стало известно, сколько Украина потеряет от Северного потока-2</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:00</span>
                                    <h3><a href="/news/74881-iz-za-otsutstviya-topliva-v-ukraine-ne-rabotayut-23-bloka-tes-i-tets" class="">Из-за отсутствия топлива в Украине не работают 23 блока ТЭС и ТЭЦ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:58</span>
                                    <h3><a href="/news/74859-akhmetov-prikupil-sem-korabley-s-uglem" class="">Ахметов прикупил семь кораблей с углем</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:42</span>
                                    <h3><a href="/news/74893-klichko-soobschil-kogda-podnimet-tarify-na-proezd-do-20-grn" class="">Кличко сообщил, когда поднимет тарифы на проезд до 20 грн</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:48</span>
                                    <h3><a href="/news/74524-stolitsa-vynuzhdena-povyshat-tarify-na-proezd-iz-za-podorozhaniya-energonositeley-kgga" class="">Столица вынуждена повышать тарифы на проезд из-за подорожания энергоносителей - КГГА</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/74805-chem-otlichayutsya-butylochki-dlya-kormleniya"><img alt="Чем отличаются бутылочки для кормления?" src="/uploads/news/2021/11/09/1a83847e2970efc24b3ae0d6c3401e30fa016a70.png" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/74805-chem-otlichayutsya-butylochki-dlya-kormleniya" class="">Чем отличаются бутылочки для кормления?</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.11.2021 / 16:05</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/74805-chem-otlichayutsya-butylochki-dlya-kormleniya">Не стоит думать, что если ребенок совсем маленький, его потребности незначительные.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/74804-biznes-zaly-mastercard-komfortnye-zarubezhnye-poezdki"><img alt="Бизнес-залы Mastercard: комфортные зарубежные поездки" src="/uploads/news/2021/11/09/96d6c51e53da198d76465c138a1c3516759ccb22.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/74804-biznes-zaly-mastercard-komfortnye-zarubezhnye-poezdki" class="">Бизнес-залы Mastercard: комфортные зарубежные поездки</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.11.2021 / 15:57</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/74804-biznes-zaly-mastercard-komfortnye-zarubezhnye-poezdki">Путешествия в другие страны, деловые поездки или просто выезд за рубеж - все это может быть связано не только с утомительными перелетами, но и с длительным ожиданием рейса в аэропорту.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">21:23</span>
                                    <h3><a href="/publication/74136-10-samykh-poleznykh-osennikh-produktov" class="">10 самых полезных осенних продуктов</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/75001-risunok-8-letney-ukrainki-nanesut-na-kosmicheskuyu-raketu-arian-5"><img alt="Рисунок 8-летней украинки нанесут на космическую ракету Arian-5" src="/uploads/news/2021/11/25/de0f60fae26dc1469a2e8d7d32ed1b5d825557ce.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/75001-risunok-8-letney-ukrainki-nanesut-na-kosmicheskuyu-raketu-arian-5" class="">Рисунок 8-летней украинки нанесут на космическую ракету Arian-5</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">25.11.2021 / 14:22</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/75001-risunok-8-letney-ukrainki-nanesut-na-kosmicheskuyu-raketu-arian-5">Дівчинка з Житомира перемогла у міжнародному конкурсі &ldquo;Juice up your rocket! Art competition&rdquo;, тепер її малюнок нанесуть на космічну ракету Arian-5. 8-річна Ярина Закалюжна зобразила, як наша планета передає Юпітеру корабель, який буде його досліджувати.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/75000-v-kievskoy-oblasti-startovali-masshtabnye-ucheniya-po-zaschite-gosudarstvennoy-granitsy"><img alt="В Киевской области стартовали масштабные учения по защите государственной границы" src="/uploads/news/2021/11/25/af450ac30ddb2ad115f27eec6c3d8bb4df8817de.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/75000-v-kievskoy-oblasti-startovali-masshtabnye-ucheniya-po-zaschite-gosudarstvennoy-granitsy" class="">В Киевской области стартовали масштабные учения по защите государственной границы</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">25.11.2021 / 13:45</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/75000-v-kievskoy-oblasti-startovali-masshtabnye-ucheniya-po-zaschite-gosudarstvennoy-granitsy">Двое заместителей министерства внутренних дел и руководитель полиции Киевщины проверили, как стражи порядка несут усиленную службу на границе с Беларусью. Чиновники провели совещание относительно проведения учений "Полесье".</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">14:05</span>
                                    <h3><a href="/photo/74924-v-kieve-volontery-proveli-uborku-na-allee-geroev-nebesnoy-sotni" class="">В Киеве волонтеры провели уборку на Аллее Героев Небесной Сотни</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:14</span>
                                    <h3><a href="/photo/74626-v-kieve-posolstvo-germanii-ukrasili-khudozhestvennoy-kompozitsiey" class="">В Киеве посольство Германии украсили художественной композицией</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">05:18</span>
                                    <h3><a href="/photo/74537-v-zhitomire-sozdali-interaktivnyy-muzey-nauki-i-tekhnologiy" class="">В Житомире создали интерактивный музей науки и технологий</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:47</span>
                                    <h3><a href="/photo/74483-v-izraile-na-dne-morya-nashli-900-letniy-mech-rytsarya-krestonostsa" class="">В Израиле на дне моря нашли 900-летний меч рыцаря-крестоносца</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:16</span>
                                    <h3><a href="/photo/74392-vo-lvove-nachali-stroitelstvo-industrialnogo-parka" class="">Во Львове начали строительство индустриального парка</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/74999-rekord-igry-v-kalmara-pobit-novym-yuzhnokoreyskim-serialom-trillerom"><img alt="Рекорд &quot;Игры в кальмара&quot; побит новым южнокорейским сериалом-триллером" src="/uploads/news/2021/11/25/ca1fc34b9e626b83bb53024387fa5efa7cd2c22b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/74999-rekord-igry-v-kalmara-pobit-novym-yuzhnokoreyskim-serialom-trillerom" class="">Рекорд "Игры в кальмара" побит новым южнокорейским сериалом-триллером</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">25.11.2021 / 13:09</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/74999-rekord-igry-v-kalmara-pobit-novym-yuzhnokoreyskim-serialom-trillerom">Новый южнокорейский сериал-триллер "Зов ада" побил рекорд "Игры в кальмара" и завоевал первенство в рейтинге сериалов Netflix. Менее чем за неделю общее количество часов, которое пользователи потратили на просмотр, достигло 43,5 млн.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/74980-arestovich-ob-yasnil-pochemu-v-op-otritsali-spetsoperatsiyu-po-vagnerovtsam"><img alt="Арестович объяснил, почему в ОП отрицали спецоперацию по &quot;вагнеровцам&quot;" src="/uploads/news/2021/11/23/872632ede5c3e150d2d17466392924b3adb773da.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/74980-arestovich-ob-yasnil-pochemu-v-op-otritsali-spetsoperatsiyu-po-vagnerovtsam" class="">Арестович объяснил, почему в ОП отрицали спецоперацию по "вагнеровцам"</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.11.2021 / 17:50</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/74980-arestovich-ob-yasnil-pochemu-v-op-otritsali-spetsoperatsiyu-po-vagnerovtsam">Офис президента согласно закону "О государственной тайне" не мог признать проведение спекоперации по задержанию боевиков ЧВК Вагнера до обнародования отчета парламентской ВСК.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:32</span>
                                    <h3><a href="/video/74926-samoe-prodolzhitelnoe-lunnoe-zatmenie-veka-video" class="">Самое продолжительное лунное затмение века. Видео</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:09</span>
                                    <h3><a href="/video/74928-lyashko-uveryaet-chto-ukraina-proshla-pik-zabolevaemosti-koronavirusom" class="">Ляшко уверяет, что Украина прошла пик заболеваемости коронавирусом</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">05:21</span>
                                    <h3><a href="/video/74665-politsiya-zaderzhala-16-letnego-vinovnika-smertelnoy-avarii-v-kharkove" class="">Полиция задержала 16-летнего виновника смертельной аварии в Харькове</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
                <a href="/news/75038-vrach-svyaschennik-upts-rasskazal-o-deystvennom-vospitanii-detey-1" class="next">
        <ins class="holder">
                      <span class="img"><img alt="Врач-священник УПЦ рассказал о действенном воспитании детей" src="/uploads/news/2021/11/27/daa798039307c4c161ef4c5124e0abee829cdf29.jpg" /></span>
                    <span class="title">Врач-священник УПЦ рассказал о действенном воспитании детей</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>На Киевщине митрополит УПЦ перезахоронил 36 воинов ВОВ</h1></div>

    <div class="b-newsfull-date">
      <span class="date">28.11.2021 / 17:00</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=На Киевщине митрополит УПЦ перезахоронил 36 воинов ВОВ&amp;body=http://vz.ua/news/75039-na-kievschine-mitropolit-upts-perezakhoronil-36-voinov-vov">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="На Киевщине митрополит УПЦ перезахоронил 36 воинов ВОВ" src="/uploads/news/2021/11/28/41556332a1e2940ce18bb13b275ad8c1011ba34e.jpg" />            
                          <div class="b-static-imginfo">
              <span></span>

                              <span>Источник: <a href="https://www.facebook.com/church.information.center">Центр информации УПЦ</a></span>
                            </div>
                      </div>
        
        <div class="b-newsfull-anons">Протоиерей Михаил Кобулей совершил освящение поклонного креста возле места захоронения воинов-защитников Отечества в селе Шандра Киевской области</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>На Киевщине в селе Ходоров на территории Мемориального комплекса совершили перезахоронение найденных останков 36 воинов-защитников Отечества, павших в боях на Букринском плацдарме в 1943 году.</p>
<p>Как сообщает Центр информации УПЦ со ссылкой bilatserkva.church.ua, заупокойное богослужение возглавил митрополит Белоцерковский и Богуславский Августин.</p>
<p>В перезахоронении приняли участие председатель Ржищевской территориальной общины Кристина Черненькая, депутаты областного и районного совета, представители Киевского областного союза ветеранов Украины, Мироновской районной организации Совета ветеранов Украины, районной организации Украинского союза ветеранов Афганистана (воинов-интернационалистов), участники АТО, а также жители села Ходоров и ближайших сел.</p>
<p>В этот же день, по благословению митрополита Августина, секретарь Белоцерковской епархии УПЦ протоиерей Михаил Кобулей совершил освящение поклонного креста возле места захоронения воинов-защитников Отечества в селе Шандра Киевской области.</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
                      <div class="b-news-source">Источник: <a target="_blank" href="http://inpress.ua/">Inpress.ua</a></div>
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/vov-2">ВОВ</a>, <a href="https://vz.ua/tag/upts-2">УПЦ</a>, <a href="https://vz.ua/tag/belotserkovskaya-eparkhiya">белоцерковская епархия</a>, <a href="https://vz.ua/tag/voiny">воины</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=На Киевщине митрополит УПЦ перезахоронил 36 воинов ВОВ&amp;body=http://vz.ua/news/75039-na-kievschine-mitropolit-upts-perezakhoronil-36-voinov-vov">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/70627-sotni-kievskikh-baykerov-vozlozhili-tsvety-k-pamyatniku-voinam-mototsiklistam-na-lyutezhskom-platsdarme"><img alt="Сотни киевских байкеров возложили цветы к памятнику воинам-мотоциклистам на Лютежском плацдарме" src="/uploads/news/2021/05/09/e22a394ca50ee0211f5b3adc49b8b6a2cd1b46d6.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/70627-sotni-kievskikh-baykerov-vozlozhili-tsvety-k-pamyatniku-voinam-mototsiklistam-na-lyutezhskom-platsdarme" class="">Сотни киевских байкеров возложили цветы к памятнику воинам-мотоциклистам на Лютежском плацдарме</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/71737-mitropolit-antoniy-prizval-pomnit-podvig-veteranov-vov-i-molitsya-za-nikh"><img alt="Митрополит Антоний призвал помнить подвиг ветеранов ВОВ и молиться за них" src="/uploads/news/2021/06/22/30fb84013419124b1b300ecdbfb665331fe3c271.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/71737-mitropolit-antoniy-prizval-pomnit-podvig-veteranov-vov-i-molitsya-za-nikh" class="">Митрополит Антоний призвал помнить подвиг ветеранов ВОВ и молиться за них</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/72793-na-kievschine-veruyuschie-upts-proshli-krestnym-khodom-s-chudotvornoy-ikonoy-bogoroditsy"><img alt="На Киевщине верующие УПЦ прошли крестным ходом с чудотворной иконой Богородицы" src="/uploads/news/2021/08/04/8a25c0068453c599cf9a89de9d28e73444fdd73d.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/72793-na-kievschine-veruyuschie-upts-proshli-krestnym-khodom-s-chudotvornoy-ikonoy-bogoroditsy" class="">На Киевщине верующие УПЦ прошли крестным ходом с чудотворной иконой Богородицы</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",75039]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75039-na-kievschine-mitropolit-upts-perezakhoronil-36-voinov-vov" class="">На Киевщине митрополит УПЦ перезахоронил 36 воинов ВОВ</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75039-na-kievschine-mitropolit-upts-perezakhoronil-36-voinov-vov" class="">На Киевщине митрополит УПЦ перезахоронил 36 воинов ВОВ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75038-vrach-svyaschennik-upts-rasskazal-o-deystvennom-vospitanii-detey-1" class="">Врач-священник УПЦ рассказал о действенном воспитании детей</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75036-v-oksforde-vyshla-kniga-ukrainskogo-istorika-o-maloizvestnom-startse-afona" class="">В Оксфорде вышла книга украинского историка о малоизвестном старце Афона</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75035-u-veruyuschikh-upts-segodnya-zagovene-na-rozhdestvenskiy-post" class="">У верующих УПЦ сегодня заговенье на Рождественский пост</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75034-v-kieve-snyali-mezhdunarodnyy-mediaproekt-s-uchastiem-svyaschennika-o-posledstviyakh-revolyutsii-1917-goda" class="">В Киеве сняли международный медиапроект с участием священника о последствиях революции 1917 года</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75039-na-kievschine-mitropolit-upts-perezakhoronil-36-voinov-vov" class="">На Киевщине митрополит УПЦ перезахоронил 36 воинов ВОВ</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75039-na-kievschine-mitropolit-upts-perezakhoronil-36-voinov-vov" class="">На Киевщине митрополит УПЦ перезахоронил 36 воинов ВОВ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75038-vrach-svyaschennik-upts-rasskazal-o-deystvennom-vospitanii-detey-1" class="">Врач-священник УПЦ рассказал о действенном воспитании детей</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75036-v-oksforde-vyshla-kniga-ukrainskogo-istorika-o-maloizvestnom-startse-afona" class="">В Оксфорде вышла книга украинского историка о малоизвестном старце Афона</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75035-u-veruyuschikh-upts-segodnya-zagovene-na-rozhdestvenskiy-post" class="">У верующих УПЦ сегодня заговенье на Рождественский пост</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75034-v-kieve-snyali-mezhdunarodnyy-mediaproekt-s-uchastiem-svyaschennika-o-posledstviyakh-revolyutsii-1917-goda" class="">В Киеве сняли международный медиапроект с участием священника о последствиях революции 1917 года</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">28 ноября</div>
        <ul>
              
      <li class="">
                <span class="date">17:00</span>
                <h3><a href="/news/75039-na-kievschine-mitropolit-upts-perezakhoronil-36-voinov-vov" class="">На Киевщине митрополит УПЦ перезахоронил 36 воинов ВОВ</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">27 ноября</div>
        <ul>
              
      <li class="">
                <span class="date">15:40</span>
                <h3><a href="/news/75038-vrach-svyaschennik-upts-rasskazal-o-deystvennom-vospitanii-detey-1" class="">Врач-священник УПЦ рассказал о действенном воспитании детей</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:15</span>
                <h3><a href="/news/75036-v-oksforde-vyshla-kniga-ukrainskogo-istorika-o-maloizvestnom-startse-afona" class="">В Оксфорде вышла книга украинского историка о малоизвестном старце Афона</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:35</span>
                <h3><a href="/news/75035-u-veruyuschikh-upts-segodnya-zagovene-na-rozhdestvenskiy-post" class="">У верующих УПЦ сегодня заговенье на Рождественский пост</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:50</span>
                <h3><a href="/news/75034-v-kieve-snyali-mezhdunarodnyy-mediaproekt-s-uchastiem-svyaschennika-o-posledstviyakh-revolyutsii-1917-goda" class="">В Киеве сняли международный медиапроект с участием священника о последствиях революции 1917 года</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:30</span>
                <h3><a href="/news/75033-patriarkh-kirill-rasskazal-kak-ego-istselil-svyatoy-ioann-kronshtadtskiy" class="">Патриарх Кирилл рассказал, как его исцелил святой Иоанн Кронштадтский</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:00</span>
                <h3><a href="/news/75032-v-cherkassakh-sozdali-sestrichestvo-miloserdiya-upts" class="">В Черкассах создали сестричество милосердия УПЦ</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">26 ноября</div>
        <ul>
              
      <li class="">
                <span class="date">21:06</span>
                <h3><a href="/news/75031-voz-kvalifitsirovala-novyy-shtamm-koronavirusa-kak-vyzyvayuschiy-bespokoystvo" class="">ВОЗ квалифицировала новый штамм коронавируса как "вызывающий беспокойство"</a></h3>
      </li>
          
      <li class="top">
                  <div class="b-news-img">
            <a href="/news/75030-butusov-obidelsya-na-zelenskogo-i-idet-v-sud"><img alt="Бутусов обиделся на Зеленского и идет в суд" src="/uploads/news/2021/11/26/ced4284e3fc6fe73a584cabc11edaba840605a60.png" /></a>          </div>
                <span class="date">21:01</span>
                <h3><a href="/news/75030-butusov-obidelsya-na-zelenskogo-i-idet-v-sud" class="hot">Бутусов обиделся на Зеленского и идет в суд</a></h3>
      </li>
          
      <li class="">
                <span class="date">20:54</span>
                <h3><a href="/news/75029-beb-obzavelos-nedvizhimostyu" class="">БЭБ обзавелось недвижимостью</a></h3>
      </li>
          
      <li class="">
                <span class="date">20:52</span>
                <h3><a href="/news/75028-kabmin-pidgotuvav-proyekt-postanovi-schodo-z-nakopichuvalnikh-pensiy" class="">Кабмін підготував проєкт постанови щодо з накопичувальних пенсій</a></h3>
      </li>
          
      <li class="">
                <span class="date">20:48</span>
                <h3><a href="/news/75027-stoltenberg-lyubaya-agressiya-rossii-protiv-ukrainy-budet-imet-ochen-vysokuyu-tsenu" class="">Столтенберг: Любая агрессия России против Украины будет иметь очень высокую цену</a></h3>
      </li>
          
      <li class="">
                <span class="date">20:44</span>
                <h3><a href="/news/75026-osnovnye-zayavleniya-zelenskogo-na-press-marafone" class="">Основные заявления Зеленского на пресс-марафоне</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:50</span>
                <h3><a href="/news/75025-mitropolit-antoniy-prizval-k-dostoynomu-povedeniyu-v-sotssetyakh" class="">Митрополит Антоний призвал к достойному поведению в соцсетях</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:38</span>
                <h3><a href="/news/75024-svyaschennik-upts-ob-yasnil-chto-pomozhet-sokhranit-khoroshie-otnosheniya-v-seme" class="">Священник УПЦ объяснил, что поможет сохранить хорошие отношения в семье</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>