<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Зеленский отменил 159 президентских указов своих предшественников. Взгляд | Интернет-издание</title>
  <meta name="description" content="Президент Владимир Зеленский подписал два указа о признании утратившими силу 159 указов, изданных Леонидом Кравчуком, Леонидом Кучмой, Виктором Ющенко и …" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Зеленский отменил 159 президентских указов своих предшественников" />
<meta property="og:description" content="Президент Владимир Зеленский подписал два указа о признании утратившими силу 159 указов, изданных Леонидом Кравчуком, Леонидом Кучмой, Виктором Ющенко и …" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/54244-zelenskiy-otmenil-159-prezidentskikh-ukazov-svoikh-predshestvennikov" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">17:04</span>
            <p>пятница,<br/>
            21 июня</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/54210-kakimi-byvayut-letnie-pischevye-otravleniya-i-kak-sebya-ot-nikh-obezopasit"><img alt="Какими бывают летние пищевые отравления и как себя от них обезопасить" src="/uploads/news/2019/06/19/dd1c3f588c74cf153638e5cae5209aa29e8f4d1d.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/54210-kakimi-byvayut-letnie-pischevye-otravleniya-i-kak-sebya-ot-nikh-obezopasit" class="">Какими бывают летние пищевые отравления и как себя от них обезопасить</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/54101-kak-perezhit-zharu-sovety-vrachey-i-rastsenki"><img alt="Как пережить жару: советы врачей и расценки" src="/uploads/news/2019/06/13/b9e8b4a5b71104f25b9fd5f01c39981280b45320.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/54101-kak-perezhit-zharu-sovety-vrachey-i-rastsenki" class="">Как пережить жару: советы врачей и расценки</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1561125884"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/54255-upravdelami-upts-rasskazal-o-chem-nuzhno-pomnit-tem-kto-budet-derzhat-petrov-post"><img alt="Управделами УПЦ рассказал, о чем нужно помнить тем, кто будет держать Петров пост" src="/uploads/news/2019/06/21/69a5897c55cd1c38b3e6251ef1ce417352469b31.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/54255-upravdelami-upts-rasskazal-o-chem-nuzhno-pomnit-tem-kto-budet-derzhat-petrov-post" class="">Управделами УПЦ рассказал, о чем нужно помнить тем, кто будет держать Петров пост</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.06.2019 / 16:38</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/54255-upravdelami-upts-rasskazal-o-chem-nuzhno-pomnit-tem-kto-budet-derzhat-petrov-post">Владыка Антоний рассказал, чем на самом деле является пост</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/54253-v-ptsu-napomnili-chto-filaret-obyazan-vse-svoi-deystviya-soglasovyvat-s-epifaniem"><img alt="В ПЦУ напомнили, что Филарет обязан все свои действия согласовывать с Епифанием" src="/uploads/news/2019/06/21/0791ef21b8fbfc27be7dca0a2012b4aca6c9f885.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/54253-v-ptsu-napomnili-chto-filaret-obyazan-vse-svoi-deystviya-soglasovyvat-s-epifaniem" class="">В ПЦУ напомнили, что Филарет обязан все свои действия согласовывать с Епифанием</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.06.2019 / 09:52</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/54253-v-ptsu-napomnili-chto-filaret-obyazan-vse-svoi-deystviya-soglasovyvat-s-epifaniem">Ранее сам Филарет сообщил, что Епифаний стал &laquo;предстоятелем&raquo; новой церковной структуры только благодаря усилиям &laquo;Патриарха Киевского и всея Руси-Украины&raquo;, а теперь хочет его уничтожить как патриарха</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:28</span>
                                    <h3><a href="/news/54245-glava-ks-shaptala-oprovergaet-zayavleniya-lyashko-o-poseschenii-eyu-apu-i-vstrech-s-zelenskim" class="">Глава КС Шаптала опровергает заявления Ляшко о посещении ею АПУ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:45</span>
                                    <h3><a href="/news/54244-zelenskiy-otmenil-159-prezidentskikh-ukazov-svoikh-predshestvennikov" class="">Зеленский отменил 159 президентских указов своих предшественников</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:14</span>
                                    <h3><a href="/news/54243-zelenskiy-kzot-beznadezhno-ustarel" class="">Зеленский: КЗОТ безнадежно устарел</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:28</span>
                                    <h3><a href="/news/54254-na-rovenschine-aktivisty-ptsu-izbili-veruyuschikh-upts" class="">На Ровенщине активисты ПЦУ избили верующих УПЦ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:23</span>
                                    <h3><a href="/news/54241-donorami-golosa-stali-rukovoditeli-izvestnykh-kompaniy" class="">Донорами "Голоса" стали руководители известных компаний</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/photo/54057-aktsiya-v-moskve-zaderzhali-navalnogo-zhurnalistov-bolee-200-chelovek"><img alt="Акция в Москве: задержали Навального, журналистов, более 200 человек" src="/uploads/news/2019/06/12/abcf1b7a0980ddea887a6227c34255ad5f693f41.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/54057-aktsiya-v-moskve-zaderzhali-navalnogo-zhurnalistov-bolee-200-chelovek" class="">Акция в Москве: задержали Навального, журналистов, более 200 человек</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.06.2019 / 09:37</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/54057-aktsiya-v-moskve-zaderzhali-navalnogo-zhurnalistov-bolee-200-chelovek">В среду, 12 июня, во время шествия в поддержку журналиста Ивана Голунова в Москве российские правоохранители задержали более 200 человек.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/53942-mitropolit-ilarion-patriarkh-varfolomey-okazalsya-obmanut-v-svoikh-ozhidaniyakh-po-ukraine"><img alt="Митрополит Иларион: Патриарх Варфоломей оказался обманут в своих ожиданиях по Украине" src="/uploads/news/2019/06/07/605ebdaa67ece3fb129072e84b77283a555af491.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/53942-mitropolit-ilarion-patriarkh-varfolomey-okazalsya-obmanut-v-svoikh-ozhidaniyakh-po-ukraine" class="">Митрополит Иларион: Патриарх Варфоломей оказался обманут в своих ожиданиях по Украине</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">07.06.2019 / 18:39</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/53942-mitropolit-ilarion-patriarkh-varfolomey-okazalsya-obmanut-v-svoikh-ozhidaniyakh-po-ukraine"> Патриарх Варфоломей несет ответственность за раскол в новой Православной Церкви Украины</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">10:40</span>
                                    <h3><a href="/news/54115-nyt-ssha-aktivizirovali-ataki-na-energosistemy-rf-tramp-vozmutilsya" class="">NYT: США активизировали атаки на энергосистемы РФ. Трамп возмутился</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:50</span>
                                    <h3><a href="/news/54020-krizis-v-moldove-polsha-velikobritaniya-germaniya-i-frantsiya-vystupili-s-zayavleniem" class="">Кризис в Молдове: Польша, Великобритания, Германия и Франция выступили с заявлением</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:16</span>
                                    <h3><a href="/news/53982-rossiya-nanesla-aviaudary-po-naselennym-punktam-sirii-est-ubitye-i-ranenye" class="">Россия нанесла авиаудары по населенным пунктам Сирии: есть убитые и раненые</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:31</span>
                                    <h3><a href="/news/53978-stavlennik-nazarbaeva-vyigral-vybory-v-kazakhstane" class="">Ставленник Назарбаева выиграл выборы в Казахстане</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:19</span>
                                    <h3><a href="/news/53955-v-irane-otvetili-na-novye-sanktsii-ssha" class="">В Иране ответили на новые санкции США</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/54139-pereraschet-pensiy-komu-i-skolko-dobavyat-1-iyulya"><img alt="Перерасчет пенсий: кому и сколько добавят 1 июля" src="/uploads/news/2019/06/17/14017a7cd22810f36ead3336ba341b3dfe69f943.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/54139-pereraschet-pensiy-komu-i-skolko-dobavyat-1-iyulya" class="">Перерасчет пенсий: кому и сколько добавят 1 июля</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.06.2019 / 09:32</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/54139-pereraschet-pensiy-komu-i-skolko-dobavyat-1-iyulya">С 1 июля в Украине впервые в этом году вырастут соцстандарты: это все виды прожиточных минимумов (ПМ), в том числе и для пенсионеров, у которых ПМ равен минимальной пенсии (сейчас 1497 грн).</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/54102-v-evrope-raskritikovali-reshenie-kabmina-o-pso-po-postavkam-elektroenergii-i-predlozhili-alternativu"><img alt="В Европе раскритиковали решение Кабмина о ПСО по поставкам электроэнергии и предложили альтернативу" src="/uploads/news/2019/06/13/6eb7f8639b099aa7f18843f863bb6a4cdc8b2b1c.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/54102-v-evrope-raskritikovali-reshenie-kabmina-o-pso-po-postavkam-elektroenergii-i-predlozhili-alternativu" class="">В Европе раскритиковали решение Кабмина о ПСО по поставкам электроэнергии и предложили альтернативу</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.06.2019 / 09:42</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/54102-v-evrope-raskritikovali-reshenie-kabmina-o-pso-po-postavkam-elektroenergii-i-predlozhili-alternativu">Директор Европейского энергетического сообщества Янез Копач направил письмо премьеру Украины с абсолютно критической оценкой решения правительства о введении спецобязательств на рынке электроэнергии.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:49</span>
                                    <h3><a href="/news/54246-zelenskiy-o-prevraschenii-ukrainy-v-bogatuyu-stranu-ne-meshat-biznesu-vkladyvat-v-obrazovanie-nauku-i-tekhnologii" class="">Зеленский о превращении Украины в богатую страну: не мешать бизнесу, вкладывать в образование, науку и технологии</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:46</span>
                                    <h3><a href="/news/54242-zelenskiy-obeschaet-biznesu-provedenie-v-ukraine-nalogovoy-amnistii-na-lgotnykh-usloviyakh" class="">Зеленский обещает бизнесу проведение в Украине налоговой амнистии на льготных условиях</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:48</span>
                                    <h3><a href="/news/54200-naftogaz-predlagaet-gazpromu-zapasnoy-variant-po-tranzitu-gaza" class="">"Нафтогаз" предлагает "Газпрому" "запасной вариант" по транзиту газа</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:54</span>
                                    <h3><a href="/news/54196-premer-poruchil-podgotovit-predelnye-tseny-na-teplo-i-goryachuyu-vodu-dlya-snizheniya-tekuschikh-na-15-20" class="">Премьер поручил подготовить предельные цены на тепло и горячую воду для снижения текущих на 15-20%</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:27</span>
                                    <h3><a href="/news/54171-nbu-novaya-programma-s-mvf-nuzhna-do-zaversheniya-staroy" class="">НБУ: новая программа с МВФ нужна до завершения старой</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item kiev">
                          <div class="b-news-img">
                            <a href="/news/52963-kiev-opyat-nachali-otklyuchat-ot-goryachey-vody"><img alt="Киев опять начали отключать от горячей воды" src="/uploads/news/2019/04/23/25a2d9f806dbd78d9eced1a10bc1492cc5f27fca.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/52963-kiev-opyat-nachali-otklyuchat-ot-goryachey-vody" class="">Киев опять начали отключать от горячей воды</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.04.2019 / 10:02</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/52963-kiev-opyat-nachali-otklyuchat-ot-goryachey-vody">В столице начали гидравлические испытания теплосетей для подготовки к следующему отопительному сезону, в связи с чем части жителей уже отключили горячую воду. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:53</span>
                                    <h3><a href="/news/53633-stoimost-mosta-klichko-vyrosla-esche-na-73-mln-grn" class="">Стоимость "моста Кличко" выросла еще на 73 млн грн</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:08</span>
                                    <h3><a href="/news/53006-v-kieve-uvelichat-shtrafy-za-vybros-musora" class="">В Киеве увеличат штрафы за выброс мусора</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:10</span>
                                    <h3><a href="/news/52976-kgga-schitaet-khoroshey-ideey-prodazhi-parkovok-s-auktsiona" class="">КГГА считает хорошей идеей продажи парковок с аукциона</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:45</span>
                                    <h3><a href="/news/52948-stolichnye-fontany-otkroyutsya-uzhe-v-subbotu" class="">Столичные фонтаны откроются уже в субботу</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/54210-kakimi-byvayut-letnie-pischevye-otravleniya-i-kak-sebya-ot-nikh-obezopasit"><img alt="Какими бывают летние пищевые отравления и как себя от них обезопасить" src="/uploads/news/2019/06/19/f401be7d7ef33392df9b88414fbaa4e60e43e15e.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/54210-kakimi-byvayut-letnie-pischevye-otravleniya-i-kak-sebya-ot-nikh-obezopasit" class="">Какими бывают летние пищевые отравления и как себя от них обезопасить</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">20.06.2019 / 09:16</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/54210-kakimi-byvayut-letnie-pischevye-otravleniya-i-kak-sebya-ot-nikh-obezopasit">Свежая клубника, черешня, тонны мороженого, литры лимонада и холодного кофе. Этот неполный список летних вкусностей вызывает лишь искреннюю радость от самого горячего времени года.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/54101-kak-perezhit-zharu-sovety-vrachey-i-rastsenki"><img alt="Как пережить жару: советы врачей и расценки" src="/uploads/news/2019/06/13/424a07df50a0a1a1987d978f3b097ab005502760.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/54101-kak-perezhit-zharu-sovety-vrachey-i-rastsenki" class="">Как пережить жару: советы врачей и расценки</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.06.2019 / 09:21</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/54101-kak-perezhit-zharu-sovety-vrachey-i-rastsenki">Лето в Украине качает права по полной - в ближайшую неделю синоптики обещают дневную температуру до +35 градусов.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:23</span>
                                    <h3><a href="/news/53960-8-letnikh-yagod-kotorye-pomogut-bystro-pokhudet" class="">8 летних ягод, которые помогут быстро похудеть</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:21</span>
                                    <h3><a href="/news/53838-6-sposobov-kotorye-mogut-pomoch-ubrat-zhir-na-zhivote" class="">6 способов, которые могут помочь убрать жир на животе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:16</span>
                                    <h3><a href="/news/53811-kak-est-menshe-sladkogo-16-samykh-poleznykh-sovetov" class="">Как есть меньше сладкого: 16 самых полезных советов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:46</span>
                                    <h3><a href="/news/53745-sindrom-vygoraniya-ofitsialno-priznan-zabolevaniem" class="">Синдром выгорания официально признан заболеванием</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:42</span>
                                    <h3><a href="/news/53701-suprun-sovetuet-ukraintsam-pitatsya-kak-v-detstve-v-derevne" class="">Супрун советует украинцам питаться, как “в детстве в деревне”</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item technology">
                          <div class="b-news-img">
                            <a href="/video/52984-tesla-prezentovala-rabotu-unikalnogo-avtopilota"><img alt="Tesla презентовала работу уникального автопилота" src="/uploads/news/2019/04/24/cb37e19fade78f2bd97627685d6406105bde7bfb.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/52984-tesla-prezentovala-rabotu-unikalnogo-avtopilota" class="">Tesla презентовала работу уникального автопилота</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.04.2019 / 16:02</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/52984-tesla-prezentovala-rabotu-unikalnogo-avtopilota">Американская компания представила новый модуль автопилота Full Self-Driving (FSD), который Илон Маск назвал лучшим компьютерным чипом в мире. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">19:29</span>
                                    <h3><a href="/news/53411-mezhdunarodnyy-it-kolledzh-deveducation-nachal-rabotu-v-kieve" class="">Международный IT-колледж DevEducation начал работу в Киеве</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:54</span>
                                    <h3><a href="/news/53081-tsukerberg-anonsiroval-redizayn-facebook" class="">Цукерберг анонсировал редизайн Facebook</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:03</span>
                                    <h3><a href="/news/52972-samsung-poka-ne-budet-prodavat-raskladnoy-smartfon" class="">Samsung пока не будет продавать раскладной смартфон</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item showbiz">
                          <div class="b-news-img">
                            <a href="/photo/54100-belaya-koroleva-top-3-voskhititelnykh-obraza-keyt-middlton-v-svetlykh-tonakh"><img alt="Белая королева: топ-3 восхитительных образа Кейт Миддлтон в светлых тонах" src="/uploads/news/2019/06/13/b2dcec722cb285a05079ee642566df0d8cacc681.jpg" /></a>                                                          <div class="b-tagname">Белая королева: топ-3 восхитительных образа Кейт Миддлтон в светлых тонах</div>
                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/54100-belaya-koroleva-top-3-voskhititelnykh-obraza-keyt-middlton-v-svetlykh-tonakh" class="">Белая королева: топ-3 восхитительных образа Кейт Миддлтон в светлых тонах</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.06.2019 / 09:19</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/54100-belaya-koroleva-top-3-voskhititelnykh-obraza-keyt-middlton-v-svetlykh-tonakh">Кейт Миддлтон в последнее время радует нарядами один другого краше. И особенно ей к лицу образы в светлых тонах. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:57</span>
                                    <h3><a href="/news/54209-krasivaya-para-doch-olgi-sumskoy-voskhitila-brutalnym-foto-v-kompanii-izvestnogo-aktera" class="">"Красивая пара": дочь Ольги Сумской восхитила "брутальным" фото в компании известного актера</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:48</span>
                                    <h3><a href="/news/54175-anna-sedokova-zasvetila-appetitnye-yagoditsy-na-pikantnom-foto-v-bikini" class="">Анна Седокова засветила аппетитные ягодицы на пикантном фото в бикини</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:58</span>
                                    <h3><a href="/news/54136-kak-barbi-i-ken-alina-grosu-ocharovala-fanov-romanticheskoy-fotosessiey-s-muzhem" class="">"Как Барби и Кен": Алина Гросу очаровала фанов романтической фотосессией с мужем</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:58</span>
                                    <h3><a href="/news/54054-plyazhnaya-muza-tina-kunaki-voskhitila-idealnoy-formoy-i-pyshnoy-grudyu" class="">Пляжная муза: Тина Кунаки восхитила идеальной формой и пышной грудью</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:58</span>
                                    <h3><a href="/news/54028-beremennaya-liliya-podkopaeva-ocharovala-total-white-obrazom-v-odesse" class="">Беременная Лилия Подкопаева очаровала total white образом в Одессе</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/54212-v-odesskom-zooparke-popolnenie-u-laney-poyavilos-potomstvo-foto"><img alt="В Одесском зоопарке пополнение: у ланей появилось потомство — фото" src="/uploads/news/2019/06/19/691b11782a0a27b5d5ac1e3bfdc87d8255d8bcf7.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/54212-v-odesskom-zooparke-popolnenie-u-laney-poyavilos-potomstvo-foto" class="">В Одесском зоопарке пополнение: у ланей появилось потомство — фото</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">20.06.2019 / 09:51</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/54212-v-odesskom-zooparke-popolnenie-u-laney-poyavilos-potomstvo-foto">В Одесском зоопарке новое пополнение: на этот раз детеныши появились у европейских пятнистых и белых ланей.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/54177-zelenskiy-v-berline-vstretilsya-s-merkel-opublikovany-foto"><img alt="Зеленский в Берлине встретился с Меркель: опубликованы фото" src="/uploads/news/2019/06/18/9f2c5a531fdf95bb6e54b56e8af126753012e9ec.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/54177-zelenskiy-v-berline-vstretilsya-s-merkel-opublikovany-foto" class="">Зеленский в Берлине встретился с Меркель: опубликованы фото</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">19.06.2019 / 09:21</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/54177-zelenskiy-v-berline-vstretilsya-s-merkel-opublikovany-foto">Президент Украины Владимир Зеленский прибыл с официальным визитом в Германию, где встретился с немецким канцлером Ангелой Меркель.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:34</span>
                                    <h3><a href="/photo/54137-v-tsentre-kieva-v-dome-proizoshel-moschnyy-vzryv" class="">В центре Киева в доме произошел мощный взрыв</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:19</span>
                                    <h3><a href="/photo/54100-belaya-koroleva-top-3-voskhititelnykh-obraza-keyt-middlton-v-svetlykh-tonakh" class="">Белая королева: топ-3 восхитительных образа Кейт Миддлтон в светлых тонах</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:37</span>
                                    <h3><a href="/photo/54057-aktsiya-v-moskve-zaderzhali-navalnogo-zhurnalistov-bolee-200-chelovek" class="">Акция в Москве: задержали Навального, журналистов, более 200 человек</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:30</span>
                                    <h3><a href="/photo/53184-aviakatastrofa-v-moskovskom-sheremetevo-zazhivo-sgoreli-desyatki-lyudey" class="">Авиакатастрофа в московском Шереметьево: заживо сгорели десятки людей</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:36</span>
                                    <h3><a href="/photo/52961-v-kieve-pyanyy-imeninnik-ustroil-sereznoe-dtp" class="">В Киеве пьяный именинник устроил серьезное ДТП</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/54250-v-italii-zhiloy-dom-prevratilsya-v-ruiny-iz-za-vzryva-video"><img alt="В Италии жилой дом превратился в руины из-за взрыва (видео)" src="/uploads/news/2019/06/20/9920c8ad564d07957b508f7df05e04419270f543.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/54250-v-italii-zhiloy-dom-prevratilsya-v-ruiny-iz-za-vzryva-video" class="">В Италии жилой дом превратился в руины из-за взрыва (видео)</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.06.2019 / 09:18</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/54250-v-italii-zhiloy-dom-prevratilsya-v-ruiny-iz-za-vzryva-video">Сооружение в один миг взлетело на воздух - ЧП просто потрясает. Трагедия произошла на севере Италии, в городе Гориция.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/54063-v-sadu-zhitelya-rivnenschiny-otkopali-krupneyshiy-v-ukraine-skhron-boepripasov"><img alt="В саду жителя Ривненщины откопали крупнейший в Украине схрон боеприпасов" src="/uploads/news/2019/06/12/ac981cd1e951eb7719269c6a984d0b28e07a131b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/54063-v-sadu-zhitelya-rivnenschiny-otkopali-krupneyshiy-v-ukraine-skhron-boepripasov" class="">В саду жителя Ривненщины откопали крупнейший в Украине схрон боеприпасов</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.06.2019 / 09:14</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/54063-v-sadu-zhitelya-rivnenschiny-otkopali-krupneyshiy-v-ukraine-skhron-boepripasov">Стражи порядка Ривненской области под процессуальным руководством прокуратуры при проведении обыска обнаружили во дворе 45-летнего жителя Острожского района один из самых больших в Украине склад боеприпасов.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:02</span>
                                    <h3><a href="/video/52984-tesla-prezentovala-rabotu-unikalnogo-avtopilota" class="">Tesla презентовала работу уникального автопилота</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_politics').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/54245-glava-ks-shaptala-oprovergaet-zayavleniya-lyashko-o-poseschenii-eyu-apu-i-vstrech-s-zelenskim" class="prev">
        <ins class="holder">
                    <span class="title">Глава КС Шаптала опровергает заявления Ляшко о посещении ею АПУ</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/54243-zelenskiy-kzot-beznadezhno-ustarel" class="next">
        <ins class="holder">
                    <span class="title">Зеленский: КЗОТ безнадежно устарел</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Политика</div>

    <div class="b-newsfull-name"><h1>Зеленский отменил 159 президентских указов своих предшественников</h1></div>

    <div class="b-newsfull-date">
      <span class="date">21.06.2019 / 15:45</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Зеленский отменил 159 президентских указов своих предшественников&amp;body=http://vz.ua/news/54244-zelenskiy-otmenil-159-prezidentskikh-ukazov-svoikh-predshestvennikov">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">Президент Владимир Зеленский подписал два указа о признании утратившими силу 159 указов, изданных Леонидом Кравчуком, Леонидом Кучмой, Виктором Ющенко и экс-президентом Виктором Януковичем.</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Соответствующие указы №418/2019 и №419/2019 был подписан в четверг, 20 июня.</p>
<p>Ранние отменяемые указы (1991-2001 гг) носят почти исключительно экономический характер, поздние (преимущественно 2011-2013 гг) &ndash; административные, касаются положений о различных ведомствах.</p>
<p>Также отменяются отдельные положения и пункты еще 31 указа, в том числе отменяются отдельные абзацы и пункты указов об изменениях в другие указы.</p>
<p>Подавляющее большинство отменяемых указов изданы в годы президентства Кучмы и Януковича. Отменяются лишь 8 указов, изданных Кравчуком в 1991-1994 году и один &ndash; Ющенко в 2005 году. Под отмену не подпадает ни один из указов, изданных пятым президентом Украины Петром Порошенко &ndash; лишь одна из статей его указа о положении о Генштабе ВСУ.</p>
<p><a href="https://www.interfax.com.ua">Источник</a>&nbsp;</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/zelenskiy">Зеленский</a>, <a href="https://vz.ua/tag/otmena-ukazov">отмена указов</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Зеленский отменил 159 президентских указов своих предшественников&amp;body=http://vz.ua/news/54244-zelenskiy-otmenil-159-prezidentskikh-ukazov-svoikh-predshestvennikov">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/50544-zelenskiy-o-voyne-na-donbasse-khot-s-chertom-lysym-gotov-dogovoritsya"><img alt="Зеленский о войне на Донбассе: Хоть с чертом лысым готов договориться" src="/uploads/news/2018/12/26/0e1a9b4703475c78ad417a267d678477b67fb0dc.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/50544-zelenskiy-o-voyne-na-donbasse-khot-s-chertom-lysym-gotov-dogovoritsya" class="">Зеленский о войне на Донбассе: Хоть с чертом лысым готов договориться</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/52935-pochti-polovina-ukraintsev-otdali-pobedu-v-debatakh-zelenskomu" class="">Почти половина украинцев отдали победу в дебатах Зеленскому</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/53240-na-inauguratsiyu-zelenskogo-iz-ssha-pribudet-delegatsiya-vysokogo-urovnya" class="">На инаугурацию Зеленского из США прибудет делегация высокого уровня</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",54244]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54255-upravdelami-upts-rasskazal-o-chem-nuzhno-pomnit-tem-kto-budet-derzhat-petrov-post" class="">Управделами УПЦ рассказал, о чем нужно помнить тем, кто будет держать Петров пост</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54254-na-rovenschine-aktivisty-ptsu-izbili-veruyuschikh-upts" class="">На Ровенщине активисты ПЦУ избили верующих УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54253-v-ptsu-napomnili-chto-filaret-obyazan-vse-svoi-deystviya-soglasovyvat-s-epifaniem" class="">В ПЦУ напомнили, что Филарет обязан все свои действия согласовывать с Епифанием</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54252-petr-poroshenko-zayavil-chto-konstitutsionnyy-printsip-nevmeshatelstva-gosudarstva-v-dela-tserkvi-yavlyaetsya-tolko-krasivoy-teoriey" class="">Петр Порошенко заявил, что конституционный принцип невмешательства государства в дела Церкви является только «красивой теорией»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/54251-nalogi-na-posylki-iz-za-rubezha-vyrastut-chto-podgotovili-ukraintsam" class="">Налоги на посылки из-за рубежа вырастут: что подготовили украинцам</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54255-upravdelami-upts-rasskazal-o-chem-nuzhno-pomnit-tem-kto-budet-derzhat-petrov-post" class="">Управделами УПЦ рассказал, о чем нужно помнить тем, кто будет держать Петров пост</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54254-na-rovenschine-aktivisty-ptsu-izbili-veruyuschikh-upts" class="">На Ровенщине активисты ПЦУ избили верующих УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54253-v-ptsu-napomnili-chto-filaret-obyazan-vse-svoi-deystviya-soglasovyvat-s-epifaniem" class="">В ПЦУ напомнили, что Филарет обязан все свои действия согласовывать с Епифанием</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54252-petr-poroshenko-zayavil-chto-konstitutsionnyy-printsip-nevmeshatelstva-gosudarstva-v-dela-tserkvi-yavlyaetsya-tolko-krasivoy-teoriey" class="">Петр Порошенко заявил, что конституционный принцип невмешательства государства в дела Церкви является только «красивой теорией»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/54251-nalogi-na-posylki-iz-za-rubezha-vyrastut-chto-podgotovili-ukraintsam" class="">Налоги на посылки из-за рубежа вырастут: что подготовили украинцам</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54255-upravdelami-upts-rasskazal-o-chem-nuzhno-pomnit-tem-kto-budet-derzhat-petrov-post" class="">Управделами УПЦ рассказал, о чем нужно помнить тем, кто будет держать Петров пост</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54254-na-rovenschine-aktivisty-ptsu-izbili-veruyuschikh-upts" class="">На Ровенщине активисты ПЦУ избили верующих УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54253-v-ptsu-napomnili-chto-filaret-obyazan-vse-svoi-deystviya-soglasovyvat-s-epifaniem" class="">В ПЦУ напомнили, что Филарет обязан все свои действия согласовывать с Епифанием</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54252-petr-poroshenko-zayavil-chto-konstitutsionnyy-printsip-nevmeshatelstva-gosudarstva-v-dela-tserkvi-yavlyaetsya-tolko-krasivoy-teoriey" class="">Петр Порошенко заявил, что конституционный принцип невмешательства государства в дела Церкви является только «красивой теорией»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/54251-nalogi-na-posylki-iz-za-rubezha-vyrastut-chto-podgotovili-ukraintsam" class="">Налоги на посылки из-за рубежа вырастут: что подготовили украинцам</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54255-upravdelami-upts-rasskazal-o-chem-nuzhno-pomnit-tem-kto-budet-derzhat-petrov-post" class="">Управделами УПЦ рассказал, о чем нужно помнить тем, кто будет держать Петров пост</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54254-na-rovenschine-aktivisty-ptsu-izbili-veruyuschikh-upts" class="">На Ровенщине активисты ПЦУ избили верующих УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54253-v-ptsu-napomnili-chto-filaret-obyazan-vse-svoi-deystviya-soglasovyvat-s-epifaniem" class="">В ПЦУ напомнили, что Филарет обязан все свои действия согласовывать с Епифанием</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/54252-petr-poroshenko-zayavil-chto-konstitutsionnyy-printsip-nevmeshatelstva-gosudarstva-v-dela-tserkvi-yavlyaetsya-tolko-krasivoy-teoriey" class="">Петр Порошенко заявил, что конституционный принцип невмешательства государства в дела Церкви является только «красивой теорией»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/54251-nalogi-na-posylki-iz-za-rubezha-vyrastut-chto-podgotovili-ukraintsam" class="">Налоги на посылки из-за рубежа вырастут: что подготовили украинцам</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">21 июня</div>
        <ul>
              
      <li class="">
                <span class="date">16:49</span>
                <h3><a href="/news/54246-zelenskiy-o-prevraschenii-ukrainy-v-bogatuyu-stranu-ne-meshat-biznesu-vkladyvat-v-obrazovanie-nauku-i-tekhnologii" class="">Зеленский о превращении Украины в богатую страну: не мешать бизнесу, вкладывать в образование, науку и технологии</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:38</span>
                <h3><a href="/news/54255-upravdelami-upts-rasskazal-o-chem-nuzhno-pomnit-tem-kto-budet-derzhat-petrov-post" class="">Управделами УПЦ рассказал, о чем нужно помнить тем, кто будет держать Петров пост</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:28</span>
                <h3><a href="/news/54245-glava-ks-shaptala-oprovergaet-zayavleniya-lyashko-o-poseschenii-eyu-apu-i-vstrech-s-zelenskim" class="">Глава КС Шаптала опровергает заявления Ляшко о посещении ею АПУ</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:45</span>
                <h3><a href="/news/54244-zelenskiy-otmenil-159-prezidentskikh-ukazov-svoikh-predshestvennikov" class="">Зеленский отменил 159 президентских указов своих предшественников</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:14</span>
                <h3><a href="/news/54243-zelenskiy-kzot-beznadezhno-ustarel" class="">Зеленский: КЗОТ безнадежно устарел</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:46</span>
                <h3><a href="/news/54242-zelenskiy-obeschaet-biznesu-provedenie-v-ukraine-nalogovoy-amnistii-na-lgotnykh-usloviyakh" class="">Зеленский обещает бизнесу проведение в Украине налоговой амнистии на льготных условиях</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:28</span>
                <h3><a href="/news/54254-na-rovenschine-aktivisty-ptsu-izbili-veruyuschikh-upts" class="">На Ровенщине активисты ПЦУ избили верующих УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:23</span>
                <h3><a href="/news/54241-donorami-golosa-stali-rukovoditeli-izvestnykh-kompaniy" class="">Донорами "Голоса" стали руководители известных компаний</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:52</span>
                <h3><a href="/news/54240-v-golose-otvetili-na-zayavlenie-slugi-naroda-o-vozmozhnom-ob-edinenii" class="">В "Голосе" ответили на заявление "Слуги народа" о возможном объединении</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:31</span>
                <h3><a href="/news/54239-zelenskiy-zamenil-administratsiyu-na-ofis-i-sokratil-shtat" class="">Зеленский заменил Администрацию на Офис и сократил штат</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:50</span>
                <h3><a href="/news/54238-razumkov-zayavil-o-vozmozhnosti-ob-edineniya-slugi-naroda-i-golosa" class="">Разумков заявил о возможности объединения "Слуги народа" и "Голоса"</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:29</span>
                <h3><a href="/news/54237-vybory-v-radu-sotsiologi-pokazali-esche-odin-opros" class="">Выборы в Раду: социологи показали еще один опрос</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:58</span>
                <h3><a href="/news/54236-dzhemilev-medzhlis-gotovitsya-ko-vstreche-s-zelenskim-allergii-net" class="">Джемилев: Меджлис готовится ко встрече с Зеленским, "аллергии" нет</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:27</span>
                <h3><a href="/news/54235-evrosoyuz-prodlil-krymskie-sanktsii-esche-na-god" class="">Евросоюз продлил "крымские санкции" еще на год</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:46</span>
                <h3><a href="/news/54234-mid-sledstviyu-esche-predstoit-vyyasnit-rol-aksenova-v-organizatsii-katastrofy-mh17" class="">МИД: Следствию еще предстоит выяснить роль Аксенова в организации катастрофы MH17</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>