<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Газовые переговоры: что удалось решить во время встречи в &quot;нормандском формате&quot;. Взгляд | Интернет-издание</title>
  <meta name="description" content="Одним из важных вопросов &quot;нормандской встречи&quot; был вопрос о транзите российского газа через территорию Украины" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Газовые переговоры: что удалось решить во время встречи в &quot;нормандском формате&quot;" />
<meta property="og:description" content="Одним из важных вопросов &quot;нормандской встречи&quot; был вопрос о транзите российского газа через территорию Украины. " />
<meta property="og:url" content="http://vz.uahttps://vz.ua/publication/58759-gazovye-peregovory-chto-udalos-reshit-vo-vremya-vstrechi-v-normandskom-formate" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2019/12/12/e841943d7771bde73123ffb3a548f3e455a19f42.jpg" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online finance">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">10:48</span>
            <p>четверг,<br/>
            12 декабря</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/58483-5-produktov-kotorye-spasut-ot-khandry"><img alt="5 продуктов, которые спасут от хандры" src="/uploads/news/2019/12/01/8e8ed8fff9dad9b4b2f57dec296b8fbb651f1c51.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/58483-5-produktov-kotorye-spasut-ot-khandry" class="">5 продуктов, которые спасут от хандры</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/57817-9-produktov-kotorye-pomogut-izbavitsya-ot-boli-v-zhivote"><img alt="9 продуктов, которые помогут избавиться от боли в животе" src="/uploads/news/2019/11/06/cbd07fa4fbbc5421571bbcb49f73395d02f812ad.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/57817-9-produktov-kotorye-pomogut-izbavitsya-ot-boli-v-zhivote" class="">9 продуктов, которые помогут избавиться от боли в животе</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-4?t=1576140517"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/58762-v-kievo-pecherskoy-lavre-s-14-po-22-dekabrya-proydet-nikolskaya-yarmarka"><img alt="В Киево-Печерской лавре с 14 по 22 декабря пройдет «Никольская» ярмарка" src="/uploads/news/2019/12/12/95fd4ca859fc82d0c2c1960da1198f74138c042b.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/58762-v-kievo-pecherskoy-lavre-s-14-po-22-dekabrya-proydet-nikolskaya-yarmarka" class="">В Киево-Печерской лавре с 14 по 22 декабря пройдет «Никольская» ярмарка</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">12.12.2019 / 10:46</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/58762-v-kievo-pecherskoy-lavre-s-14-po-22-dekabrya-proydet-nikolskaya-yarmarka">На выставке представлены иконы, духовная литература, музыкальные произведения, аудио- и видеозаписи церковных песнопений, православные фильмы, изделия мастеров различных направлений народных ремесел, изделия швейного производства, травяные сборы, лечебные и поддерживающие общий тонус организма монастырские чаи, мед разных сортов, продукты пчеловодства, восковые свечи</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/58741-ofis-prezidenta-ispravil-tekst-kommyunike-normandskogo-sammita"><img alt="Офис президента исправил текст коммюнике Нормандского саммита" src="/uploads/news/2019/12/11/08af625e97a336e3b766cb71463df7ace221b520.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/58741-ofis-prezidenta-ispravil-tekst-kommyunike-normandskogo-sammita" class="">Офис президента исправил текст коммюнике Нормандского саммита</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">12.12.2019 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/58741-ofis-prezidenta-ispravil-tekst-kommyunike-normandskogo-sammita">На сайте Офиса президента Украина скорректирован текст итогового коммюнике саммита в нормандском формате в Париже 9 декабря.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:43</span>
                                    <h3><a href="/news/58726-avakov-rasskazal-kak-u-surkova-v-parizhe-sdali-nervy-i-on-krichal" class="">Аваков рассказал, как у Суркова в Париже сдали нервы и он кричал</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:12</span>
                                    <h3><a href="/news/58725-delo-ob-impichmente-demokraty-vydvinuli-trampu-obvineniya-po-dvum-statyam" class="">Дело об импичменте: демократы выдвинули Трампу обвинения по двум статьям</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/58740-direktor-kinofestivalya-pokrov-pravoslavnyy-film-eto-ne-tolko-pro-post-i-kolokolnyy-zvon" class="">Директор кинофестиваля «Покров»: православный фильм – это не только про пост и колокольный звон</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:51</span>
                                    <h3><a href="/news/58724-timoshenko-nashla-zradu-v-rezultatakh-vstrechi-v-parizhe" class="">Тимошенко нашла "зраду" в результатах встречи в Париже</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:19</span>
                                    <h3><a href="/news/58723-poroshenko-otreagiroval-na-vstrechu-chetverki-osnovaniy-dlya-eyforii-net" class="">Порошенко отреагировал на встречу "четверки": оснований для эйфории нет</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/58697-mitropolit-onufriy-rasskazal-chto-znachit-zhit-po-bozhemu-zakonu"><img alt="Митрополит Онуфрий рассказал, что значит жить «по Божьему Закону»" src="/uploads/news/2019/12/10/af1afa106705babadeabf2c5d1ea276d639e5254.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/58697-mitropolit-onufriy-rasskazal-chto-znachit-zhit-po-bozhemu-zakonu" class="">Митрополит Онуфрий рассказал, что значит жить «по Божьему Закону»</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">10.12.2019 / 13:12</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/58697-mitropolit-onufriy-rasskazal-chto-znachit-zhit-po-bozhemu-zakonu">По словам Предстоятеля, необходимо всегда помнить, что заповеди являются полезными для человека, как бы ни уверяло нас в этом общество</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/58354-v-sumskoy-poltavskoy-i-vinnitskoy-oblastyakh-osvyascheny-novye-khramy-upts"><img alt="В Сумской, Полтавской и Винницкой областях освящены новые храмы УПЦ" src="/uploads/news/2019/11/26/366d74afa9a23b88bc2411fd9760fefa43bbd841.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/58354-v-sumskoy-poltavskoy-i-vinnitskoy-oblastyakh-osvyascheny-novye-khramy-upts" class="">В Сумской, Полтавской и Винницкой областях освящены новые храмы УПЦ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.11.2019 / 15:10</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/58354-v-sumskoy-poltavskoy-i-vinnitskoy-oblastyakh-osvyascheny-novye-khramy-upts">Новые храмы освящены в Сумской, Полтавской и Тульчинской епархиях Украинской Православной Церкви</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:58</span>
                                    <h3><a href="/news/58658-tramp-nazval-sebya-luchshim-drugom-izrailya-iz-belogo-doma" class="">Трамп назвал себя "лучшим другом Израиля" из Белого дома</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:51</span>
                                    <h3><a href="/news/58580-nato-schitaet-rossiyu-ugrozoy-evroatlanticheskoy-bezopasnosti-deklaratsiya" class="">НАТО считает Россию угрозой евроатлантической безопасности – декларация</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:15</span>
                                    <h3><a href="/news/58506-niderlandy-obvinili-rf-v-soznatelnom-otkaze-vydat-tsemakha" class="">Нидерланды обвинили РФ в сознательном отказе выдать Цемаха</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:54</span>
                                    <h3><a href="/news/58434-frantsiya-otvergla-predlozhenie-putina-o-novom-raketnom-dogovore" class="">Франция отвергла предложение Путина о новом ракетном договоре</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:27</span>
                                    <h3><a href="/publication/58341-novye-trendy-rynka-truda-chego-teper-khotyat-rabotniki-krome-zarplaty" class="">Новые тренды рынка труда: чего теперь хотят работники, кроме зарплаты</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/58759-gazovye-peregovory-chto-udalos-reshit-vo-vremya-vstrechi-v-normandskom-formate"><img alt="Газовые переговоры: что удалось решить во время встречи в &quot;нормандском формате&quot;" src="/uploads/news/2019/12/12/3cee5a852e26c9c5221727b99062899eeea7ca31.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/58759-gazovye-peregovory-chto-udalos-reshit-vo-vremya-vstrechi-v-normandskom-formate" class="">Газовые переговоры: что удалось решить во время встречи в "нормандском формате"</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">12.12.2019 / 09:26</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/58759-gazovye-peregovory-chto-udalos-reshit-vo-vremya-vstrechi-v-normandskom-formate">Одним из важных вопросов "нормандской встречи" был вопрос о транзите российского газа через территорию Украины. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/58727-ukraintsy-stali-luchshe-platit-za-kommunalku-no-dolgi-rastut-pochemu-i-kogda-ponizyatsya-tarify"><img alt="Украинцы стали лучше платить за коммуналку, но долги растут: почему и когда понизятся тарифы" src="/uploads/news/2019/12/11/ee1c0a3c626893c6e0e09e7f2bd7d85f773ceebb.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/58727-ukraintsy-stali-luchshe-platit-za-kommunalku-no-dolgi-rastut-pochemu-i-kogda-ponizyatsya-tarify" class="">Украинцы стали лучше платить за коммуналку, но долги растут: почему и когда понизятся тарифы</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">11.12.2019 / 09:28</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/58727-ukraintsy-stali-luchshe-platit-za-kommunalku-no-dolgi-rastut-pochemu-i-kogda-ponizyatsya-tarify">Украинцы в нынешнем году стали лучше платить за коммунальные услуги, но, по данным Госслужбы статистики, в сравнении с октябрем прошлого года, долги за "воду, газ и свет" все равно увеличились.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">10:23</span>
                                    <h3><a href="/news/58743-zerkal-rada-chto-v-parizhe-obmen-mneniyami-po-gazu-ne-privel-k-zrade" class="">Зеркаль рада, что в Париже "обмен мнениями по газу не привел к зраде"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:57</span>
                                    <h3><a href="/news/58761-ukrbud-eto-prezhde-vsego-vyzov-dlya-gosudarstva-ekspert" class="">«Укрбуд» это, прежде всего, вызов для государства, - эксперт</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:42</span>
                                    <h3><a href="/news/58742-zelenskiy-podpisal-zakon-o-gosbyudzhete-2020" class="">Зеленский подписал закон о госбюджете-2020</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:50</span>
                                    <h3><a href="/news/58739-po-ukrbudu-voprosy-uzhe-k-novoy-vlasti-deputat" class="">По «УкрБуду» вопросы уже к новой власти, - депутат</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:43</span>
                                    <h3><a href="/news/58718-garantirovannaya-tsena-gaza-dlya-naseleniya-na-i-kv-2020g-sostavit-5-5-tys-grn-bez-nds-i-tarifov-na-transportirovku" class="">Гарантированная цена газа для населения на I кв. 2020г составит 5,5 тыс. грн без НДС и тарифов на транспортировку</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:21</span>
                                    <h3><a href="/news/57592-v-kieve-otlozhili-polnyy-perekhod-na-e-bilet" class="">В Киеве отложили полный переход на е-билет</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:14</span>
                                    <h3><a href="/news/57554-u-klichko-uveryayut-chto-tarify-na-otoplenie-ne-izmenyatsya-do-kontsa-sezona" class="">У Кличко уверяют, что тарифы на отопление не изменятся до конца сезона</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/58483-5-produktov-kotorye-spasut-ot-khandry"><img alt="5 продуктов, которые спасут от хандры" src="/uploads/news/2019/12/01/d3ec83ee7b274c4ec00d776994273adf9d4cf66c.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/58483-5-produktov-kotorye-spasut-ot-khandry" class="">5 продуктов, которые спасут от хандры</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">02.12.2019 / 09:12</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/58483-5-produktov-kotorye-spasut-ot-khandry">Все мы порой грустим и впадаем в уныние. И чтобы поднять себе настроение, некоторые из нас начинают больше есть, особенно налегая на сладости.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/57817-9-produktov-kotorye-pomogut-izbavitsya-ot-boli-v-zhivote"><img alt="9 продуктов, которые помогут избавиться от боли в животе" src="/uploads/news/2019/11/06/532ba0bfad16a86906ae4447921834645d5ba93d.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/57817-9-produktov-kotorye-pomogut-izbavitsya-ot-boli-v-zhivote" class="">9 продуктов, которые помогут избавиться от боли в животе</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">06.11.2019 / 06:43</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/57817-9-produktov-kotorye-pomogut-izbavitsya-ot-boli-v-zhivote">Боль в животе, которая может быть вызвана самыми разными причинами, нередко застает врасплох. Чаще всего виновником дискомфорта становятся неправильно подобранные продукты.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:28</span>
                                    <h3><a href="/publication/57557-infektsii-mezhsezonya-kak-ukraintsam-uberechsya-ot-grippa-i-orvi" class="">Инфекции межсезонья: как украинцам уберечься от гриппа и ОРВИ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:30</span>
                                    <h3><a href="/news/57535-gastronomicheskiy-tur-po-gretsii-probuem-stranu-na-vkus" class="">Гастрономический тур по Греции: пробуем страну на вкус</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:52</span>
                                    <h3><a href="/news/57526-ck50-50-letie-velikogo-brenda" class="">#CK50: 50-летие великого бренда</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:09</span>
                                    <h3><a href="/publication/57402-samye-vkusnye-ovoschi-oseni-perechen-produktov" class="">Самые вкусные овощи и фрукты осени: перечень продуктов</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:20</span>
                                    <h3><a href="/news/57793-instruktsiya-ot-ekspertov-kak-podklyuchit-4g-ot-kievstar" class="">Инструкция от экспертов, как подключить 4G от Киевстар</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item sport">
                          <div class="b-news-img">
                            <a href="/news/58279-match-shakhtyora-i-dinamo-zavershilsya-grandioznym-skandalom"><img alt="Матч Шахтёра и Динамо завершился грандиозным скандалом" src="/uploads/news/2019/11/23/2b87e4722b6e2b88667d65ff211a0b485762f40b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/58279-match-shakhtyora-i-dinamo-zavershilsya-grandioznym-skandalom" class="">Матч Шахтёра и Динамо завершился грандиозным скандалом</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.11.2019 / 15:52</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/58279-match-shakhtyora-i-dinamo-zavershilsya-grandioznym-skandalom">Игра лидеров украинского футбола закончилась громким скандалом. Оскорбление фанатами чернокожих футболистов привели к удалению и уходу команд с поля</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/57743-s-moey-krasavitsey-vlad-yama-voskhitil-stilnym-vykhodom-v-svet-s-zhenoy" class="">"С моей красавицей": Влад Яма восхитил стильным выходом в свет с женой</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/58760-v-muzee-kosmonavtiki-v-zhitomire-poyavitsya-unikalnyy-zvezdolet"><img alt="В Музее космонавтики в Житомире появится уникальный звездолет" src="/uploads/news/2019/12/12/c365d4ebcdc5d4227ee251e94145bec8674a3612.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/58760-v-muzee-kosmonavtiki-v-zhitomire-poyavitsya-unikalnyy-zvezdolet" class="">В Музее космонавтики в Житомире появится уникальный звездолет</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">12.12.2019 / 09:14</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/58760-v-muzee-kosmonavtiki-v-zhitomire-poyavitsya-unikalnyy-zvezdolet">В Житомире в Музее космонавтики им. С.П. Королева появится симулятор пилотируемого космического корабля, аналогов которого еще не было в Украине.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/58728-mototsiklist-nasmert-sbil-peshekhoda-v-darnitskom-rayone-stolitsy"><img alt="Мотоциклист насмерть сбил пешехода в Дарницком районе столицы" src="/uploads/news/2019/12/11/84558d08db09aef65905ce8195333846ef1d6db3.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/58728-mototsiklist-nasmert-sbil-peshekhoda-v-darnitskom-rayone-stolitsy" class="">Мотоциклист насмерть сбил пешехода в Дарницком районе столицы</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">11.12.2019 / 09:17</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/58728-mototsiklist-nasmert-sbil-peshekhoda-v-darnitskom-rayone-stolitsy">Мужчина переходил в неположенном месте шестиполосную проезжую часть с двойной сплошной разметкой. Пешеход скончался на месте, мотоциклист - в больнице с переломами.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:07</span>
                                    <h3><a href="/photo/58660-pyanyy-voditel-v-tsentre-kieva-protaranil-vstrechnyy-avtomobil-pogibla-devushka" class="">Пьяный водитель в центре Киева протаранил встречный автомобиль: погибла девушка</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:16</span>
                                    <h3><a href="/photo/58626-na-pepelische-v-odesskom-kolledzhe-nashli-telo-zhenschiny" class="">На пепелище в Одесском колледже нашли тело женщины</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:08</span>
                                    <h3><a href="/photo/58584-pri-pozhare-v-odesskom-kolledzhe-postradali-bolshe-20-chelovek" class="">При пожаре в Одесском колледже пострадали больше 20 человек</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/photo/58521-chernovtsy-zasypaet-snegom" class="">Черновцы засыпает снегом</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:07</span>
                                    <h3><a href="/photo/58484-v-tsentre-kieva-obstrelyali-avto-pogib-rebenok" class="">В центре Киева обстреляли авто, погиб ребенок</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/58688-pyaterykh-ukrainskikh-lvov-otpravili-v-zapovednik-v-afrike"><img alt="Пятерых украинских львов отправили в заповедник в Африке" src="/uploads/news/2019/12/09/3c3555844ed5fce8b3e231ade0fc0f877fa8d301.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/58688-pyaterykh-ukrainskikh-lvov-otpravili-v-zapovednik-v-afrike" class="">Пятерых украинских львов отправили в заповедник в Африке</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">10.12.2019 / 09:14</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/58688-pyaterykh-ukrainskikh-lvov-otpravili-v-zapovednik-v-afrike">Пятерых львов, родившихся в Украине, в понедельник, 9 декабря, отправили из аэропорта "Борисполь" в Южную Африку, где они будут жить в заповеднике.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/58450-shou-sveta-v-tsentre-gaagi"><img alt="Шоу света в центре Гааги" src="/uploads/news/2019/11/29/d072e664b8ed2706f9ed056682915ffe0cac3856.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/58450-shou-sveta-v-tsentre-gaagi" class="">Шоу света в центре Гааги</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.11.2019 / 09:08</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/58450-shou-sveta-v-tsentre-gaagi">В нидерландской Гааге с 28 ноября до 21 декабря 2019 проходит фестиваль света HighLights.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:04</span>
                                    <h3><a href="/video/58415-rukovodstvo-koloniy-vorovalo-produkty-zaklyuchennykh-i-sbyvalo-magazinam" class="">Руководство колоний воровало продукты заключенных и сбывало магазинам</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:08</span>
                                    <h3><a href="/video/58342-v-belyy-dom-privezli-rozhdestvenskuyu-el" class="">В Белый дом привезли рождественскую ель</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:07</span>
                                    <h3><a href="/video/58113-dva-cheloveka-pogibli-v-rezultate-vzryva-granaty-v-obschezhitii-v-kieve" class="">Два человека погибли в результате взрыва гранаты в общежитии в Киеве</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:12</span>
                                    <h3><a href="/video/57916-merkuriy-i-solntse-ustroyat-neobychnoe-shou-odin-iz-13-raz-v-stoletie" class="">Меркурий и Солнце устроят необычное шоу - один из 13 раз в столетие</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:23</span>
                                    <h3><a href="/video/57594-rasstrel-avto-v-knyazhichakh-zakazal-kievskiy-biznesmen" class="">Расстрел авто в Княжичах заказал киевский бизнесмен</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_finance').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder financeborder">
  <ul>
          <li class="subcategory_business"><a href="/finance/business">Бизнес</a></li>
          <li class="subcategory_economics"><a href="/finance/economics">Экономика</a></li>
          <li class="subcategory_personal"><a href="/finance/personal">Личные финансы</a></li>
          <li class="subcategory_realty"><a href="/finance/realty">Недвижимость</a></li>
          <li class="subcategory_analytics"><a href="/finance/analytics">Аналитика</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_economics').addClass('active financebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
                <a href="/publication/58727-ukraintsy-stali-luchshe-platit-za-kommunalku-no-dolgi-rastut-pochemu-i-kogda-ponizyatsya-tarify" class="next">
        <ins class="holder">
                      <span class="img"><img alt="Украинцы стали лучше платить за коммуналку, но долги растут: почему и когда понизятся тарифы" src="/uploads/news/2019/12/11/50d3d5b0e8b13e33dd5a0084f0ae6354f53402d4.jpg" /></span>
                    <span class="title">Украинцы стали лучше платить за коммуналку, но долги растут: почему и когда понизятся тарифы</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online finance">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full publicationfull">
    <div class="b-breadcrumbs"><a href="/publication">Публикации</a> <a href="/publication/finance">Финансы</a> Экономика</div>

    <div class="b-newsfull-name"><h1>Газовые переговоры: что удалось решить во время встречи в "нормандском формате"</h1></div>

    <div class="b-newsfull-date">
      <span class="date">12.12.2019 / 09:26</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Газовые переговоры: что удалось решить во время встречи в &quot;нормандском формате&quot;&amp;body=http://vz.ua/publication/58759-gazovye-peregovory-chto-udalos-reshit-vo-vremya-vstrechi-v-normandskom-formate">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="Газовые переговоры: что удалось решить во время встречи в &quot;нормандском формате&quot;" src="/uploads/news/2019/12/12/e841943d7771bde73123ffb3a548f3e455a19f42.jpg" />            
                      </div>
        
        <div class="b-newsfull-anons">Одним из важных вопросов "нормандской встречи" был вопрос о транзите российского газа через территорию Украины. </div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Хотя этот вопрос и не был включен в повестку дня, однако, как и ожидалось, он стал предметом обсуждения во время двусторонней встречи президента Украины Владимира Зеленского и президента РФ Владимира Путина.</p>
<p>Газовый вопрос имеет немалое значение для Украины: потеря 2-3 млрд долларов, которые Украина получает за транзит, будет весьма ощутимой для "Нафтогаза" и может сказаться на тарифах и на отчислениях в бюджет (НАК &ndash; один из крупнейших налогоплательщиков). К тому же, как считают некоторые эксперты, наличие российского газа в украинской газотранспортной системе является определенным предохранителем от более широкомасштабной агрессии России. Отсутствие транзита по территории Украины создает проблемы и для Европы &ndash; мощностей обходных трубопроводов явно не хватает для удовлетворения всех потребностей ЕС, особенно в зимний период. В связи с чем газовый вопрос становится для Украины одним из аргументов в международных переговорах не только по экономическим вопросам.</p>
<p>С 1 января действие нынешнего транзитного контракта Украины с Россией прекращается. Соответственно, должен прекратиться и транзит газа. Новый договор согласовать никак не получалось &ndash; во-первых, ввиду совершенно разных интересов Украины и России, а во-вторых, из-за затянувшегося анбандлинга "Нафтогаза", которого требовал Евросоюз. В итоге на сегодняшний день у Украины есть все шансы в 2020 году лишиться притока существенной суммы валюты в экономику страны, а у Европы &ndash; подмерзнуть.</p>
<p><strong>"Договорились продолжать договариваться"</strong></p>
<p>Как ожидалось, во время встречи в нормандском формате могут быть достигнуты некие договоренности, которые позволили быть сдвинуть решение газового вопроса с мертвой точки. Правда, при этом одни боялись, что эти договоренности будут не в пользу Украины, а другие &ndash; что не будет никаких. Судя по комментариям участников, пока не угадали ни первые, ни вторые.</p>
<p>Никаких конкретных договоренностей (а значит, и "сдачи" интересов Украины) пока не достигнуто. Однако, как заявил по результатам встречи Владимир Зеленский, газовый вопрос по крайней мере удалось "разблокировать". Как минимум, сейчас уже не идет речь о прекращении транзита, как говорилось летом.</p>
<p>"В рамках нашей "четверки" мы не обсуждали вопрос транзита газа, а на двусторонней встрече с президентом Российской Федерации мы говорили об этом&hellip; И мне кажется, что этот вопрос мы тоже разблокировали. И уже на уровне советников сейчас будут обсуждаться возможность, формат, объем, цена и другие детали о транзите газа. Потому что это важно для всех. Для Украины и для безопасности энергетической Европы. Поэтому я думаю, что там у нас очень неплохие шаги", &ndash; сказал Владимир Зеленский на итоговой пресс-конференции после встречи.</p>
<p>В свою очередь, исполнительный директор НАК "Нафтогаз" Юрий Витренко сформулировал результаты переговоров ну очень дипломатично: "Мы договорились продолжать договариваться", &ndash; сказал он.</p>
<p>"Я думаю, продолжатся двусторонние переговоры, с одной стороны, и трехсторонний формат с Еврокомиссией, куда мы должны вернуться, и только после этого будет понятно, будет соглашение или не будет соглашения", &ndash; прокомментировал Юрий Витренко.</p>
<p>Владимир Зеленский уже после общей пресс-конференции уточнил, что теперь речь не идет о подписании контракта на один год.</p>
<p>"Не говорилось уже о контракте на один год. Действительно не говорилось, все сняли это с обсуждения. Я настаивал на максимально амбициозных условиях, выгодных Украине и Европе. Это о 10 годах. Но очень сложно, когда одна сторона настаивает на одном годе, а мы настаиваем на 10. Я думаю, что-то мы найдем посередине", &ndash; сказал он.</p>
<p><strong>Спорный вопрос</strong></p>
<p>Говоря об одном из тех моментов, по которым у России и Украины существуют наиболее принципиальные разногласия &ndash; относительно денег, которые наша страна должна получить от РФ по решению Стокгольмского арбитража, президент Украины сказал, что не считает невозможным получить причитающуюся сумму в виде газа. Правда, вопрос о том, как именно будет оформлен этот "газообмен", не уточнялся.</p>
<p>"Мы обсуждали вопрос по поводу трибунала, по поводу возврата денег. Да, мне кажется, мы сняли вопрос по поводу 3 млрд, которые мы выиграли. Наша позиция проста. Мы готовы взять газом. Это компромисс, на который мы готовы идти. Нам нужно &ndash; почему нет?" &ndash; сказал он, отвечая на вопрос журналистов.</p>
<p>Путин тоже фактически подтвердил намерение продолжить транзит газа по территории Украины. Но на своих условиях.</p>
<p>"Помните известный детский стишок? "А у нас в квартире газ. А у вас?" И у вас есть. И будет. Но может быть гораздо дешевле, если мы договоримся о совместной честной работе. Может быть дешевле на 25%, чем сегодня получает конечный потребитель. Прежде всего промышленный потребитель. Потому что цена газа для бытового потребителя, для граждан дотируется. И мы не можем высчитывать цену от дотируемой цены. Это обыкновенная такая логика экономическая", &ndash; заявил он, сделав вид, что не в курсе, что газ для населения в Украине давно перестал быть дотационным.</p>
<p>"Я думаю, Путин, скорее всего, перепутал Украину с Россией. У нас на самом деле цена газа для населения никем не дотируется. Даже если взять режим ПСО, который существует для "Нафтогаза", там при себестоимости максимум до 3 тыс. грн за тысячу кубических метров газ для населения продавался раньше по 8 тыс. То есть "Нафтогаз" получал 200-300% рентабельности на продаже населению. Даже сейчас, продавая газ дешевле, "Нафтогаз" имеем, скажем так, двукратный подъем. И сейчас цена газа для населения практически соответствует цене газа для промышленности на открытом рынке. А если взять ту цену, которое правительство установило с 1 января 2020 года, 8 тыс. грн., то эта цена будет даже выше рыночной. То есть население будет покупать газ украинской добычи даже дороже, чем промышленность будет покупать импортный газ", &ndash; говорит экономический эксперт Алексей Кущ.</p>
<p>По его мнению, сейчас основной камень преткновения в переговорах по газовому вопросу &ndash; это как раз форма конвертации результатов Стокгольмского арбитража.</p>
<p>"Несколько миллиардов долларов, которые Украина должна получить по решению Стокгольмского арбитража, можно получить либо деньгами, ибо газом. Но вопрос в том, что, на мой взгляд, Россия никогда не согласится на то, чтобы это прошло официально как выплата. Она готова дать 20-25%-ную скидку на газ на какое-то время, которая должна покрыть размер выигрыша Украины. А Украина при этом должна как бы отказаться от взыскания долга. В результате Россия сохранит лицо на международной арене, и другой вариант для нее неприемлем. Но насколько приемлема данная модель для Украины, сказать сложно. Я думаю, и Зеленский, и та команда, которая его окружает, пошли бы на это, но они прекрасно понимают токсичность данного варианта. Такое решение даст колоссальный карт-бланш в руки оппозиции", &ndash; объясняет эксперт.</p>
<p>Что же касается Европы, то ей важно пережить спокойно 2020 год. Она фактически диверсифицировала поставки газа, и через год-полтора при любом исходе газовых переговоров Украины с Россией украинский газовый маршрут будет рассматриваться Европой только как вспомогательный или резервный, говорит Алексей Кущ. То есть объемы транзита сократятся в любом случае. Минимум в два раза, то есть с нынешних 90-95 млрд кубов до 40-50 млрд.</p>
<p>"Плата за транзит в таком случае будет просто на уровне поддержания работоспособности украинской "трубы" без возможности капиталовложений и получения прибыли. Поэтому Европа и гарантирует Украине объем газа в размере 40-50 млрд", &ndash; говорит он.</p>
<p>Украинские эксперты считают, что разумным выходом для Украины в данной ситуации было бы создание газового хаба и интеграция украинской ГТС в европейскую с переносом узлов учета с западной границы на восточную. Это помогло бы решить проблему наполняемости украинской ГТС и избавило бы Украину от необходимости вести переговоры с Россией напрямую &ndash; эта задача ложилась бы на плечи европейских трейдеров. Однако такая модель сейчас не рассматривается. А при существующих вариантах транзитные поступления раньше или позже все равно уменьшатся, даже если договор с Россией будет подписан полностью на наших условиях.</p>
<p><em>Александра Романюк</em></p>
<p><a href="https://www.segodnya.ua/"><span>Источник</span></a></p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/gaz">газ</a>, <a href="https://vz.ua/tag/gazovye-peregovory">газовые переговоры</a>, <a href="https://vz.ua/tag/normandskiy-format">нормандский формат</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Газовые переговоры: что удалось решить во время встречи в &quot;нормандском формате&quot;&amp;body=http://vz.ua/publication/58759-gazovye-peregovory-chto-udalos-reshit-vo-vremya-vstrechi-v-normandskom-formate">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/54555-shefchovich-trekhstoronnie-gazovye-peregovory-sostoyatsya-v-sentyabre" class="">Шефчович: трехсторонние газовые переговоры состоятся в сентябре</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/57588-vitrenko-rossiya-trebuet-ot-ukrainy-poyti-na-unizitelnye-ustupki" class="">Витренко: Россия требует от Украины пойти на унизительные уступки</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/58650-poroshenko-predostereg-ot-peregovorov-po-gazu-vo-vremya-vstrechi-v-normandskom-formate" class="">Порошенко предостерег от переговоров по газу во время встречи в "нормандском формате"</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",58759]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58762-v-kievo-pecherskoy-lavre-s-14-po-22-dekabrya-proydet-nikolskaya-yarmarka" class="">В Киево-Печерской лавре с 14 по 22 декабря пройдет «Никольская» ярмарка</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58761-ukrbud-eto-prezhde-vsego-vyzov-dlya-gosudarstva-ekspert" class="">«Укрбуд» это, прежде всего, вызов для государства, - эксперт</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/58760-v-muzee-kosmonavtiki-v-zhitomire-poyavitsya-unikalnyy-zvezdolet" class="">В Музее космонавтики в Житомире появится уникальный звездолет</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/58759-gazovye-peregovory-chto-udalos-reshit-vo-vremya-vstrechi-v-normandskom-formate" class="">Газовые переговоры: что удалось решить во время встречи в "нормандском формате"</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58743-zerkal-rada-chto-v-parizhe-obmen-mneniyami-po-gazu-ne-privel-k-zrade" class="">Зеркаль рада, что в Париже "обмен мнениями по газу не привел к зраде"</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58762-v-kievo-pecherskoy-lavre-s-14-po-22-dekabrya-proydet-nikolskaya-yarmarka" class="">В Киево-Печерской лавре с 14 по 22 декабря пройдет «Никольская» ярмарка</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58761-ukrbud-eto-prezhde-vsego-vyzov-dlya-gosudarstva-ekspert" class="">«Укрбуд» это, прежде всего, вызов для государства, - эксперт</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/58760-v-muzee-kosmonavtiki-v-zhitomire-poyavitsya-unikalnyy-zvezdolet" class="">В Музее космонавтики в Житомире появится уникальный звездолет</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/58759-gazovye-peregovory-chto-udalos-reshit-vo-vremya-vstrechi-v-normandskom-formate" class="">Газовые переговоры: что удалось решить во время встречи в "нормандском формате"</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58743-zerkal-rada-chto-v-parizhe-obmen-mneniyami-po-gazu-ne-privel-k-zrade" class="">Зеркаль рада, что в Париже "обмен мнениями по газу не привел к зраде"</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58762-v-kievo-pecherskoy-lavre-s-14-po-22-dekabrya-proydet-nikolskaya-yarmarka" class="">В Киево-Печерской лавре с 14 по 22 декабря пройдет «Никольская» ярмарка</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58761-ukrbud-eto-prezhde-vsego-vyzov-dlya-gosudarstva-ekspert" class="">«Укрбуд» это, прежде всего, вызов для государства, - эксперт</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/58760-v-muzee-kosmonavtiki-v-zhitomire-poyavitsya-unikalnyy-zvezdolet" class="">В Музее космонавтики в Житомире появится уникальный звездолет</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/58759-gazovye-peregovory-chto-udalos-reshit-vo-vremya-vstrechi-v-normandskom-formate" class="">Газовые переговоры: что удалось решить во время встречи в "нормандском формате"</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58743-zerkal-rada-chto-v-parizhe-obmen-mneniyami-po-gazu-ne-privel-k-zrade" class="">Зеркаль рада, что в Париже "обмен мнениями по газу не привел к зраде"</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58762-v-kievo-pecherskoy-lavre-s-14-po-22-dekabrya-proydet-nikolskaya-yarmarka" class="">В Киево-Печерской лавре с 14 по 22 декабря пройдет «Никольская» ярмарка</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58761-ukrbud-eto-prezhde-vsego-vyzov-dlya-gosudarstva-ekspert" class="">«Укрбуд» это, прежде всего, вызов для государства, - эксперт</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/58760-v-muzee-kosmonavtiki-v-zhitomire-poyavitsya-unikalnyy-zvezdolet" class="">В Музее космонавтики в Житомире появится уникальный звездолет</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/58759-gazovye-peregovory-chto-udalos-reshit-vo-vremya-vstrechi-v-normandskom-formate" class="">Газовые переговоры: что удалось решить во время встречи в "нормандском формате"</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58743-zerkal-rada-chto-v-parizhe-obmen-mneniyami-po-gazu-ne-privel-k-zrade" class="">Зеркаль рада, что в Париже "обмен мнениями по газу не привел к зраде"</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">12 декабря</div>
        <ul>
              
      <li class="">
                <span class="date">10:46</span>
                <h3><a href="/news/58762-v-kievo-pecherskoy-lavre-s-14-po-22-dekabrya-proydet-nikolskaya-yarmarka" class="">В Киево-Печерской лавре с 14 по 22 декабря пройдет «Никольская» ярмарка</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:23</span>
                <h3><a href="/news/58743-zerkal-rada-chto-v-parizhe-obmen-mneniyami-po-gazu-ne-privel-k-zrade" class="">Зеркаль рада, что в Париже "обмен мнениями по газу не привел к зраде"</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:57</span>
                <h3><a href="/news/58761-ukrbud-eto-prezhde-vsego-vyzov-dlya-gosudarstva-ekspert" class="">«Укрбуд» это, прежде всего, вызов для государства, - эксперт</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:42</span>
                <h3><a href="/news/58742-zelenskiy-podpisal-zakon-o-gosbyudzhete-2020" class="">Зеленский подписал закон о госбюджете-2020</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:01</span>
                <h3><a href="/news/58741-ofis-prezidenta-ispravil-tekst-kommyunike-normandskogo-sammita" class="">Офис президента исправил текст коммюнике Нормандского саммита</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">11 декабря</div>
        <ul>
              
      <li class="">
                <span class="date">18:43</span>
                <h3><a href="/news/58726-avakov-rasskazal-kak-u-surkova-v-parizhe-sdali-nervy-i-on-krichal" class="">Аваков рассказал, как у Суркова в Париже сдали нервы и он кричал</a></h3>
      </li>
          
      <li class="">
                <span class="date">18:12</span>
                <h3><a href="/news/58725-delo-ob-impichmente-demokraty-vydvinuli-trampu-obvineniya-po-dvum-statyam" class="">Дело об импичменте: демократы выдвинули Трампу обвинения по двум статьям</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:59</span>
                <h3><a href="/news/58740-direktor-kinofestivalya-pokrov-pravoslavnyy-film-eto-ne-tolko-pro-post-i-kolokolnyy-zvon" class="">Директор кинофестиваля «Покров»: православный фильм – это не только про пост и колокольный звон</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:51</span>
                <h3><a href="/news/58724-timoshenko-nashla-zradu-v-rezultatakh-vstrechi-v-parizhe" class="">Тимошенко нашла "зраду" в результатах встречи в Париже</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:19</span>
                <h3><a href="/news/58723-poroshenko-otreagiroval-na-vstrechu-chetverki-osnovaniy-dlya-eyforii-net" class="">Порошенко отреагировал на встречу "четверки": оснований для эйфории нет</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:50</span>
                <h3><a href="/news/58739-po-ukrbudu-voprosy-uzhe-k-novoy-vlasti-deputat" class="">По «УкрБуду» вопросы уже к новой власти, - депутат</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:48</span>
                <h3><a href="/news/58722-es-vozobnovlenie-raboty-normandskogo-formata-otkryvaet-novye-vozmozhnosti-dlya-realizatsii-minskikh-soglasheniy" class="">ЕС: возобновление работы "нормандского формата" открывает новые возможности для реализации Минских соглашений</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:38</span>
                <h3><a href="/news/58738-predstoyatel-upts-v-2019-godu-vozglavil-bolee-130-bogosluzheniy-i-pobyval-v-7-eparkhiyakh" class="">Предстоятель УПЦ в 2019 году возглавил более 130 богослужений и побывал в 7 епархиях</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:17</span>
                <h3><a href="/news/58721-zagorodnyuk-po-itogam-normandskogo-sammita-velika-veroyatnost-sryva-dogovorennostey-na-lyubom-iz-etapov-no-est-progress" class="">Загороднюк по итогам "нормандского саммита": велика вероятность срыва договоренностей на любом из этапов, но есть прогресс</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:01</span>
                <h3><a href="/news/58737-v-gretsii-nazvali-priznanie-ptsu-elladskoy-tserkovyu-prestupleniem" class="">В Греции назвали признание ПЦУ Элладской Церковью - преступлением</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>