<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В УПЦ рассказали, как сохранить радость Пасхи. Взгляд | Интернет-издание</title>
  <meta name="description" content="Богослужение седмичного круга начинается именно с воскресного всенощного бдения и Божественной литургии в само воскресенье" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="В УПЦ рассказали, как сохранить радость Пасхи" />
<meta property="og:description" content="Богослужение седмичного круга начинается именно с воскресного всенощного бдения и Божественной литургии в само воскресенье" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/76626-v-upts-rasskazali-kak-sokhranit-radost-paskhi" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2022/06/01/eef8d6fc090e8867c401e780fbfdfd2afd53db5d.jpg" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">18:22</span>
            <p>среда,<br/>
            01 июня</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/75600-kazakhstan-okhvachen-protestami-chto-proiskhodit-v-gorodakh-strany-podrobnosti"><img alt="Казахстан охвачен протестами. Что происходит в городах страны: подробности" src="/uploads/news/2022/01/05/cdecd3846a7f0ad775992a4c871203effab3b3ee.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/world" class="worldcolor">Мир</a></div>
                            <div class="b-ears-title"><a href="/news/75600-kazakhstan-okhvachen-protestami-chto-proiskhodit-v-gorodakh-strany-podrobnosti" class="">Казахстан охвачен протестами. Что происходит в городах страны: подробности</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/75538-radutskiy-predlagaet-vvesti-nalog-na-sladkie-gazirovannye-napitki"><img alt="Радуцкий предлагает ввести налог на сладкие газированные напитки" src="/uploads/news/2021/12/29/060cea8b9198829455ac83f70771e1be5f7f73be.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/news/75538-radutskiy-predlagaet-vvesti-nalog-na-sladkie-gazirovannye-napitki" class="">Радуцкий предлагает ввести налог на сладкие газированные напитки</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1654096973"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/76626-v-upts-rasskazali-kak-sokhranit-radost-paskhi"><img alt="В УПЦ рассказали, как сохранить радость Пасхи" src="/uploads/news/2022/06/01/cb2ee99b10ff93774fb72cdac9ab1fa50f22d08f.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76626-v-upts-rasskazali-kak-sokhranit-radost-paskhi" class="">В УПЦ рассказали, как сохранить радость Пасхи</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">01.06.2022 / 16:59</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76626-v-upts-rasskazali-kak-sokhranit-radost-paskhi">Богослужение седмичного круга начинается именно с воскресного всенощного бдения и Божественной литургии в само воскресенье</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/76625-mitropolit-antoniy-rasskazal-pochemu-vazhno-kontrolirovat-svoi-slova"><img alt="Митрополит Антоний рассказал, почему важно контролировать свои слова" src="/uploads/news/2022/06/01/d78123185f4578d804f0f2ce05cbd6ba557194c1.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76625-mitropolit-antoniy-rasskazal-pochemu-vazhno-kontrolirovat-svoi-slova" class="">Митрополит Антоний рассказал, почему важно контролировать свои слова</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">01.06.2022 / 16:54</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76625-mitropolit-antoniy-rasskazal-pochemu-vazhno-kontrolirovat-svoi-slova">Нарушением заповеди также является грех празднословия, потому что &laquo;очень часто праздные разговоры перерастают в осуждение кого-либо&raquo;</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">12:45</span>
                                    <h3><a href="/news/76623-v-donetske-v-rezultate-obstrela-pogib-protodiakon-upts" class="">В Донецке в результате обстрела погиб протодиакон УПЦ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:22</span>
                                    <h3><a href="/news/76622-mitropolit-upts-prizval-veruyuschikh-k-edinstvu-posle-resheniy-arkhiereyskogo-sobora" class="">Митрополит УПЦ призвал верующих к единству после решений Архиерейского собора</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:03</span>
                                    <h3><a href="/news/76621-v-upts-pomogayut-voennym-vsu-bezhentsam-i-nuzhdayuschimsya" class="">В УПЦ помогают военным ВСУ, беженцам и нуждающимся</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:00</span>
                                    <h3><a href="/news/76620-lvovskaya-ova-zayavila-chto-u-mestnykh-obschin-net-polnomochiy-zapreschat-deyatelnost-khramov-upts" class="">Львовская ОВА заявила, что у местных общин нет полномочий запрещать деятельность храмов УПЦ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:40</span>
                                    <h3><a href="/news/76619-na-kievschine-storonniki-ptsu-planiruyut-zakhvatit-khram-upts" class="">На Киевщине сторонники ПЦУ планируют захватить храм УПЦ</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/76228-kievskie-dukhovnye-shkoly-upts-otpravili-bolee-2-tonn-gumanitarnoy-pomoschi-zhitelyam-krolevtsa"><img alt="Киевские духовные школы УПЦ отправили более 2 тонн гуманитарной помощи жителям Кролевца" src="/uploads/news/2022/04/08/9904a6350f7daa203d33d238ff81f937c22fc94c.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76228-kievskie-dukhovnye-shkoly-upts-otpravili-bolee-2-tonn-gumanitarnoy-pomoschi-zhitelyam-krolevtsa" class="">Киевские духовные школы УПЦ отправили более 2 тонн гуманитарной помощи жителям Кролевца</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">08.04.2022 / 14:35</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76228-kievskie-dukhovnye-shkoly-upts-otpravili-bolee-2-tonn-gumanitarnoy-pomoschi-zhitelyam-krolevtsa">В Кролевец отправили более 700 кг овощей крупы, макароны, растительное масло, средства гигиены, а также дизельное топливо</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/76272-7-veschey-v-kvartire-kotorye-stanut-priyatnym-bonusom-pri-ee-pokupke"><img alt="7 вещей в квартире, которые станут приятным бонусом при ее покупке" src="/uploads/news/2022/04/13/fb55c7d46283f531131e247bd97e620779508bac.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76272-7-veschey-v-kvartire-kotorye-stanut-priyatnym-bonusom-pri-ee-pokupke" class="">7 вещей в квартире, которые станут приятным бонусом при ее покупке</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.04.2022 / 16:02</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76272-7-veschey-v-kvartire-kotorye-stanut-priyatnym-bonusom-pri-ee-pokupke">Покупка квартиры состоит из нескольких этапов, включая выбор недвижимости, ее осмотр, оценку документов, а также оформление купли-продажи. С первым пунктом вам поможет онлайн-сервис OLX, где вы найдете широкий выбор квартир в Киеве. С третьим и четвертым &ndash; нотариус, который оценит подлинность документов и заверит акт передачи права собственности в ваши руки. Со вторым же придется справляться самостоятельно.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/76453-parfyumeriya-tom-ford"><img alt="Парфюмерия Tom Ford" src="/uploads/news/2022/05/09/23b195ae1267c6831a612725f3aec1dda4dade9a.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76453-parfyumeriya-tom-ford" class="">Парфюмерия Tom Ford</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.05.2022 / 20:40</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76453-parfyumeriya-tom-ford">Американский молодой бренд выпускает изысканные и элегантные ароматы, в которых переплетаются роскошь, смелость, сексуальность и гламур. Создатель духов Том Форд считал, что парфюм имеет для человека такое же большее значение, как и красивая одежда. Поэтому серьезно и ответственно подходил к созданию каждой композиции. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/76398-bezopasna-li-odnomomentnaya-implantaciya-zubov"><img alt="Безопасна ли одномоментная имплантация зубов" src="/uploads/news/2022/05/02/12019136a9a7835cc7d17a8d1344ad89976acd57.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76398-bezopasna-li-odnomomentnaya-implantaciya-zubov" class="">Безопасна ли одномоментная имплантация зубов</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">02.05.2022 / 00:11</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76398-bezopasna-li-odnomomentnaya-implantaciya-zubov">Некачественный имплантат может отвергнуться костной тканью. По факту, металлический корень просто не приживется из-за того, что он изготовлен из некачественного металла. Если же одномоментная имплантации зуба проходит в стоматологии &laquo;Skyclinic&raquo; - результат всегда будет гарантированно качественным. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item technology">
                          <div class="b-news-img">
                            <a href="/news/76598-osnovnye-tipy-bespereboinikov-pitaniya"><img alt="Основные типы бесперебойников питания" src="/uploads/news/2022/05/29/efe07dffda63c013090a8f6718a0ba9981448d1b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76598-osnovnye-tipy-bespereboinikov-pitaniya" class="">Основные типы бесперебойников питания</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.05.2022 / 15:23</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76598-osnovnye-tipy-bespereboinikov-pitaniya">Источник бесперебойного питания - это устройство, обеспечивающее электроприборам стабильную работу даже при скачках напряжения или в случае отключения света.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
                <a href="/news/76625-mitropolit-antoniy-rasskazal-pochemu-vazhno-kontrolirovat-svoi-slova" class="next">
        <ins class="holder">
                      <span class="img"><img alt="Митрополит Антоний рассказал, почему важно контролировать свои слова" src="/uploads/news/2022/06/01/d0915a824db8d267e905571a24e78f13dac36ccb.jpg" /></span>
                    <span class="title">Митрополит Антоний рассказал, почему важно контролировать свои слова</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>В УПЦ рассказали, как сохранить радость Пасхи</h1></div>

    <div class="b-newsfull-date">
      <span class="date">01.06.2022 / 16:59</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=В УПЦ рассказали, как сохранить радость Пасхи&amp;body=http://vz.ua/news/76626-v-upts-rasskazali-kak-sokhranit-radost-paskhi">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="В УПЦ рассказали, как сохранить радость Пасхи" src="/uploads/news/2022/06/01/eef8d6fc090e8867c401e780fbfdfd2afd53db5d.jpg" />            
                          <div class="b-static-imginfo">
              <span></span>

                              <span>Источник: <a href="https://www.facebook.com/church.information.center/">Центр информации УПЦ</a></span>
                            </div>
                      </div>
        
        <div class="b-newsfull-anons">Богослужение седмичного круга начинается именно с воскресного всенощного бдения и Божественной литургии в само воскресенье</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Молитва, доверие Богу и участие в богослужениях поможет сохранить пасхальную радость в течении года.</p>
<p>Как сообщает&nbsp;Центр информации УПЦ, об этом рассказал священник Андрей Чиженко в комментарии для портала&nbsp;&laquo;Православная жизнь&raquo;.</p>
<p>&laquo;Ядро Святого Евангелия &ndash; Воскресение Христово. А слова жен-мироносиц &laquo;Христос Воскресе&raquo; &ndash; это одни из самых главных слов в Священном Писании. Святой первоверховный апостол Павел пишет: &laquo;&hellip;А если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша&raquo; (1 Кор. 15:14). Т. е. главным центром апостольского благовестия была проповедь о Воскресении Христовом. Это фундамент христианства&raquo;, - поделился священник.</p>
<p>Он объяснил, что в отличие от Ветхого Завета в новозаветное время был сдвинут первый день седмицы: первым и главным днем недели становится воскресенье &ndash; тот день, в который воскрес Христос. Богослужение седмичного круга начинается именно с воскресного всенощного бдения и Божественной литургии в само воскресенье.</p>
<p>&laquo;На каждой Литургии выход священника с Чашей, чтобы причащать верующих, символизирует собой Воскресение Христово. Поэтому отверзаются Царские врата, возжигаются все светильники в храме. Всё это сделано для того, чтобы мы в себе возгревали каждодневно и ежесекундно пасхальную радость, которая питает нас и становится источником водным, скачущим в жизнь вечную&raquo;, - подытожил священник.</p>
<p>&nbsp;</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
                      <div class="b-news-source">Источник: <a target="_blank" href="http://inpress.ua/">Inpress.ua</a></div>
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/upts-2">УПЦ</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=В УПЦ рассказали, как сохранить радость Пасхи&amp;body=http://vz.ua/news/76626-v-upts-rasskazali-kak-sokhranit-radost-paskhi">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/65800-mitropolit-antoniy-ob-yasnil-chto-oznachaet-nyneshniy-status-upts-i-vozmozhno-li-ego-izmenenie"><img alt="Митрополит Антоний объяснил, что означает нынешний статус УПЦ и возможно ли его изменение" src="/uploads/news/2020/10/08/612c48ac53322a9362dbab41ec8dabbd7a5f4700.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/65800-mitropolit-antoniy-ob-yasnil-chto-oznachaet-nyneshniy-status-upts-i-vozmozhno-li-ego-izmenenie" class="">Митрополит Антоний объяснил, что означает нынешний статус УПЦ и возможно ли его изменение</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/65878-v-kievo-pecherskoy-lavre-otmetili-pamyat-sobora-ottsov-blizhnikh-pescher"><img alt="В Киево-Печерской лавре отметили память Собора отцов Ближних пещер" src="/uploads/news/2020/10/12/b5002740b1ae0869ea3687e936aa09da08f7a182.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/65878-v-kievo-pecherskoy-lavre-otmetili-pamyat-sobora-ottsov-blizhnikh-pescher" class="">В Киево-Печерской лавре отметили память Собора отцов Ближних пещер</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/65918-mitropolit-upts-dal-sovet-kak-nauchitsya-proschat"><img alt="Митрополит УПЦ дал совет, как научиться прощать" src="/uploads/news/2020/10/13/843a0e8aa582da89eb8a71277610e0539c41b96b.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/65918-mitropolit-upts-dal-sovet-kak-nauchitsya-proschat" class="">Митрополит УПЦ дал совет, как научиться прощать</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",76626]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76626-v-upts-rasskazali-kak-sokhranit-radost-paskhi" class="">В УПЦ рассказали, как сохранить радость Пасхи</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76625-mitropolit-antoniy-rasskazal-pochemu-vazhno-kontrolirovat-svoi-slova" class="">Митрополит Антоний рассказал, почему важно контролировать свои слова</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76623-v-donetske-v-rezultate-obstrela-pogib-protodiakon-upts" class="">В Донецке в результате обстрела погиб протодиакон УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76622-mitropolit-upts-prizval-veruyuschikh-k-edinstvu-posle-resheniy-arkhiereyskogo-sobora" class="">Митрополит УПЦ призвал верующих к единству после решений Архиерейского собора</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76621-v-upts-pomogayut-voennym-vsu-bezhentsam-i-nuzhdayuschimsya" class="">В УПЦ помогают военным ВСУ, беженцам и нуждающимся</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76626-v-upts-rasskazali-kak-sokhranit-radost-paskhi" class="">В УПЦ рассказали, как сохранить радость Пасхи</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76625-mitropolit-antoniy-rasskazal-pochemu-vazhno-kontrolirovat-svoi-slova" class="">Митрополит Антоний рассказал, почему важно контролировать свои слова</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76623-v-donetske-v-rezultate-obstrela-pogib-protodiakon-upts" class="">В Донецке в результате обстрела погиб протодиакон УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76622-mitropolit-upts-prizval-veruyuschikh-k-edinstvu-posle-resheniy-arkhiereyskogo-sobora" class="">Митрополит УПЦ призвал верующих к единству после решений Архиерейского собора</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76621-v-upts-pomogayut-voennym-vsu-bezhentsam-i-nuzhdayuschimsya" class="">В УПЦ помогают военным ВСУ, беженцам и нуждающимся</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76626-v-upts-rasskazali-kak-sokhranit-radost-paskhi" class="">В УПЦ рассказали, как сохранить радость Пасхи</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76625-mitropolit-antoniy-rasskazal-pochemu-vazhno-kontrolirovat-svoi-slova" class="">Митрополит Антоний рассказал, почему важно контролировать свои слова</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76623-v-donetske-v-rezultate-obstrela-pogib-protodiakon-upts" class="">В Донецке в результате обстрела погиб протодиакон УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76622-mitropolit-upts-prizval-veruyuschikh-k-edinstvu-posle-resheniy-arkhiereyskogo-sobora" class="">Митрополит УПЦ призвал верующих к единству после решений Архиерейского собора</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76621-v-upts-pomogayut-voennym-vsu-bezhentsam-i-nuzhdayuschimsya" class="">В УПЦ помогают военным ВСУ, беженцам и нуждающимся</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76626-v-upts-rasskazali-kak-sokhranit-radost-paskhi" class="">В УПЦ рассказали, как сохранить радость Пасхи</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76625-mitropolit-antoniy-rasskazal-pochemu-vazhno-kontrolirovat-svoi-slova" class="">Митрополит Антоний рассказал, почему важно контролировать свои слова</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76623-v-donetske-v-rezultate-obstrela-pogib-protodiakon-upts" class="">В Донецке в результате обстрела погиб протодиакон УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76622-mitropolit-upts-prizval-veruyuschikh-k-edinstvu-posle-resheniy-arkhiereyskogo-sobora" class="">Митрополит УПЦ призвал верующих к единству после решений Архиерейского собора</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/76621-v-upts-pomogayut-voennym-vsu-bezhentsam-i-nuzhdayuschimsya" class="">В УПЦ помогают военным ВСУ, беженцам и нуждающимся</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">1 июня</div>
        <ul>
              
      <li class="">
                <span class="date">16:59</span>
                <h3><a href="/news/76626-v-upts-rasskazali-kak-sokhranit-radost-paskhi" class="">В УПЦ рассказали, как сохранить радость Пасхи</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:54</span>
                <h3><a href="/news/76625-mitropolit-antoniy-rasskazal-pochemu-vazhno-kontrolirovat-svoi-slova" class="">Митрополит Антоний рассказал, почему важно контролировать свои слова</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:45</span>
                <h3><a href="/news/76623-v-donetske-v-rezultate-obstrela-pogib-protodiakon-upts" class="">В Донецке в результате обстрела погиб протодиакон УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:22</span>
                <h3><a href="/news/76622-mitropolit-upts-prizval-veruyuschikh-k-edinstvu-posle-resheniy-arkhiereyskogo-sobora" class="">Митрополит УПЦ призвал верующих к единству после решений Архиерейского собора</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:03</span>
                <h3><a href="/news/76621-v-upts-pomogayut-voennym-vsu-bezhentsam-i-nuzhdayuschimsya" class="">В УПЦ помогают военным ВСУ, беженцам и нуждающимся</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">31 мая</div>
        <ul>
              
      <li class="">
                <span class="date">18:00</span>
                <h3><a href="/news/76620-lvovskaya-ova-zayavila-chto-u-mestnykh-obschin-net-polnomochiy-zapreschat-deyatelnost-khramov-upts" class="">Львовская ОВА заявила, что у местных общин нет полномочий запрещать деятельность храмов УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:40</span>
                <h3><a href="/news/76619-na-kievschine-storonniki-ptsu-planiruyut-zakhvatit-khram-upts" class="">На Киевщине сторонники ПЦУ планируют захватить храм УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:50</span>
                <h3><a href="/news/76618-na-zhitomirschine-veruyuschie-upts-zaschitili-khram-ot-provokatorov" class="">На Житомирщине верующие УПЦ защитили храм от провокаторов</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:35</span>
                <h3><a href="/news/76617-v-stolitse-upts-peredali-produktovye-nabory-nuzhdayuschimsya" class="">В столице УПЦ передали продуктовые наборы нуждающимся</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:00</span>
                <h3><a href="/news/76616-na-kirovogradschine-upts-peredala-amunitsiyu-dlya-vsu-i-gumpomosch-pereselentsam" class="">На Кировоградщине УПЦ передала амуницию для ВСУ и гумпомощь переселенцам</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:30</span>
                <h3><a href="/news/76615-svyaschennik-upts-ob-yasnil-chem-otlichaetsya-pokayanie-ot-chuvstva-viny" class="">Священник УПЦ объяснил, чем отличается покаяние от чувства вины</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:20</span>
                <h3><a href="/news/76614-svyaschenniki-upts-v-semi-eparkhiyakh-otpeli-ukrainskikh-voinov" class="">Священники УПЦ в семи епархиях отпели украинских воинов</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:59</span>
                <h3><a href="/news/76613-na-zakarpate-upts-peredali-pomosch-vsu-i-detyam-pereselentsam" class="">На Закарпатье УПЦ передали помощь ВСУ и детям-переселенцам</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">30 мая</div>
        <ul>
              
      <li class="">
                <span class="date">16:50</span>
                <h3><a href="/news/76612-lvovskiy-mitropolit-upts-rasskazal-o-evangelskom-chude-istseleniya-sleporozhdennogo" class="">Львовский митрополит УПЦ рассказал о евангельском чуде исцеления слепорожденного</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:30</span>
                <h3><a href="/news/76611-upravdelami-upts-rasskazal-o-glavnoy-prichine-razdeleniy" class="">Управделами УПЦ рассказал о главной причине разделений</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>