<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Священник УПЦ рассказал о духовном подвиге святой Анастасии Узорешительницы. Взгляд | Интернет-издание</title>
  <meta name="description" content="Святая Анастасия приходила на помощь к христианам, которые нуждались в поддержке перед казнью" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Священник УПЦ рассказал о духовном подвиге святой Анастасии Узорешительницы" />
<meta property="og:description" content="Святая Анастасия приходила на помощь к христианам, которые нуждались в поддержке перед казнью" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/75586-svyaschennik-upts-rasskazal-o-dukhovnom-podvige-svyatoy-anastasii-uzoreshitelnitsy" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2022/01/04/c9b64b0d7fb5acfc3e4d68147d6a5551ee77fc19.jpg" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">17:11</span>
            <p>вторник,<br/>
            04 января</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/75538-radutskiy-predlagaet-vvesti-nalog-na-sladkie-gazirovannye-napitki"><img alt="Радуцкий предлагает ввести налог на сладкие газированные напитки" src="/uploads/news/2021/12/29/060cea8b9198829455ac83f70771e1be5f7f73be.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/news/75538-radutskiy-predlagaet-vvesti-nalog-na-sladkie-gazirovannye-napitki" class="">Радуцкий предлагает ввести налог на сладкие газированные напитки</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/75530-borrel-krome-vtorzheniya-v-ukrainu-u-moskvy-est-drugie-ne-menee-trevozhnye-stsenarii"><img alt="Боррель: Кроме вторжения в Украину у Москвы есть другие не менее тревожные сценарии" src="/uploads/news/2021/12/29/5680811267e40cec8bcfd5293b6964efa4883359.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/news/75530-borrel-krome-vtorzheniya-v-ukrainu-u-moskvy-est-drugie-ne-menee-trevozhnye-stsenarii" class="">Боррель: Кроме вторжения в Украину у Москвы есть другие не менее тревожные сценарии</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1641309072"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/75586-svyaschennik-upts-rasskazal-o-dukhovnom-podvige-svyatoy-anastasii-uzoreshitelnitsy"><img alt="Священник УПЦ рассказал о духовном подвиге святой Анастасии Узорешительницы" src="/uploads/news/2022/01/04/3a662f6f4992f10b0b93d0d535e07b156d324b5d.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/75586-svyaschennik-upts-rasskazal-o-dukhovnom-podvige-svyatoy-anastasii-uzoreshitelnitsy" class="">Священник УПЦ рассказал о духовном подвиге святой Анастасии Узорешительницы</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">04.01.2022 / 15:45</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/75586-svyaschennik-upts-rasskazal-o-dukhovnom-podvige-svyatoy-anastasii-uzoreshitelnitsy">Святая Анастасия приходила на помощь к христианам, которые нуждались в поддержке перед казнью</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/75585-v-cherkassakh-na-rozhdestvo-upts-provedet-blagotvoritelnuyu-elku-dlya-850-nuzhdayuschikhsya-detey-i-sirot"><img alt="В Черкассах на Рождество УПЦ проведет благотворительную елку для 850 нуждающихся детей и сирот" src="/uploads/news/2022/01/04/19188ae41e508ee96a712ff62e1ab2bbedfda96a.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/75585-v-cherkassakh-na-rozhdestvo-upts-provedet-blagotvoritelnuyu-elku-dlya-850-nuzhdayuschikhsya-detey-i-sirot" class="">В Черкассах на Рождество УПЦ проведет благотворительную елку для 850 нуждающихся детей и сирот</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">04.01.2022 / 14:15</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/75585-v-cherkassakh-na-rozhdestvo-upts-provedet-blagotvoritelnuyu-elku-dlya-850-nuzhdayuschikhsya-detey-i-sirot">В рамках благотворительного мероприятия запланированы работа с аниматорами, театрализованная концертная программа &laquo;Рождественское чудо&raquo; и сладкие подарки всем детям</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">12:50</span>
                                    <h3><a href="/news/75584-serbskiy-episkop-sravnil-polozhenie-tserkvey-v-chernogorii-i-ukraine" class="">Сербский епископ сравнил положение Церквей в Черногории и Украине</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:15</span>
                                    <h3><a href="/news/75583-mitropolit-antoniy-rasskazal-kak-uznat-chto-chudo-ot-boga" class="">Митрополит Антоний рассказал, как узнать, что чудо от Бога</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:50</span>
                                    <h3><a href="/news/75582-svyaschennik-upts-nuzhdaetsya-v-pomoschi-na-lechenie" class="">Священник УПЦ нуждается в помощи на лечение</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:00</span>
                                    <h3><a href="/news/75581-v-rpts-rasskazali-o-prichinakh-sozdaniya-ekzarkhata-v-afrike" class="">В РПЦ рассказали о причинах создания Экзархата в Африке</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:33</span>
                                    <h3><a href="/news/75580-v-poltave-upts-organizovala-obedy-dlya-bezdomnykh-i-nuzhdayuschikhsya" class="">В Полтаве УПЦ организовала обеды для бездомных и нуждающихся</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/75216-polsha-sporit-o-semeynykh-tsennostyakh-pochemu-sozdanie-instituta-semi-raskololo-obschestvo"><img alt="Польша спорит о семейных ценностях: почему создание Института семьи раскололо общество" src="/uploads/news/2021/12/06/9279c3abc6b9d6425b9421dda96fff5664be3a62.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/75216-polsha-sporit-o-semeynykh-tsennostyakh-pochemu-sozdanie-instituta-semi-raskololo-obschestvo" class="">Польша спорит о семейных ценностях: почему создание Института семьи раскололо общество</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">06.12.2021 / 18:29</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/75216-polsha-sporit-o-semeynykh-tsennostyakh-pochemu-sozdanie-instituta-semi-raskololo-obschestvo">Попри опір опозиції, рішення було ухвалено з перевагою в один голос</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/75132-vostochnyy-pokhod-podnebesnoy-pochemu-dlya-latinskoy-ameriki-zapad-eto-kitay-a-ne-ssha"><img alt="Восточный поход Поднебесной. Почему для Латинской Америки &quot;Запад&quot; — это Китай, а не США" src="/uploads/news/2021/12/01/7549dae4f96059c78a782e3b493a929b1336c161.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/75132-vostochnyy-pokhod-podnebesnoy-pochemu-dlya-latinskoy-ameriki-zapad-eto-kitay-a-ne-ssha" class="">Восточный поход Поднебесной. Почему для Латинской Америки "Запад" — это Китай, а не США</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">01.12.2021 / 19:04</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/75132-vostochnyy-pokhod-podnebesnoy-pochemu-dlya-latinskoy-ameriki-zapad-eto-kitay-a-ne-ssha">Китайское проникновение в Латинскую Америку началось с начала тысячелетия. В ХХІ веке Поднебесная вложила в этот континент сотни миллиардов долларов. К 2020 году Пекин фактически превратился в метрополию для латиноамериканских стран-экспортеров сырья.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">13:52</span>
                                    <h3><a href="/news/75532-u-poberezhya-krita-proizoshlo-silnoe-zemletryasenie" class="">У побережья Крита произошло сильное землетрясение</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:03</span>
                                    <h3><a href="/news/75415-tsena-na-gaz-v-evrope-pobila-vse-rekordy-proshlogo-goda-uzhe-vyshe-dvukh-tysyach-dollarov" class="">Цена на газ в Европе побила все рекорды прошлого года - уже выше двух тысяч долларов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:14</span>
                                    <h3><a href="/news/75305-sovet-es-utverdil-sanktsii-protiv-chvk-vagnera-i-svyazannykh-s-ney-lits" class="">Совет ЕС утвердил санкции против ЧВК «Вагнера» и связанных с ней лиц</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:08</span>
                                    <h3><a href="/news/75254-eto-mozhet-privesti-k-lokalnomu-konfliktu-v-belarusi-prokommentirovali-ukrainskie-ucheniya-na-granitse" class="">Это может привести к локальному конфликту: В Беларуси прокомментировали украинские учения на границе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:57</span>
                                    <h3><a href="/news/75206-v-shvetsii-iz-za-ochen-silnykh-morozov-perestali-khodit-poezda" class="">В Швеции из-за очень сильных морозов перестали ходить поезда</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/75536-bez-importa-v-novyy-god-grozit-li-ukraine-zimoy-defitsit-gaza"><img alt="Без импорта в Новый год. Грозит ли Украине зимой дефицит газа" src="/uploads/news/2021/12/29/71bb0dfd8f7d7fc5002fa594fa72dfae351991ff.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/75536-bez-importa-v-novyy-god-grozit-li-ukraine-zimoy-defitsit-gaza" class="">Без импорта в Новый год. Грозит ли Украине зимой дефицит газа</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.12.2021 / 15:51</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/75536-bez-importa-v-novyy-god-grozit-li-ukraine-zimoy-defitsit-gaza">Украине может не хватить газа на зиму</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/75304-tseny-prodolzhat-rasti-chto-budet-vliyat-na-inflyatsiyu-v-ukraine-v-2022-godu"><img alt="Цены продолжат расти. Что будет влиять на инфляцию в Украине в 2022 году" src="/uploads/news/2021/12/13/666a0c03cf71a95feb43ea847d9cd4c44a136059.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/75304-tseny-prodolzhat-rasti-chto-budet-vliyat-na-inflyatsiyu-v-ukraine-v-2022-godu" class="">Цены продолжат расти. Что будет влиять на инфляцию в Украине в 2022 году</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.12.2021 / 15:13</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/75304-tseny-prodolzhat-rasti-chto-budet-vliyat-na-inflyatsiyu-v-ukraine-v-2022-godu">Цены в Украине остаются высокими</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:37</span>
                                    <h3><a href="/news/75485-shmygal-poobeschal-chto-v-ukraine-poyavitsya-edinaya-sistema-po-predostavleniyu-zhkkh" class="">Шмыгаль пообещал, что в Украине появится единая система по предоставлению ЖКХ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:03</span>
                                    <h3><a href="/news/75464-schetnaya-palata-obnaruzhila-chto-doplaty-medikam-poluchali-v-osnovnom-rukovoditeli-bolnits" class="">Счетная палата обнаружила, что доплаты медикам получали в основном руководители больниц</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:56</span>
                                    <h3><a href="/news/75461-v-kieve-vozrastut-tarify-na-vodu-kievvodokanal-preduprezhdaet" class="">В Киеве возрастут тарифы на воду - Киевводоканал предупреждает</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:10</span>
                                    <h3><a href="/news/75449-stalo-izvestno-skolko-ukraintsev-uzhe-podali-zayavki-na-poluchenie-deneg-za-vaktsinatsiyu" class="">Стало известно, сколько украинцев уже подали заявки на получение денег за вакцинацию</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:06</span>
                                    <h3><a href="/news/75447-tseny-na-benzin-na-konets-dekabrya-nemnogo-otpustili" class="">Цены на бензин на конец декабря немного отпустили</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">13:55</span>
                                    <h3><a href="/news/75335-kiev-uzhe-gotovitsya-k-nochnomu-gololedu-dorogi-posypayut-solyu" class="">Киев уже готовится к ночному гололеду: дороги посыпают солью</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:31</span>
                                    <h3><a href="/news/75232-kiev-vlezet-v-dolgi-chtoby-kupit-137-novenkikh-trolleybusov" class="">Киев влезет в долги, чтобы купить 137 новеньких троллейбусов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:40</span>
                                    <h3><a href="/news/75163-v-kgga-predupredili-segodnya-i-zavtra-budet-silnyy-gololed" class="">В КГГА предупредили: сегодня и завтра будет сильный гололед</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:39</span>
                                    <h3><a href="/news/75162-klichko-reshil-vydelitsya-v-kieve-budet-samyy-bolshoy-vertep-v-evrope" class="">Кличко решил выделиться: в Киеве будет самый большой вертеп в Европе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:45</span>
                                    <h3><a href="/news/75116-v-kievskikh-avtobusakh-mozhno-budet-rasschityvatsya-kartoy" class="">В киевских автобусах можно будет рассчитываться картой</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/74805-chem-otlichayutsya-butylochki-dlya-kormleniya"><img alt="Чем отличаются бутылочки для кормления?" src="/uploads/news/2021/11/09/1a83847e2970efc24b3ae0d6c3401e30fa016a70.png" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/74805-chem-otlichayutsya-butylochki-dlya-kormleniya" class="">Чем отличаются бутылочки для кормления?</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.11.2021 / 16:05</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/74805-chem-otlichayutsya-butylochki-dlya-kormleniya">Не стоит думать, что если ребенок совсем маленький, его потребности незначительные.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/74804-biznes-zaly-mastercard-komfortnye-zarubezhnye-poezdki"><img alt="Бизнес-залы Mastercard: комфортные зарубежные поездки" src="/uploads/news/2021/11/09/96d6c51e53da198d76465c138a1c3516759ccb22.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/74804-biznes-zaly-mastercard-komfortnye-zarubezhnye-poezdki" class="">Бизнес-залы Mastercard: комфортные зарубежные поездки</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.11.2021 / 15:57</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/74804-biznes-zaly-mastercard-komfortnye-zarubezhnye-poezdki">Путешествия в другие страны, деловые поездки или просто выезд за рубеж - все это может быть связано не только с утомительными перелетами, но и с длительным ожиданием рейса в аэропорту.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/75431-kiev-zasypalo-snegom"><img alt="Киев засыпало снегом" src="/uploads/news/2021/12/21/33bf88c0f3c1a2ad910267c1899e5561f849f02b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/75431-kiev-zasypalo-snegom" class="">Киев засыпало снегом</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.12.2021 / 17:25</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/75431-kiev-zasypalo-snegom">У Києві 20 і 21 грудня сніжило, і за два дні столиця вдяглася у зимове вбрання.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/75319-keyt-middlton-i-prints-uilyam-opublikovali-fotografiyu-dlya-rozhdestvenskoy-otkrytki-s-narusheniem-protokola"><img alt="Кейт Миддлтон и принц Уильям опубликовали фотографию для рождественской открытки с нарушением протокола" src="/uploads/news/2021/12/13/c3e888e863119878a3c858b2d1e04c48962c5096.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/75319-keyt-middlton-i-prints-uilyam-opublikovali-fotografiyu-dlya-rozhdestvenskoy-otkrytki-s-narusheniem-protokola" class="">Кейт Миддлтон и принц Уильям опубликовали фотографию для рождественской открытки с нарушением протокола</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.12.2021 / 19:11</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/75319-keyt-middlton-i-prints-uilyam-opublikovali-fotografiyu-dlya-rozhdestvenskoy-otkrytki-s-narusheniem-protokola">Ежегодно члены королевской семьи делятся со своими многочисленными поклонниками и почитателями фото, которое становится основой для рождественской открытки. Именно его получат тысячи фанатов в ответ на свои письма.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:57</span>
                                    <h3><a href="/photo/75317-samyy-dorogoy-amerikanskiy-esminets-pokrylsya-rzhavchinoy" class="">Самый дорогой американский эсминец покрылся ржавчиной</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:19</span>
                                    <h3><a href="/photo/75266-v-mintsifry-rasskazali-kak-poluchit-1000-griven-za-vaktsinatsiyu" class="">В Минцифры рассказали, как получить 1000 гривен за вакцинацию</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:40</span>
                                    <h3><a href="/photo/75218-na-odesskom-morvokzale-v-chest-dnya-vooruzhennykh-sil-prokhodit-vystavka-voennoy-tekhniki" class="">На одесском морвокзале в честь Дня Вооруженных сил проходит выставка военной техники</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:16</span>
                                    <h3><a href="/photo/75215-nbu-vvodit-v-obraschenie-pamyatnuyu-monetu-god-tigra" class="">НБУ вводит в обращение памятную монету "Год Тигра"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:53</span>
                                    <h3><a href="/photo/75131-zhitel-melitopolya-idet-na-rekord-proshlogodnyuyu-elku-derzhal-do-1-dekabrya" class="">Житель Мелитополя идет на рекорд: Прошлогоднюю елку держал до 1 декабря</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/75542-pyanyy-muzh-chinovnitsy-mon-ustroil-dtp-v-kieve"><img alt="Пьяный муж чиновницы МОН устроил ДТП в Киеве" src="/uploads/news/2021/12/29/ee6d4b4e530f543fc78757f65e9909295abe14d3.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/75542-pyanyy-muzh-chinovnitsy-mon-ustroil-dtp-v-kieve" class="">Пьяный муж чиновницы МОН устроил ДТП в Киеве</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.12.2021 / 17:57</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/75542-pyanyy-muzh-chinovnitsy-mon-ustroil-dtp-v-kieve">В Киеве в ночь на 29 декабря водитель одной из машин столкнулся сразу с двумя автомобилями. За рулем оказался пьяный муж чиновницы Министерства образования и науки Украины Галины Калиневич &ndash; Николай Кучер.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/75534-kak-rossiyane-obzhivayut-anneksirovannyy-krym"><img alt="Как россияне обживают аннексированный Крым" src="/uploads/news/2021/12/29/4d2a4d5302f29b04fbb464712eb0f9699b339252.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/75534-kak-rossiyane-obzhivayut-anneksirovannyy-krym" class="">Как россияне обживают аннексированный Крым</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.12.2021 / 14:40</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/75534-kak-rossiyane-obzhivayut-anneksirovannyy-krym">Россияне обживают украинский Крым? На полуострове говорят о тенденции отдавать приоритет переехавшим перед местными жителями.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:50</span>
                                    <h3><a href="/video/75427-nasa-pokazalo-kak-vyglyadit-polet-na-rakete" class="">NASA показало, как выглядит полет на ракете</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/video/75422-poroshenko-peredal-privet-iz-varshavy" class="">Порошенко передал «привет» из Варшавы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:32</span>
                                    <h3><a href="/video/75308-koronu-miss-vselennaya-poluchila-21-letnyaya-krasavitsa-iz-indii" class="">Корону "Мисс Вселенная" получила 21-летняя красавица из Индии</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:33</span>
                                    <h3><a href="/video/75272-stali-izvestny-rezultaty-radiodiktanta-natsionalnogo-edinstva" class="">Стали известны результаты радиодиктанта национального единства</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:07</span>
                                    <h3><a href="/video/75212-novaya-pochta-vyrubaet-20-gektarov-lesa-pod-kievom-pod-stroitelstvo-aerodroma" class="">Новая почта вырубает 20 гектаров леса под Киевом под строительство аэродрома</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
                <a href="/news/75585-v-cherkassakh-na-rozhdestvo-upts-provedet-blagotvoritelnuyu-elku-dlya-850-nuzhdayuschikhsya-detey-i-sirot" class="next">
        <ins class="holder">
                      <span class="img"><img alt="В Черкассах на Рождество УПЦ проведет благотворительную елку для 850 нуждающихся детей и сирот" src="/uploads/news/2022/01/04/20fd930b8d435e3d10537fbf2540cf211322ddb7.jpg" /></span>
                    <span class="title">В Черкассах на Рождество УПЦ проведет благотворительную елку для 850 нуждающихся детей и сирот</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>Священник УПЦ рассказал о духовном подвиге святой Анастасии Узорешительницы</h1></div>

    <div class="b-newsfull-date">
      <span class="date">04.01.2022 / 15:45</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Священник УПЦ рассказал о духовном подвиге святой Анастасии Узорешительницы&amp;body=http://vz.ua/news/75586-svyaschennik-upts-rasskazal-o-dukhovnom-podvige-svyatoy-anastasii-uzoreshitelnitsy">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="Священник УПЦ рассказал о духовном подвиге святой Анастасии Узорешительницы" src="/uploads/news/2022/01/04/c9b64b0d7fb5acfc3e4d68147d6a5551ee77fc19.jpg" />            
                          <div class="b-static-imginfo">
              <span></span>

                              <span>Источник: <a href="https://www.facebook.com/church.information.center/">Центр информации УПЦ</a></span>
                            </div>
                      </div>
        
        <div class="b-newsfull-anons">Святая Анастасия приходила на помощь к христианам, которые нуждались в поддержке перед казнью</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Святая великомученица Анастасия явила свою веру, поддерживая заключенных христиан в самые сложные минуты.</p>
<p>Как сообщает&nbsp;<a href="https://www.facebook.com/church.information.center/">Центр информации УПЦ</a>, об этом рассказал протоиерей Владимир Долгих в комментарии для портала&nbsp;&laquo;Православная жизнь&raquo; в день памяти святой Анастасии.</p>
<p>&laquo;В русской традиции святая Анастасия получила титул Узорешительницы за свое служение заключенным христианам в эпоху гонения императора Диоклетиана, когда и сама пострадала за Христа. В греческой же традиции великомученицу именуют &laquo;Фармаколитрия&raquo;, что в переводе означает &laquo;исцеляющая от ядов&raquo; или &laquo;исцеляющая от болезней&raquo;. Из ее жития мы знаем, что она не столько вылечивала раны заключенных, сколько служила им простыми и понятными действиями - подкреплением физических и духовных сил&raquo;, - рассказал священник.</p>
<p>Отец Владимир объяснил, что святая Анастасия приходила на помощь к христианам, которые нуждались в поддержке перед казнью.</p>
<p>&laquo;Можно только представить какие сомнения и страхи одолевают душу, кода ты видишь страшные пытки своих братьев и сестер по вере и понимаешь, что и тебя ждет такая же участь, когда понимаешь, что это конец, что даже самые простые и невинные человеческие планы и надежды на эту жизнь никогда не сбудутся. И в такие тяжелые минуты им на помощь приходила добрая и мудрая дева Анастасия&raquo;, - подчеркнул священник.</p>
<p>Отец Владимир напомнил, что святая получила свой титул, &laquo;благодаря разрешению от уз &laquo;отчаяния, страха и беспомощности&raquo;.</p>
<p>&laquo;Здесь же уместен и греческий титул, ведь &laquo;отчаяние, страх и беспомощность&raquo; действительно являются ядом и болезнью души, особенно когда до получения мученического венца остаются считанные часы. Все три порока не свойственны христианской жизни, но в моменты, когда человек оказывается в пограничной ситуации, перед лицом страданий и смерти их напор увеличивается многократно. И тут помощь и поддержка ближнего могут быть чуть ли не единственной возможностью устоять и достойно донести свой крест до конца&raquo;, - объяснил священник.</p>
<p>Протоиерей Владимир обратил внимание, что страдающему человеку нет необходимости в выслушивании наставлений, получении дорогих подарков, чаще всего ему просто важно не быть одному.</p>
<p>&laquo;Давайте не станем откладывать помощь тем, кто в этом нуждается в &laquo;долгий ящик&raquo;, но, несмотря на занятость и отсутствие времени, махнем на все эти оправдания рукой и позвоним, проведаем, выслушаем и поддержим наших ближних. Пусть пример великомученицы Анастасии будет всегда перед нашими глазами, чтоб и нам не быть &laquo;молчаливо убежденными&raquo; христианами, но свою веру засвидетельствовать в &laquo;величии дела&raquo;, - призвал священник.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
                      <div class="b-news-source">Источник: <a target="_blank" href="http://inpress.ua/">Inpress.ua</a></div>
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/upts-2">УПЦ</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Священник УПЦ рассказал о духовном подвиге святой Анастасии Узорешительницы&amp;body=http://vz.ua/news/75586-svyaschennik-upts-rasskazal-o-dukhovnom-podvige-svyatoy-anastasii-uzoreshitelnitsy">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/70492-upts-osvyatila-i-peredala-2-tys-pasok-vracham-i-patsientam-stolichnykh-kovidnykh-otdeleniy"><img alt="УПЦ освятила и передала 2 тыс пасок врачам и пациентам столичных ковидных отделений" src="/uploads/news/2021/05/01/f05c02643ec49a37917bba1568b396c7c4fc8efa.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/70492-upts-osvyatila-i-peredala-2-tys-pasok-vracham-i-patsientam-stolichnykh-kovidnykh-otdeleniy" class="">УПЦ освятила и передала 2 тыс пасок врачам и пациентам столичных ковидных отделений</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/70531-v-upts-priglashayut-uchiteley-voskresnykh-shkol-dlya-uchastiya-v-videokonkurse"><img alt="В УПЦ приглашают учителей воскресных школ для участия в видеоконкурсе" src="/uploads/news/2021/05/04/6358ebd9b547d6cc39c58d945ad74555ca0a07c2.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/70531-v-upts-priglashayut-uchiteley-voskresnykh-shkol-dlya-uchastiya-v-videokonkurse" class="">В УПЦ приглашают учителей воскресных школ для участия в видеоконкурсе</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/70610-na-dnepropetrovschinu-privezut-spisok-chudotvornoy-pochaevskoy-ikony-bogoroditsy"><img alt="На Днепропетровщину привезут список чудотворной Почаевской иконы Богородицы" src="/uploads/news/2021/05/08/9f40561db565223e7151bd11ab65c466aee14eb8.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/70610-na-dnepropetrovschinu-privezut-spisok-chudotvornoy-pochaevskoy-ikony-bogoroditsy" class="">На Днепропетровщину привезут список чудотворной Почаевской иконы Богородицы</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",75586]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75586-svyaschennik-upts-rasskazal-o-dukhovnom-podvige-svyatoy-anastasii-uzoreshitelnitsy" class="">Священник УПЦ рассказал о духовном подвиге святой Анастасии Узорешительницы</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75585-v-cherkassakh-na-rozhdestvo-upts-provedet-blagotvoritelnuyu-elku-dlya-850-nuzhdayuschikhsya-detey-i-sirot" class="">В Черкассах на Рождество УПЦ проведет благотворительную елку для 850 нуждающихся детей и сирот</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75584-serbskiy-episkop-sravnil-polozhenie-tserkvey-v-chernogorii-i-ukraine" class="">Сербский епископ сравнил положение Церквей в Черногории и Украине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75583-mitropolit-antoniy-rasskazal-kak-uznat-chto-chudo-ot-boga" class="">Митрополит Антоний рассказал, как узнать, что чудо от Бога</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75582-svyaschennik-upts-nuzhdaetsya-v-pomoschi-na-lechenie" class="">Священник УПЦ нуждается в помощи на лечение</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75586-svyaschennik-upts-rasskazal-o-dukhovnom-podvige-svyatoy-anastasii-uzoreshitelnitsy" class="">Священник УПЦ рассказал о духовном подвиге святой Анастасии Узорешительницы</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75585-v-cherkassakh-na-rozhdestvo-upts-provedet-blagotvoritelnuyu-elku-dlya-850-nuzhdayuschikhsya-detey-i-sirot" class="">В Черкассах на Рождество УПЦ проведет благотворительную елку для 850 нуждающихся детей и сирот</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75584-serbskiy-episkop-sravnil-polozhenie-tserkvey-v-chernogorii-i-ukraine" class="">Сербский епископ сравнил положение Церквей в Черногории и Украине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75583-mitropolit-antoniy-rasskazal-kak-uznat-chto-chudo-ot-boga" class="">Митрополит Антоний рассказал, как узнать, что чудо от Бога</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75582-svyaschennik-upts-nuzhdaetsya-v-pomoschi-na-lechenie" class="">Священник УПЦ нуждается в помощи на лечение</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75586-svyaschennik-upts-rasskazal-o-dukhovnom-podvige-svyatoy-anastasii-uzoreshitelnitsy" class="">Священник УПЦ рассказал о духовном подвиге святой Анастасии Узорешительницы</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75585-v-cherkassakh-na-rozhdestvo-upts-provedet-blagotvoritelnuyu-elku-dlya-850-nuzhdayuschikhsya-detey-i-sirot" class="">В Черкассах на Рождество УПЦ проведет благотворительную елку для 850 нуждающихся детей и сирот</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75584-serbskiy-episkop-sravnil-polozhenie-tserkvey-v-chernogorii-i-ukraine" class="">Сербский епископ сравнил положение Церквей в Черногории и Украине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75583-mitropolit-antoniy-rasskazal-kak-uznat-chto-chudo-ot-boga" class="">Митрополит Антоний рассказал, как узнать, что чудо от Бога</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75582-svyaschennik-upts-nuzhdaetsya-v-pomoschi-na-lechenie" class="">Священник УПЦ нуждается в помощи на лечение</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75586-svyaschennik-upts-rasskazal-o-dukhovnom-podvige-svyatoy-anastasii-uzoreshitelnitsy" class="">Священник УПЦ рассказал о духовном подвиге святой Анастасии Узорешительницы</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75585-v-cherkassakh-na-rozhdestvo-upts-provedet-blagotvoritelnuyu-elku-dlya-850-nuzhdayuschikhsya-detey-i-sirot" class="">В Черкассах на Рождество УПЦ проведет благотворительную елку для 850 нуждающихся детей и сирот</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75584-serbskiy-episkop-sravnil-polozhenie-tserkvey-v-chernogorii-i-ukraine" class="">Сербский епископ сравнил положение Церквей в Черногории и Украине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75583-mitropolit-antoniy-rasskazal-kak-uznat-chto-chudo-ot-boga" class="">Митрополит Антоний рассказал, как узнать, что чудо от Бога</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75582-svyaschennik-upts-nuzhdaetsya-v-pomoschi-na-lechenie" class="">Священник УПЦ нуждается в помощи на лечение</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">4 января</div>
        <ul>
              
      <li class="">
                <span class="date">15:45</span>
                <h3><a href="/news/75586-svyaschennik-upts-rasskazal-o-dukhovnom-podvige-svyatoy-anastasii-uzoreshitelnitsy" class="">Священник УПЦ рассказал о духовном подвиге святой Анастасии Узорешительницы</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:15</span>
                <h3><a href="/news/75585-v-cherkassakh-na-rozhdestvo-upts-provedet-blagotvoritelnuyu-elku-dlya-850-nuzhdayuschikhsya-detey-i-sirot" class="">В Черкассах на Рождество УПЦ проведет благотворительную елку для 850 нуждающихся детей и сирот</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:50</span>
                <h3><a href="/news/75584-serbskiy-episkop-sravnil-polozhenie-tserkvey-v-chernogorii-i-ukraine" class="">Сербский епископ сравнил положение Церквей в Черногории и Украине</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:15</span>
                <h3><a href="/news/75583-mitropolit-antoniy-rasskazal-kak-uznat-chto-chudo-ot-boga" class="">Митрополит Антоний рассказал, как узнать, что чудо от Бога</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:50</span>
                <h3><a href="/news/75582-svyaschennik-upts-nuzhdaetsya-v-pomoschi-na-lechenie" class="">Священник УПЦ нуждается в помощи на лечение</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">3 января</div>
        <ul>
              
      <li class="">
                <span class="date">18:00</span>
                <h3><a href="/news/75581-v-rpts-rasskazali-o-prichinakh-sozdaniya-ekzarkhata-v-afrike" class="">В РПЦ рассказали о причинах создания Экзархата в Африке</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:33</span>
                <h3><a href="/news/75580-v-poltave-upts-organizovala-obedy-dlya-bezdomnykh-i-nuzhdayuschikhsya" class="">В Полтаве УПЦ организовала обеды для бездомных и нуждающихся</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:45</span>
                <h3><a href="/news/75579-predstoyatel-upts-prizval-vsegda-tvorit-dobro" class="">Предстоятель УПЦ призвал всегда творить добро</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:45</span>
                <h3><a href="/news/75578-v-stolitse-volontery-upts-obustroili-punkt-obogreva-i-nakormili-bezdomnykh-na-novyy-god" class="">В столице волонтеры УПЦ обустроили пункт обогрева и накормили бездомных на Новый год</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:15</span>
                <h3><a href="/news/75577-v-rovno-na-blagotvoritelnom-kontserte-upts-sobrali-100-tys-grn-dlya-tyazhelobolnykh-detey" class="">В Ровно на благотворительном концерте УПЦ собрали 100 тыс грн для тяжелобольных детей</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:45</span>
                <h3><a href="/news/75576-v-zaporozhe-osvyatili-novyy-khram-upts" class="">В Запорожье освятили новый храм УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:20</span>
                <h3><a href="/news/75575-v-upts-rasskazali-kak-tscheslavie-mozhet-navredit-dushe" class="">В УПЦ рассказали, как тщеславие может навредить душе</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:30</span>
                <h3><a href="/news/75574-v-rpts-zayavili-chto-ne-otkazhut-v-okormlenii-pravoslavnym-turtsii" class="">В РПЦ заявили, что не откажут в окормлении православным Турции</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:05</span>
                <h3><a href="/news/75573-mitropolit-upts-ob-yasnil-kak-preodolet-gnev-na-blizkikh" class="">Митрополит УПЦ объяснил, как преодолеть гнев на близких</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">2 января</div>
        <ul>
              
      <li class="">
                <span class="date">21:05</span>
                <h3><a href="/news/75572-v-tserkvi-ob-yasnili-pochemu-arkhierei-ptsu-ne-imeyut-kanonicheskoy-khirotonii" class="">В Церкви объяснили, почему архиереи ПЦУ не имеют канонической хиротонии</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>