<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Первая страна ЕС объявила о получении коллективного иммунитета к коронавирусу. Взгляд | Интернет-издание</title>
  <meta name="description" content="Министр здравоохранения Мальты Крис Ферн заявил, что страна вакцинировали 70% своего взрослого населения как минимум одной дозой вакцины против COVID-19 …" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Первая страна ЕС объявила о получении коллективного иммунитета к коронавирусу" />
<meta property="og:description" content="Министр здравоохранения Мальты Крис Ферн заявил, что страна вакцинировали 70% своего взрослого населения как минимум одной дозой вакцины против COVID-19 …" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/71078-pervaya-strana-es-ob-yavila-o-poluchenii-kollektivnogo-immuniteta-k-koronavirusu" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online world">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">17:10</span>
            <p>среда,<br/>
            26 мая</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya"><img alt="Вакцина от COVID-19 в таблетках? В ближайшее время!" src="/uploads/news/2021/04/21/2699a69bd4bf37da1f57d83752bc09a9c7c32941.jpeg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya" class="">Вакцина от COVID-19 в таблетках? В ближайшее время!</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/69287-tsifrovaya-sreda-eto-opasno-dlya-psikhiki-shkolnika"><img alt="Цифровая среда – это опасно для психики школьника" src="/uploads/news/2021/03/16/8705da1c6d6f3179d3d109206eab326a4f0f20a7.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/publication/69287-tsifrovaya-sreda-eto-opasno-dlya-psikhiki-shkolnika" class="">Цифровая среда – это опасно для психики школьника</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1622038239"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/71093-svyaschennik-upts-rasskazal-kak-novomucheniki-v-tyurmakh-i-na-kvartirakh-tayno-sovershali-bogosluzheniya"><img alt="Священник УПЦ рассказал, как новомученики в тюрьмах и на квартирах тайно совершали богослужения" src="/uploads/news/2021/05/26/85d8a0d3a21cc57c8d6798f47f0db9942f2484de.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/71093-svyaschennik-upts-rasskazal-kak-novomucheniki-v-tyurmakh-i-na-kvartirakh-tayno-sovershali-bogosluzheniya" class="">Священник УПЦ рассказал, как новомученики в тюрьмах и на квартирах тайно совершали богослужения</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.05.2021 / 16:50</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/71093-svyaschennik-upts-rasskazal-kak-novomucheniki-v-tyurmakh-i-na-kvartirakh-tayno-sovershali-bogosluzheniya">Священник Андрей Гавриленко напомнил о том, что все время советской власти прошло под знаком тайных служений литургии</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/71090-na-luganschine-upts-peredala-stroymaterialy-dlya-pogoreltsev-v-sirotino"><img alt="На Луганщине УПЦ передала стройматериалы для погорельцев в Сиротино" src="/uploads/news/2021/05/26/3a6575bdd303eaaa6742ad31cff7f7bb3f90b7fd.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/71090-na-luganschine-upts-peredala-stroymaterialy-dlya-pogoreltsev-v-sirotino" class="">На Луганщине УПЦ передала стройматериалы для погорельцев в Сиротино</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.05.2021 / 14:00</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/71090-na-luganschine-upts-peredala-stroymaterialy-dlya-pogoreltsev-v-sirotino">В епархии отметили, что сбор и закупка гуманитарной помощи для пострадавших от пожара жителям поселков в окрестностях Северодонецка продолжается</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:09</span>
                                    <h3><a href="/news/71094-reaktsiya-kieva-na-istoriyu-s-protasevichem-litsemerie-potomu-chto-ukrainskaya-vlast-provodit-repressii-protiv-oppozitsii-vo-glave-s-medvedchukom-dyachenko" class="">Реакция Киева на историю с Протасевичем – лицемерие, потому что украинская власть проводит репрессии против оппозиции во главе с Медведчуком – Дяченко</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:36</span>
                                    <h3><a href="/news/71092-amerikanskaya-gazeta-podcherkivaet-chto-dokazatelstva-prokurorov-po-delu-medvedchuka-byli-neubeditelny" class="">Американская газета подчеркивает, что доказательства прокуроров по делу Медведчука были неубедительны</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:52</span>
                                    <h3><a href="/news/71074-otmena-pobedy-virastyuka-tsik-opredelilas-chto-budet-delat-dalshe" class="">Отмена победы Вирастюка: ЦИК определилась, что будет делать дальше</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:20</span>
                                    <h3><a href="/news/71091-zapadnye-sotsiologi-v-ukrainskiy-parlament-prokhodyat-5-partiy-v-liderakh-sluga-naroda-i-opzzh" class="">Западные социологи: В украинский парламент проходят 5 партий, в лидерах "Слуга народа" и ОПЗЖ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:19</span>
                                    <h3><a href="/news/71071-zelenskiy-predlozhil-uvelichit-chislennost-vsu-na-11-tys-voennosluzhaschikh-dlya-funktsionirovaniya-sil-territorialnoy-oborony" class="">Зеленский предложил увеличить численность ВСУ на 11 тыс. военнослужащих для функционирования Сил территориальной обороны</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/71062-bayden-s-putinym-soglasovali-vremya-i-mesto-vstrechi"><img alt="Байден с Путиным согласовали время и место встречи" src="/uploads/news/2021/05/25/a4a091072d987265f1e2186147a84a9c288296a6.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/71062-bayden-s-putinym-soglasovali-vremya-i-mesto-vstrechi" class="">Байден с Путиным согласовали время и место встречи</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.05.2021 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/71062-bayden-s-putinym-soglasovali-vremya-i-mesto-vstrechi">Президенты США Джо Байден и России Владимир Путин договорились встретиться 16 июня в Женеве.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:46</span>
                                    <h3><a href="/news/71078-pervaya-strana-es-ob-yavila-o-poluchenii-kollektivnogo-immuniteta-k-koronavirusu" class="">Первая страна ЕС объявила о получении коллективного иммунитета к коронавирусу</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:15</span>
                                    <h3><a href="/news/71077-es-uverenno-dvizhetsya-k-vaktsinatsii-70-naseleniya-i-planiruet-privivat-podrostkov" class="">ЕС уверенно движется к вакцинации 70% населения и планирует прививать подростков</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:54</span>
                                    <h3><a href="/news/71076-ssha-gotovyat-sanktsii-protiv-belarusi-v-kontakte-s-evropeyskimi-soyuznikami-belyy-dom" class="">США готовят санкции против Беларуси в контакте с европейскими союзниками - Белый дом</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:50</span>
                                    <h3><a href="/news/71072-usilenie-sanktsiy-protiv-rf-za-zamorozhennye-konflikty-bolshe-ne-yavlyaetsya-deystvennym-metodom-makron" class="">Усиление санкций против РФ за "замороженные" конфликты больше не является действенным методом - Макрон</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:46</span>
                                    <h3><a href="/news/71068-merkel-zayavila-o-dalneyshikh-otvetakh-es-na-deystviya-lukashenko" class="">Меркель заявила о дальнейших ответах ЕС на действия Лукашенко</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/71007-kak-nakopit-na-starost"><img alt="Как накопить на старость" src="/uploads/news/2021/05/24/303aa7c49c94da5d62fdf95e06fd0eba92a0ea38.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/71007-kak-nakopit-na-starost" class="">Как накопить на старость</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.05.2021 / 05:52</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/71007-kak-nakopit-na-starost">Смысл существования любой пенсионной системы состоит в том, чтобы ее участник в итоге гарантированно получил из нее существенно больше, чем вложил. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/70859-rada-prinyala-vtoroy-klyuchevoy-zakon-dlya-zemelnoy-reformy"><img alt="Рада приняла второй ключевой закон для земельной реформы" src="/uploads/news/2021/05/18/c438a39b159e2185e7dfdb8b15230765ad0549bb.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/70859-rada-prinyala-vtoroy-klyuchevoy-zakon-dlya-zemelnoy-reformy" class="">Рада приняла второй ключевой закон для земельной реформы</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">19.05.2021 / 09:04</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/70859-rada-prinyala-vtoroy-klyuchevoy-zakon-dlya-zemelnoy-reformy">Верховная Рада на заседании 18 мая поддержала во втором чтении и в целом законопроект №2195, которым регулируется проведение электронных земельных аукционов.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/71075-merkel-o-nord-stream-2-diskussiya-prodolzhitsya-v-sovet-es-v-iyune" class="">Меркель - о Nord Stream 2: Дискуссия продолжится в Совете ЕС в июне</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:21</span>
                                    <h3><a href="/news/71073-otkrytie-rynka-zemli-privedet-k-rostu-minimum-vdvoe-tseny-na-zemlyu-na-protyazhenii-pervykh-3-5-let-shmygal" class="">Открытие рынка земли приведет к росту минимум вдвое цены на землю на протяжении первых 3-5 лет - Шмыгаль</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:17</span>
                                    <h3><a href="/news/71069-rynok-zemli-zarabotaet-s-1-iyulya-shmygal-poruchil-gotovit-dokumenty" class="">Рынок земли заработает с 1 июля - Шмыгаль поручил готовить документы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/71048-moratoriy-privel-k-krazhe-selkhozzemel-territoriey-pochti-v-dva-kryma-my-sdelaem-vse-dlya-eyo-vozvrata-zelenskiy" class="">Мораторий привел к краже сельхозземель территорией почти в два Крыма, мы сделаем все для её возврата - Зеленский</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:18</span>
                                    <h3><a href="/news/71045-ministr-agropolitiki-anonsiruet-sanktsii-snbo-protiv-zemelnykh-makhinatorov" class="">Министр агрополитики анонсирует санкции СНБО против земельных махинаторов</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/70683-stoit-li-otkazyvatsya-ot-vaktsinatsii-iz-za-boyazni-trombozov"><img alt="Стоит ли отказываться от вакцинации из-за боязни тромбозов?" src="/uploads/news/2021/05/11/d6844036b79ea1e2c2dddcac7e2001781d2bed83.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/70683-stoit-li-otkazyvatsya-ot-vaktsinatsii-iz-za-boyazni-trombozov" class="">Стоит ли отказываться от вакцинации из-за боязни тромбозов?</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">12.05.2021 / 08:09</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/70683-stoit-li-otkazyvatsya-ot-vaktsinatsii-iz-za-boyazni-trombozov">Одна из причин отказа от вакцинации против ковида - страх перед тромбозами. Это касается так называемых ДНК-вакцин (Johnson&amp;Johnson и AstraZeneca). </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya"><img alt="Вакцина от COVID-19 в таблетках? В ближайшее время!" src="/uploads/news/2021/04/21/3bba09884c7c8ce3042f23c9f5b0766bbf16f259.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya" class="">Вакцина от COVID-19 в таблетках? В ближайшее время!</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.04.2021 / 09:27</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya">Несмотря на наращивание масштабов вакцинации против коронавирусной инфекции в мире, в ВОЗ заявили о тревожных тенденциях. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:52</span>
                                    <h3><a href="/news/70259-veroyatnost-zabolet-covid-est-dazhe-pri-vysokom-urovne-antitel-infektsionist" class="">Вероятность заболеть COVID есть даже при высоком уровне антител - инфекционист</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:50</span>
                                    <h3><a href="/news/70256-fizicheskaya-aktivnost-na-tret-snizhaet-risk-smerti-ot-covid-19" class="">Физическая активность на треть снижает риск смерти от COVID-19</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:43</span>
                                    <h3><a href="/news/69843-nevrologicheskie-ili-psikhicheskie-rasstroystva-est-u-treti-lyudey-perebolevshikh-covid-19" class="">Неврологические или психические расстройства есть у трети людей, переболевших COVID-19</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item technology">
                          <div class="b-news-img">
                            <a href="/news/70727-servisy-dlya-izucheniya-angliiskogo-onlain"><img alt="Сервисы для изучения английского онлайн" src="/uploads/news/2021/05/13/e59fe7f77ec64393f126e5e2dcb44f9b22f76fe5.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/70727-servisy-dlya-izucheniya-angliiskogo-onlain" class="">Сервисы для изучения английского онлайн</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.05.2021 / 09:26</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/70727-servisy-dlya-izucheniya-angliiskogo-onlain">Пробовали выучить английский на карантине, но ничего не получилось? Просмотрите список сервисов для изучения английского онлайн и попробуйте еще раз!</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:18</span>
                                    <h3><a href="/news/70522-suprugi-geyts-posle-27-let-sovmestnoy-zhizni-zayavili-o-razvode" class="">Супруги Гейтс после 27 лет совместной жизни заявили о разводе</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/71082-v-kieve-otkryli-vystavku-ko-dnyu-afriki"><img alt="В Киеве открыли выставку ко Дню Африки" src="/uploads/news/2021/05/26/55db71848e3a1c6f6d7df55336760b6b89a195a0.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/71082-v-kieve-otkryli-vystavku-ko-dnyu-afriki" class="">В Киеве открыли выставку ко Дню Африки</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.05.2021 / 06:02</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/71082-v-kieve-otkryli-vystavku-ko-dnyu-afriki">В Киеве, в Национальном музее литературы, в рамках празднования Дня Африки в Украине открыли художественную выставку.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/71006-na-kanatnoy-doroge-v-italii-oborvalas-kabina-14-pogibshikh"><img alt="На канатной дороге в Италии оборвалась кабина - 14 погибших" src="/uploads/news/2021/05/24/d45de968c1130e71f47cfc987fc21cf5f65a499c.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/71006-na-kanatnoy-doroge-v-italii-oborvalas-kabina-14-pogibshikh" class="">На канатной дороге в Италии оборвалась кабина - 14 погибших</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.05.2021 / 05:41</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/71006-na-kanatnoy-doroge-v-italii-oborvalas-kabina-14-pogibshikh">На севере Италии вследствие обрыва кабины на канатной дороге погибли 14 человек.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">05:55</span>
                                    <h3><a href="/photo/70922-v-kieve-zapustili-bronzovoe-serdtse-posvyaschennoe-nikolayu-amosovu" class="">В Киеве "запустили" бронзовое сердце, посвященное Николаю Амосову</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:24</span>
                                    <h3><a href="/photo/70759-dvoe-zhurnalistov-pogibli-v-rezultate-dtp-na-poltavschine" class="">Двое журналистов погибли в результате ДТП на Полтавщине</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:15</span>
                                    <h3><a href="/photo/70682-silnyy-veter-povalil-derevya-v-kharkove" class="">Сильный ветер повалил деревья в Харькове</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:43</span>
                                    <h3><a href="/photo/70596-v-kitae-nashli-kosti-dinozavra-zhivshego-200-millionov-let-nazad" class="">В Китае нашли кости динозавра, жившего 200 миллионов лет назад</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:37</span>
                                    <h3><a href="/photo/70525-v-kieve-v-chest-geroev-nebesnoy-sotni-rastsveli-100-tysyach-tyulpanov" class="">В Киеве в честь Героев Небесной сотни расцвели 100 тысяч тюльпанов</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/70850-v-niderlandakh-proshla-generalnaya-repetitsiya-evrovideniya"><img alt="В Нидерландах прошла генеральная репетиция Евровидения" src="/uploads/news/2021/05/18/90a167055496fce5183074e85acde7247b0fed72.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/70850-v-niderlandakh-proshla-generalnaya-repetitsiya-evrovideniya" class="">В Нидерландах прошла генеральная репетиция Евровидения</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.05.2021 / 07:00</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/70850-v-niderlandakh-proshla-generalnaya-repetitsiya-evrovideniya">В нидерландском Роттердаме, где в этом году проходит песенный конкурс "Евровидение", на главной сцене в комплексе Ahoy прошла генеральная репетиция.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/70065-na-prikarpate-iz-goryaschey-bolnitsy-evakuirovali-37-chelovek"><img alt="На Прикарпатье из горящей больницы эвакуировали 37 человек" src="/uploads/news/2021/04/15/5dd29697187194b1897c4da2db0e4e0d095d28f3.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/70065-na-prikarpate-iz-goryaschey-bolnitsy-evakuirovali-37-chelovek" class="">На Прикарпатье из горящей больницы эвакуировали 37 человек</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">15.04.2021 / 12:32</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/70065-na-prikarpate-iz-goryaschey-bolnitsy-evakuirovali-37-chelovek">На Прикарпатье огнеборцы боролись с возгоранием в Долинской центральной районной больнице. Эвакуировали 37 человек.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">08:37</span>
                                    <h3><a href="/video/69948-smi-opublikovali-novye-dokazatelstva-viny-rf-v-katastrofe-reysa-mh17" class="">СМИ опубликовали новые доказательства вины РФ в катастрофе рейса MH17</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_world').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder worldborder">
  <ul>
          <li class="subcategory_politics"><a href="/world/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/world/society">Общество</a></li>
          <li class="subcategory_accidents"><a href="/world/accidents">Происшествия</a></li>
          <li class="subcategory_curious"><a href="/world/curious">Курьезы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active worldbg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
                <a href="/news/71077-es-uverenno-dvizhetsya-k-vaktsinatsii-70-naseleniya-i-planiruet-privivat-podrostkov" class="next">
        <ins class="holder">
                    <span class="title">ЕС уверенно движется к вакцинации 70% населения и планирует прививать подростков</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online world">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/world">Мир</a> Общество</div>

    <div class="b-newsfull-name"><h1>Первая страна ЕС объявила о получении коллективного иммунитета к коронавирусу</h1></div>

    <div class="b-newsfull-date">
      <span class="date">26.05.2021 / 16:46</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Первая страна ЕС объявила о получении коллективного иммунитета к коронавирусу&amp;body=http://vz.ua/news/71078-pervaya-strana-es-ob-yavila-o-poluchenii-kollektivnogo-immuniteta-k-koronavirusu">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">Министр здравоохранения Мальты Крис Ферн заявил, что страна вакцинировали 70% своего взрослого населения как минимум одной дозой вакцины против COVID-19, став первым государством ЕС, которое достигло так называемого коллективного иммунитета.</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Об этом пишет агентство Reuters, сообщает "Европейская правда".</p>
<p>В течение последней недели на средиземноморском острове ежедневно регистрировали в среднем три новых случая заражения коронавирусом. При этом показатель положительных результатов тестов составил 0,2%. В понедельник сообщалось о двух новых случаях.</p>
<p>"Вакцины вводятся каждые пять секунд. 42% взрослого населения получили две дозы", - сказал Ферн на пресс-конференции.</p>
<p>В это время вакцинация доступна для всех жителей Мальты старше 16 лет. По словам Ферна, детям в возрасте 12 лет и старше также будут делать прививки, когда европейский регулятор даст на это добро.</p>
<p>Он также объявил, что с 1 июля Мальта отменит обязательное ношение масок на открытом воздухе для вакцинированных людей, пока число случаев заражения вирусом остается низким.</p>
<p>Органы здравоохранения страны ранее заявили, что с 1 июня носить маски на пляжах больше не нужно.</p>
<p>В понедельник Мальта сняла ограничения на посещение тренажерных залов и бассейнов, а время работы ресторанов продлен до полуночи. Ранее они должны были закрываться в 17:00.</p>
<p><a href="https://www.pravda.com.ua/rus/">Источник</a></p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/koronavirus">коронавирус</a>, <a href="https://vz.ua/tag/es-2">ЕС</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Первая страна ЕС объявила о получении коллективного иммунитета к коронавирусу&amp;body=http://vz.ua/news/71078-pervaya-strana-es-ob-yavila-o-poluchenii-kollektivnogo-immuniteta-k-koronavirusu">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/62010-sovet-es-soglasoval-vydelenie-ukraine-1-2-mlrd-evro-zayma-dlya-preodoleniya-posledstviy-epidemii"><img alt="Совет ЕС согласовал выделение Украине 1,2 млрд евро займа для преодоления последствий эпидемии" src="/uploads/news/2020/05/05/f72f6e3237d3911a15514deff16e358b02eee4e4.jpg" /></a>                                            <div class="b-news-category"><a href="/finance" class="financebg">Финансы</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/62010-sovet-es-soglasoval-vydelenie-ukraine-1-2-mlrd-evro-zayma-dlya-preodoleniya-posledstviy-epidemii" class="">Совет ЕС согласовал выделение Украине 1,2 млрд евро займа для преодоления последствий эпидемии</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/63791-es-ne-otkroet-granitsy-dlya-ukraintsev-minimum-esche-dve-nedeli" class="">ЕС не откроет границы для украинцев минимум еще две недели</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/69134-es-udvoit-ob-em-dostupnykh-vaktsin-ot-covid-do-100-mln-doz-v-mesyats" class="">ЕС удвоит объем доступных вакцин от COVID до 100 млн доз в месяц</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",71078]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71094-reaktsiya-kieva-na-istoriyu-s-protasevichem-litsemerie-potomu-chto-ukrainskaya-vlast-provodit-repressii-protiv-oppozitsii-vo-glave-s-medvedchukom-dyachenko" class="">Реакция Киева на историю с Протасевичем – лицемерие, потому что украинская власть проводит репрессии против оппозиции во главе с Медведчуком – Дяченко</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71093-svyaschennik-upts-rasskazal-kak-novomucheniki-v-tyurmakh-i-na-kvartirakh-tayno-sovershali-bogosluzheniya" class="">Священник УПЦ рассказал, как новомученики в тюрьмах и на квартирах тайно совершали богослужения</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71092-amerikanskaya-gazeta-podcherkivaet-chto-dokazatelstva-prokurorov-po-delu-medvedchuka-byli-neubeditelny" class="">Американская газета подчеркивает, что доказательства прокуроров по делу Медведчука были неубедительны</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71091-zapadnye-sotsiologi-v-ukrainskiy-parlament-prokhodyat-5-partiy-v-liderakh-sluga-naroda-i-opzzh" class="">Западные социологи: В украинский парламент проходят 5 партий, в лидерах "Слуга народа" и ОПЗЖ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71090-na-luganschine-upts-peredala-stroymaterialy-dlya-pogoreltsev-v-sirotino" class="">На Луганщине УПЦ передала стройматериалы для погорельцев в Сиротино</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71094-reaktsiya-kieva-na-istoriyu-s-protasevichem-litsemerie-potomu-chto-ukrainskaya-vlast-provodit-repressii-protiv-oppozitsii-vo-glave-s-medvedchukom-dyachenko" class="">Реакция Киева на историю с Протасевичем – лицемерие, потому что украинская власть проводит репрессии против оппозиции во главе с Медведчуком – Дяченко</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71093-svyaschennik-upts-rasskazal-kak-novomucheniki-v-tyurmakh-i-na-kvartirakh-tayno-sovershali-bogosluzheniya" class="">Священник УПЦ рассказал, как новомученики в тюрьмах и на квартирах тайно совершали богослужения</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71092-amerikanskaya-gazeta-podcherkivaet-chto-dokazatelstva-prokurorov-po-delu-medvedchuka-byli-neubeditelny" class="">Американская газета подчеркивает, что доказательства прокуроров по делу Медведчука были неубедительны</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71091-zapadnye-sotsiologi-v-ukrainskiy-parlament-prokhodyat-5-partiy-v-liderakh-sluga-naroda-i-opzzh" class="">Западные социологи: В украинский парламент проходят 5 партий, в лидерах "Слуга народа" и ОПЗЖ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71090-na-luganschine-upts-peredala-stroymaterialy-dlya-pogoreltsev-v-sirotino" class="">На Луганщине УПЦ передала стройматериалы для погорельцев в Сиротино</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71094-reaktsiya-kieva-na-istoriyu-s-protasevichem-litsemerie-potomu-chto-ukrainskaya-vlast-provodit-repressii-protiv-oppozitsii-vo-glave-s-medvedchukom-dyachenko" class="">Реакция Киева на историю с Протасевичем – лицемерие, потому что украинская власть проводит репрессии против оппозиции во главе с Медведчуком – Дяченко</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71093-svyaschennik-upts-rasskazal-kak-novomucheniki-v-tyurmakh-i-na-kvartirakh-tayno-sovershali-bogosluzheniya" class="">Священник УПЦ рассказал, как новомученики в тюрьмах и на квартирах тайно совершали богослужения</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71092-amerikanskaya-gazeta-podcherkivaet-chto-dokazatelstva-prokurorov-po-delu-medvedchuka-byli-neubeditelny" class="">Американская газета подчеркивает, что доказательства прокуроров по делу Медведчука были неубедительны</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71091-zapadnye-sotsiologi-v-ukrainskiy-parlament-prokhodyat-5-partiy-v-liderakh-sluga-naroda-i-opzzh" class="">Западные социологи: В украинский парламент проходят 5 партий, в лидерах "Слуга народа" и ОПЗЖ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71090-na-luganschine-upts-peredala-stroymaterialy-dlya-pogoreltsev-v-sirotino" class="">На Луганщине УПЦ передала стройматериалы для погорельцев в Сиротино</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71094-reaktsiya-kieva-na-istoriyu-s-protasevichem-litsemerie-potomu-chto-ukrainskaya-vlast-provodit-repressii-protiv-oppozitsii-vo-glave-s-medvedchukom-dyachenko" class="">Реакция Киева на историю с Протасевичем – лицемерие, потому что украинская власть проводит репрессии против оппозиции во главе с Медведчуком – Дяченко</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71093-svyaschennik-upts-rasskazal-kak-novomucheniki-v-tyurmakh-i-na-kvartirakh-tayno-sovershali-bogosluzheniya" class="">Священник УПЦ рассказал, как новомученики в тюрьмах и на квартирах тайно совершали богослужения</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71092-amerikanskaya-gazeta-podcherkivaet-chto-dokazatelstva-prokurorov-po-delu-medvedchuka-byli-neubeditelny" class="">Американская газета подчеркивает, что доказательства прокуроров по делу Медведчука были неубедительны</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71091-zapadnye-sotsiologi-v-ukrainskiy-parlament-prokhodyat-5-partiy-v-liderakh-sluga-naroda-i-opzzh" class="">Западные социологи: В украинский парламент проходят 5 партий, в лидерах "Слуга народа" и ОПЗЖ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/71090-na-luganschine-upts-peredala-stroymaterialy-dlya-pogoreltsev-v-sirotino" class="">На Луганщине УПЦ передала стройматериалы для погорельцев в Сиротино</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">26 мая</div>
        <ul>
              
      <li class="">
                <span class="date">17:09</span>
                <h3><a href="/news/71094-reaktsiya-kieva-na-istoriyu-s-protasevichem-litsemerie-potomu-chto-ukrainskaya-vlast-provodit-repressii-protiv-oppozitsii-vo-glave-s-medvedchukom-dyachenko" class="">Реакция Киева на историю с Протасевичем – лицемерие, потому что украинская власть проводит репрессии против оппозиции во главе с Медведчуком – Дяченко</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:50</span>
                <h3><a href="/news/71093-svyaschennik-upts-rasskazal-kak-novomucheniki-v-tyurmakh-i-na-kvartirakh-tayno-sovershali-bogosluzheniya" class="">Священник УПЦ рассказал, как новомученики в тюрьмах и на квартирах тайно совершали богослужения</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:46</span>
                <h3><a href="/news/71078-pervaya-strana-es-ob-yavila-o-poluchenii-kollektivnogo-immuniteta-k-koronavirusu" class="">Первая страна ЕС объявила о получении коллективного иммунитета к коронавирусу</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:15</span>
                <h3><a href="/news/71077-es-uverenno-dvizhetsya-k-vaktsinatsii-70-naseleniya-i-planiruet-privivat-podrostkov" class="">ЕС уверенно движется к вакцинации 70% населения и планирует прививать подростков</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:54</span>
                <h3><a href="/news/71076-ssha-gotovyat-sanktsii-protiv-belarusi-v-kontakte-s-evropeyskimi-soyuznikami-belyy-dom" class="">США готовят санкции против Беларуси в контакте с европейскими союзниками - Белый дом</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:36</span>
                <h3><a href="/news/71092-amerikanskaya-gazeta-podcherkivaet-chto-dokazatelstva-prokurorov-po-delu-medvedchuka-byli-neubeditelny" class="">Американская газета подчеркивает, что доказательства прокуроров по делу Медведчука были неубедительны</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:23</span>
                <h3><a href="/news/71075-merkel-o-nord-stream-2-diskussiya-prodolzhitsya-v-sovet-es-v-iyune" class="">Меркель - о Nord Stream 2: Дискуссия продолжится в Совете ЕС в июне</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:52</span>
                <h3><a href="/news/71074-otmena-pobedy-virastyuka-tsik-opredelilas-chto-budet-delat-dalshe" class="">Отмена победы Вирастюка: ЦИК определилась, что будет делать дальше</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:21</span>
                <h3><a href="/news/71073-otkrytie-rynka-zemli-privedet-k-rostu-minimum-vdvoe-tseny-na-zemlyu-na-protyazhenii-pervykh-3-5-let-shmygal" class="">Открытие рынка земли приведет к росту минимум вдвое цены на землю на протяжении первых 3-5 лет - Шмыгаль</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:20</span>
                <h3><a href="/news/71091-zapadnye-sotsiologi-v-ukrainskiy-parlament-prokhodyat-5-partiy-v-liderakh-sluga-naroda-i-opzzh" class="">Западные социологи: В украинский парламент проходят 5 партий, в лидерах "Слуга народа" и ОПЗЖ</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:00</span>
                <h3><a href="/news/71090-na-luganschine-upts-peredala-stroymaterialy-dlya-pogoreltsev-v-sirotino" class="">На Луганщине УПЦ передала стройматериалы для погорельцев в Сиротино</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:50</span>
                <h3><a href="/news/71072-usilenie-sanktsiy-protiv-rf-za-zamorozhennye-konflikty-bolshe-ne-yavlyaetsya-deystvennym-metodom-makron" class="">Усиление санкций против РФ за "замороженные" конфликты больше не является действенным методом - Макрон</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:19</span>
                <h3><a href="/news/71071-zelenskiy-predlozhil-uvelichit-chislennost-vsu-na-11-tys-voennosluzhaschikh-dlya-funktsionirovaniya-sil-territorialnoy-oborony" class="">Зеленский предложил увеличить численность ВСУ на 11 тыс. военнослужащих для функционирования Сил территориальной обороны</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:15</span>
                <h3><a href="/news/71089-episkop-upts-na-primere-bibleyskikh-geroev-rasskazal-o-sile-molitvy" class="">Епископ УПЦ на примере библейских героев рассказал о силе молитвы</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:48</span>
                <h3><a href="/news/71070-belarus-otreagirovala-na-aviablokadu-so-storony-ukrainy" class="">Беларусь отреагировала на авиаблокаду со стороны Украины</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>