<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В УПЦ объяснили, чем опасны поиски чудес. Взгляд | Интернет-издание</title>
  <meta name="description" content="Чудеса случаются, важно только начать действовать" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="В УПЦ объяснили, чем опасны поиски чудес" />
<meta property="og:description" content="Чудеса случаются, важно только начать действовать" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/64668-v-upts-ob-yasnili-chem-opasny-poiski-chudes" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2020/08/25/526337707297e1569910131c1f70b061af7f2022.jpg" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">13:26</span>
            <p>вторник,<br/>
            25 августа</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/64359-desyat-prichin-postoyannogo-chuvstva-goloda"><img alt="Десять причин постоянного чувства голода" src="/uploads/news/2020/08/11/f5bdc724d8e962c5126f136f539d65869b73622e.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/64359-desyat-prichin-postoyannogo-chuvstva-goloda" class="">Десять причин постоянного чувства голода</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/64018-gonki-na-vyzhivanie-na-puti-k-sozdaniyu-vaktsiny-protiv-koronavirusa"><img alt="Гонки на выживание: на пути к созданию вакцины против коронавируса" src="/uploads/news/2020/07/28/040eb9b813b405292a0c14af902ec520ee8d378f.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/64018-gonki-na-vyzhivanie-na-puti-k-sozdaniyu-vaktsiny-protiv-koronavirusa" class="">Гонки на выживание: на пути к созданию вакцины против коронавируса</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1598351202"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/publication/64672-proverka-epidemiey-svyazany-li-antirekordy-po-koronavirusu-s-uvelicheniem-testirovaniya"><img alt="Проверка эпидемией: связаны ли &quot;антирекорды&quot; по коронавирусу с увеличением тестирования" src="/uploads/news/2020/08/25/ac69a8856cec65c04e623d9846ab8b90634607d6.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/64672-proverka-epidemiey-svyazany-li-antirekordy-po-koronavirusu-s-uvelicheniem-testirovaniya" class="">Проверка эпидемией: связаны ли "антирекорды" по коронавирусу с увеличением тестирования</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">25.08.2020 / 12:48</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/64672-proverka-epidemiey-svyazany-li-antirekordy-po-koronavirusu-s-uvelicheniem-testirovaniya">Украина оказалась среди "антилидеров" Европы по суточному приросту больных COVID-19. На прошлой неделе число новых случаев заражения впервые за время эпидемии вышло за пределы двух тысяч и с каждым днем бьет все новые "рекорды".</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/64668-v-upts-ob-yasnili-chem-opasny-poiski-chudes"><img alt="В УПЦ объяснили, чем опасны поиски чудес" src="/uploads/news/2020/08/25/736a96f6a4034b00050743ba2ae11bb98a2523cd.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/64668-v-upts-ob-yasnili-chem-opasny-poiski-chudes" class="">В УПЦ объяснили, чем опасны поиски чудес</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">25.08.2020 / 11:50</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/64668-v-upts-ob-yasnili-chem-opasny-poiski-chudes">Чудеса случаются, важно только начать действовать</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">12:50</span>
                                    <h3><a href="/news/64643-zelenskiy-nam-povezlo-roditsya-v-ukraine-my-prosto-esche-ne-vse-i-ne-do-kontsa-eto-ponyali" class="">Зеленский: нам повезло родиться в Украине, мы просто еще не все и не до конца это поняли</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:19</span>
                                    <h3><a href="/news/64642-germaniya-obeschaet-prodolzhit-podderzhku-territorialnoy-tselostnosti-ukrainy" class="">Германия обещает продолжить поддержку территориальной целостности Украины</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:48</span>
                                    <h3><a href="/news/64641-ssha-otvergayut-popytku-rossii-anneksirovat-krym-i-ne-izmenyat-etoy-pozitsii-poka-rf-ne-vernet-ukraine-polnyy-kontrol-nad-vsey-ukrainskoy-territoriey-pompeo" class="">США отвергают попытку России аннексировать Крым и не изменят этой позиции, пока РФ не вернет Украине полный контроль над всей украинской территорией - Помпео</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:47</span>
                                    <h3><a href="/news/64670-na-volyni-aktivist-ptsu-naekhal-avtomobilem-na-veruyuschikh-upts" class="">На Волыни активист ПЦУ наехал автомобилем на верующих УПЦ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:43</span>
                                    <h3><a href="/news/64669-v-kievo-pecherskoy-lavre-otkryta-vystavka-svyatyn-xvii-xviii-vv-iz-uspenskogo-sobora" class="">В Киево-Печерской лавре открыта выставка святынь XVII–XVIII вв. из Успенского собора</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/64544-ostraya-konkurentsiya-kak-mir-sozdaet-i-budet-delit-vaktsinu-ot-koronavirusa"><img alt="Острая конкуренция: как мир создает и будет делить вакцину от коронавируса" src="/uploads/news/2020/08/18/696ff9223e510c1b89b2b10e1b606d6f35110c62.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/64544-ostraya-konkurentsiya-kak-mir-sozdaet-i-budet-delit-vaktsinu-ot-koronavirusa" class="">Острая конкуренция: как мир создает и будет делить вакцину от коронавируса</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">19.08.2020 / 08:49</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/64544-ostraya-konkurentsiya-kak-mir-sozdaet-i-budet-delit-vaktsinu-ot-koronavirusa">До создания эффективной и безопасной вакцины против коронавируса, судя по всему, остались считанные месяцы. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/64459-siriya-ogon-na-porazhenie-v-rezhime-tishiny"><img alt="Сирия: огонь на поражение в режиме тишины" src="/uploads/news/2020/08/14/1cba3f27645a8396ce95d4d32876304abed23b6e.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/64459-siriya-ogon-na-porazhenie-v-rezhime-tishiny" class="">Сирия: огонь на поражение в режиме тишины</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.08.2020 / 07:44</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/64459-siriya-ogon-na-porazhenie-v-rezhime-tishiny">Режим Асада при поддержке своих союзников предпринял атаку на северо-западе Идлиба и в других районах. Результат очередного нарушения договоренностей о прекращении огня &ndash; человеческие жертвы и эскалация, новая волна беженцев.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">13:21</span>
                                    <h3><a href="/news/64644-vzryv-na-gazoprovode-v-sirii-privel-k-otklyucheniyu-elektrosnabzheniya-po-vsey-strane" class="">Взрыв на газопроводе в Сирии привел к отключению электроснабжения по всей стране</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:17</span>
                                    <h3><a href="/news/64640-tramp-dopustil-vozmozhnost-polnogo-razryva-ekonomicheskogo-sotrudnichestva-s-kitaem" class="">Трамп допустил возможность полного разрыва экономического сотрудничества с Китаем</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:46</span>
                                    <h3><a href="/news/64639-nato-otreagiroval-na-zayavleniya-lukashenko-o-vozmozhnom-primenenii-voysk-v-belarusi" class="">НАТО отреагировал на заявления Лукашенко о возможном применении войск в Беларуси</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:15</span>
                                    <h3><a href="/news/64614-zakhvat-vlasti-protiv-koordinatsionnogo-soveta-oppozitsii-v-belarusi-otkryli-delo" class="">Захват власти: против Координационного совета оппозиции в Беларуси открыли дело</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:48</span>
                                    <h3><a href="/news/64603-v-evropeyskikh-stranakh-nablyudaetsya-rezkiy-rost-zarazheniy-covid-19" class="">В европейских странах наблюдается резкий рост заражений COVID-19</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/64369-zelenskiy-podpisal-zakon-o-legalizatsii-igornogo-biznesa"><img alt="Зеленский подписал закон о легализации игорного бизнеса" src="/uploads/news/2020/08/11/14cb08dc4c64b4a717ee31b9e94dc25e7f1de449.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/64369-zelenskiy-podpisal-zakon-o-legalizatsii-igornogo-biznesa" class="">Зеленский подписал закон о легализации игорного бизнеса</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">12.08.2020 / 09:42</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/64369-zelenskiy-podpisal-zakon-o-legalizatsii-igornogo-biznesa">Президент Украины Владимир Зеленский подписал принятый Верховной Радой законопроект №2285-д "О государственном регулировании деятельности по организации и проведению азартных игр".</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/64228-naftogaz-ustanovil-avgustovskuyu-tsenu-na-gaz-dlya-naseleniya"><img alt="&quot;Нафтогаз&quot; установил августовскую цену на газ для населения" src="/uploads/news/2020/08/05/9eb1c6220a3bc762f0eb6125e690522c3e637965.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/64228-naftogaz-ustanovil-avgustovskuyu-tsenu-na-gaz-dlya-naseleniya" class="">"Нафтогаз" установил августовскую цену на газ для населения</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">06.08.2020 / 10:49</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/64228-naftogaz-ustanovil-avgustovskuyu-tsenu-na-gaz-dlya-naseleniya">Августовская цена на природный газ для бытовых клиентов ГК "Нафтогаз Украины" составляет 3,24 грн/кубометр с НДС и без учета стоимости распределения (доставки) в рамках тарифа "Месячный"</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/64617-pribyl-bankovskoy-sistemy-ukrainy-v-iyule-sokratilas-na-19-2-nbu" class="">Прибыль банковской системы Украины в июле сократилась на 19,2% - НБУ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:42</span>
                                    <h3><a href="/news/64595-snizhenie-inflyatsionnoy-tseli-v-blizhayshee-vremya-mozhet-byt-prezhdevremennym-shagom-nbu" class="">Снижение инфляционной цели в ближайшее время может быть преждевременным шагом – НБУ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:54</span>
                                    <h3><a href="/news/64508-shevchenko-rasskazal-kogda-zhdat-vtorogo-transha-mvf" class="">Шевченко рассказал, когда ждать второго транша МВФ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:21</span>
                                    <h3><a href="/news/64505-ministr-yustitsii-podozrevaet-sgovor-v-dele-ob-obsluzhivanii-depozitov-offshorov-surkisov-privatbankom" class="">Министр юстиции подозревает сговор в деле об обслуживании депозитов оффшоров Суркисов ПриватБанком</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:21</span>
                                    <h3><a href="/news/64482-ekonomika-ukrainy-nachala-vosstanavlivatsya-v-tretem-kvartale-shmygal" class="">Экономика Украины начала восстанавливаться в третьем квартале - Шмыгаль</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/64359-desyat-prichin-postoyannogo-chuvstva-goloda"><img alt="Десять причин постоянного чувства голода" src="/uploads/news/2020/08/11/851fa9d9c8fd124ad4f9a470025fe8153d01d665.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/64359-desyat-prichin-postoyannogo-chuvstva-goloda" class="">Десять причин постоянного чувства голода</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">11.08.2020 / 08:57</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/64359-desyat-prichin-postoyannogo-chuvstva-goloda">Голод - коварное чувство. Иногда он появляется, когда совсем не ждешь. Но что делать, если вам хочется есть постоянно?</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/64018-gonki-na-vyzhivanie-na-puti-k-sozdaniyu-vaktsiny-protiv-koronavirusa"><img alt="Гонки на выживание: на пути к созданию вакцины против коронавируса" src="/uploads/news/2020/07/28/c68a8712aa957b4f600479a64858cd2a1992b35a.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/64018-gonki-na-vyzhivanie-na-puti-k-sozdaniyu-vaktsiny-protiv-koronavirusa" class="">Гонки на выживание: на пути к созданию вакцины против коронавируса</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.07.2020 / 16:08</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/64018-gonki-na-vyzhivanie-na-puti-k-sozdaniyu-vaktsiny-protiv-koronavirusa">Все человечество, затаив дыхание, живет в ожидании чудодейственного средства для избавления от коронавируса. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">08:40</span>
                                    <h3><a href="/publication/63565-chto-est-v-zharu-10-produktov-dlya-leta" class="">Что есть в жару: 10 продуктов для лета</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:43</span>
                                    <h3><a href="/news/64621-materinstvo-ey-k-litsu-dzhamala-rastrogala-nezhnymi-kadrami-s-muzhem-i-synovyami" class="">Материнство ей к лицу: Джамала растрогала нежными кадрами с мужем и сыновьями</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/64620-na-ivano-frankovschine-proizoshel-pozhar-na-derevoobrabatyvayuschem-predpriyatii"><img alt="На Ивано-Франковщине произошел  пожар на деревообрабатывающем предприятии" src="/uploads/news/2020/08/21/e4c30c2ae76d83bca1abea3ef0333ad822ed00c7.jpg" /></a>                                                          <div class="b-tagname">На Ивано-Франковщине произошел  пожар на деревообрабатывающем предприятии</div>
                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/64620-na-ivano-frankovschine-proizoshel-pozhar-na-derevoobrabatyvayuschem-predpriyatii" class="">На Ивано-Франковщине произошел  пожар на деревообрабатывающем предприятии</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.08.2020 / 08:15</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/64620-na-ivano-frankovschine-proizoshel-pozhar-na-derevoobrabatyvayuschem-predpriyatii">На Ивано-Франковщине спасатели ликвидировали пожар на деревообрабатывающем предприятии. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/64587-v-kieve-obnovili-chast-peyzazhnoy-allei"><img alt="В Киеве обновили часть Пейзажной аллеи" src="/uploads/news/2020/08/20/da62d3f72bf205509e8e32c308dbd6770bd431ae.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/64587-v-kieve-obnovili-chast-peyzazhnoy-allei" class="">В Киеве обновили часть Пейзажной аллеи</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">20.08.2020 / 07:55</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/64587-v-kieve-obnovili-chast-peyzazhnoy-allei">В столице завершили реконструкцию первой очереди Пейзажной аллеи.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:17</span>
                                    <h3><a href="/photo/64545-na-lvovschine-otkryli-mural-posvyaschennyy-kuzme-skryabinu" class="">На Львовщине открыли мурал, посвященный Кузьме Скрябину</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:05</span>
                                    <h3><a href="/photo/64520-ukrainskiy-startap-predstavil-elektrobayk-razgonyayuschiysya-do-80-km-ch" class="">Украинский стартап представил электробайк, разгоняющийся до 80 км/ч</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/photo/64490-v-kieve-proshel-marsh-za-svobodnuyu-belarus" class="">В Киеве прошел марш "За свободную Беларусь"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:50</span>
                                    <h3><a href="/photo/64460-sbu-pomeshala-prodazhe-za-eur500-tysyach-samodelnogo-kompleksa-proslushki" class="">СБУ помешала продаже за €500 тысяч самодельного комплекса "прослушки"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:15</span>
                                    <h3><a href="/photo/64426-v-dnipre-proveli-ognevye-ispytaniya-dvigateley-dlya-novoy-rakety-tsiklon-4" class="">В Днепре провели огневые испытания двигателей для новой ракеты "Циклон-4"</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/64656-veterany-i-aktivisty-proveli-v-kieve-na-marsh-nezavisimosti"><img alt="Ветераны и активисты провели в Киеве на Марш независимости" src="/uploads/news/2020/08/24/c50b79aaaf1d99d48fe960d706e08274d047d718.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/64656-veterany-i-aktivisty-proveli-v-kieve-na-marsh-nezavisimosti" class="">Ветераны и активисты провели в Киеве на Марш независимости</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">25.08.2020 / 09:20</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/64656-veterany-i-aktivisty-proveli-v-kieve-na-marsh-nezavisimosti">Ветераны АТО/ООС, общественные активисты 24 августа провели в центре Киева Марш независимости.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/64395-v-kieve-sostoyalas-aktsiya-v-podderzhku-naroda-belarusi"><img alt="В Киеве состоялась акция в поддержку народа Беларуси" src="/uploads/news/2020/08/12/f57d3ec824b94549137ad99f33ad7ef11eace0ab.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/64395-v-kieve-sostoyalas-aktsiya-v-podderzhku-naroda-belarusi" class="">В Киеве состоялась акция в поддержку народа Беларуси</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">12.08.2020 / 07:46</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/64395-v-kieve-sostoyalas-aktsiya-v-podderzhku-naroda-belarusi">У посольства Беларуси в Украине состоялась акция солидарности с участниками протестов против фальсификации результатов президентских выборов в соседней стране.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">08:00</span>
                                    <h3><a href="/video/64355-vtoraya-protestnaya-noch-v-belarusi-siloviki-snova-zhestoko-razgonyali-lyudey" class="">Протесты в Минске: в ход пошли коктейли Молотова</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:16</span>
                                    <h3><a href="/video/64101-nasa-uspeshno-zapustilo-missiyu-na-mars" class="">NASA успешно запустило миссию на Марс</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:45</span>
                                    <h3><a href="/video/63865-v-lutske-terrorist-zakhvatil-avtobus-s-20-zalozhnikami-zvuchali-vystrely-politsiya" class="">В Луцке террорист захватил автобус с 20 заложниками, звучали выстрелы - полиция</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:12</span>
                                    <h3><a href="/video/63800-na-sudostroitelnom-zavode-v-nikolaeve-zagorelsya-korabl" class="">На судостроительном заводе в Николаеве загорелся корабль</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:27</span>
                                    <h3><a href="/video/63766-politseyskie-poymali-5-pokhititeley-stolichnogo-biznesmena" class="">Полицейские поймали 5 похитителей столичного бизнесмена</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/64642-germaniya-obeschaet-prodolzhit-podderzhku-territorialnoy-tselostnosti-ukrainy" class="prev">
        <ins class="holder">
                    <span class="title">Германия обещает продолжить поддержку территориальной целостности Украины</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/64641-ssha-otvergayut-popytku-rossii-anneksirovat-krym-i-ne-izmenyat-etoy-pozitsii-poka-rf-ne-vernet-ukraine-polnyy-kontrol-nad-vsey-ukrainskoy-territoriey-pompeo" class="next">
        <ins class="holder">
                    <span class="title">США отвергают попытку России аннексировать Крым и не изменят этой позиции, пока РФ не вернет Украине полный контроль над всей украинской территорией - Помпео</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>В УПЦ объяснили, чем опасны поиски чудес</h1></div>

    <div class="b-newsfull-date">
      <span class="date">25.08.2020 / 11:50</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=В УПЦ объяснили, чем опасны поиски чудес&amp;body=http://vz.ua/news/64668-v-upts-ob-yasnili-chem-opasny-poiski-chudes">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="В УПЦ объяснили, чем опасны поиски чудес" src="/uploads/news/2020/08/25/526337707297e1569910131c1f70b061af7f2022.jpg" />            
                          <div class="b-static-imginfo">
              <span></span>

                              <span>Источник: <a href="https://www.facebook.com/church.information.center/">Центр информации УПЦ</a></span>
                            </div>
                      </div>
        
        <div class="b-newsfull-anons">Чудеса случаются, важно только начать действовать</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Поиск чудес и откровений приводит к усугублению гордыни, тщеславия и лени в человеке.</p>
<p>Как сообщает&nbsp;<a href="https://www.facebook.com/church.information.center/">Центр информации УПЦ</a>, об этом рассказал протоиерей Владимир Пучков в комментарии для портала&nbsp;&laquo;Православная жизнь&raquo;.</p>
<p>&laquo;В жизни верующего человека всегда есть место чуду. Хотя бы потому, что сама человеческая жизнь не что иное, как чудо. Как и мир, в котором человек живёт. Как и сам человек. С другой стороны, многим верующим присуща странная жажда чудес. Логика таких людей, на первый взгляд, проста: раз Бог настолько щедр на чудеса, что без чуда ни мир не появился, ни дело человеческого спасения не совершилось, раз чудесами наполнены и Писание, и жития святых, житейская обыденность, то почему бы не происходить чудесам в конкретной, отдельно взятой жизни? &hellip; Но, увы, люди хотят. Хотят обновления и мироточения икон, хотят видений и откровений, ждут, что Господь посетит чем-то особенным или от некоего старца услышат доселе неизвестное&raquo;, - рассказал священник.</p>
<p>Он объяснил, в чем опасность таких действий.</p>
<p>&laquo;Беда подобной жажды чудес, прежде всего, в том, что человек, постепенно и незаметно, привыкает ждать чуда. Ждать в твёрдой уверенности, что Господь непременно сподобит. Рассчитывать на милость Божию как на что-то, чего просто не может не быть. Только вдумайтесь: сколько тщеславия и гордости должно быть в человеке, чтобы вот так запросто считать себя достойным регулярных, многочисленных чудес! Корень же этого тщеславия в забвении. Если человек забывает о благодарности Богу, о чудесности и неповторимости всего того, что совершил Бог ради его спасения и дал для радости его земного бытия, тогда человеку непременно начинает хотеться большего&raquo;, - подчеркнул протоиерей Владимир Пучков.</p>
<p>По его словам, человек быстро привыкает ко всему и перестает ценить то, что ему дается.</p>
<p>&laquo;И тогда начинается поиск. Ненужный и бессмысленный поиск чудес. Итог его всегда печален и выбор невелик: либо обольщение, либо разочарование. Либо сначала первое, а затем второе. И ведь никого не обвинишь. Не хочешь разочаровываться &ndash; не очаровывайся. Не хочешь заблудиться &ndash; не ходи кривым путём. Живи, исполняй заповеди, участвуй в Таинствах Церкви и благодари. Выглядит просто, но такая жизнь уже настоящее чудо&raquo;, - сказал священник.</p>
<p>Однако, по его словам, есть и другая категория людей, которые боятся брать на себя ответственность за свою жизнь и решения.</p>
<p>&laquo;Бог никогда не оставляет человека, Он с готовностью помогает трудящемуся, укрепляет терпящего, умудряет принимающего решение. Но Он не делает за нас то, что мы можем сделать сами. Вот в эту правду многие, даже верующие люди предпочитают не верить, а кое-кто так и вовсе хотел бы её не знать. Однако правда эта есть, и она работает. Поэтому всякому не желающему по этой правде жить не остаётся ничего другого, как ждать от моря погоды, а от Бога чуда. Чаять чудесного разрешения проблем, надеяться на вмешательство Бога в ситуацию, запутанную собственной безответственностью, нерешительностью или боязливостью. Просить о даровании работы, лёжа на диване, умолять об устроении семейной жизни, робея в одиночестве&raquo;, - подчеркнул протоиерей Владимир.</p>
<p>Чудеса случаются, важно только начать действовать.</p>
<p>&nbsp;&laquo;Если уж так хотите чуда &ndash; возьмите, наконец, жизнь в свои руки. Если вы годами ждали неизвестно чего, то одно это уже будет чудом. И Бог незамедлительно откликнется на вашу решимость. Поверьте, у вас не останется ни малейшего сомнения в том, что Он и в обычной человеческой жизни творит чудеса: чудесно содействуя труженику, чудесно вразумляя делающего выбор, чудесно сопутствуя идущему&raquo;, - посоветовал священник.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
                      <div class="b-news-source">Источник: <a target="_blank" href="http://inpress.ua/">Inpress.ua</a></div>
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/upts-2">УПЦ</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=В УПЦ объяснили, чем опасны поиски чудес&amp;body=http://vz.ua/news/64668-v-upts-ob-yasnili-chem-opasny-poiski-chudes">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/44618-pravoslavnaya-tserkov-uzhe-napravila-v-zonu-ato-tonny-pomoschi-i-desyatki-millionov-griven" class="hot">Православная церковь уже направила в зону АТО тонны помощи и десятки миллионов гривен</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/44744-dnevnoe-otdelenie-kievskikh-dukhovnykh-shkol-zakonchili-105-vypusknikov-sredi-kotorykh-mnogo-inostrantsev"><img alt="Дневное отделение Киевских духовных школ закончили 105 выпускников, среди которых много иностранцев" src="/uploads/news/2016/06/14/18c9c3390caa6a05526cd1de303d298f154549d0.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/44744-dnevnoe-otdelenie-kievskikh-dukhovnykh-shkol-zakonchili-105-vypusknikov-sredi-kotorykh-mnogo-inostrantsev" class="hot">Дневное отделение Киевских духовных школ закончили 105 выпускников, среди которых много иностранцев</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/44859-upts-prizyvaet-vsekh-neravnodushnykh-priyti-na-vladimirskuyu-gorku"><img alt="УПЦ призывает всех неравнодушных прийти на Владимирскую горку" src="/uploads/news/2016/07/25/a024570446f94cf57cb5b8706c289451350544ef.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/44859-upts-prizyvaet-vsekh-neravnodushnykh-priyti-na-vladimirskuyu-gorku" class="hot">УПЦ призывает всех неравнодушных прийти на Владимирскую горку</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",64668]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/64672-proverka-epidemiey-svyazany-li-antirekordy-po-koronavirusu-s-uvelicheniem-testirovaniya" class="">Проверка эпидемией: связаны ли "антирекорды" по коронавирусу с увеличением тестирования</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/64671-vozmozhnosti-novogo-smartfona-galaxy-note-20" class="">Возможности нового смартфона Galaxy Note 20</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/64670-na-volyni-aktivist-ptsu-naekhal-avtomobilem-na-veruyuschikh-upts" class="">На Волыни активист ПЦУ наехал автомобилем на верующих УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/64669-v-kievo-pecherskoy-lavre-otkryta-vystavka-svyatyn-xvii-xviii-vv-iz-uspenskogo-sobora" class="">В Киево-Печерской лавре открыта выставка святынь XVII–XVIII вв. из Успенского собора</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/64668-v-upts-ob-yasnili-chem-opasny-poiski-chudes" class="">В УПЦ объяснили, чем опасны поиски чудес</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/64672-proverka-epidemiey-svyazany-li-antirekordy-po-koronavirusu-s-uvelicheniem-testirovaniya" class="">Проверка эпидемией: связаны ли "антирекорды" по коронавирусу с увеличением тестирования</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/64671-vozmozhnosti-novogo-smartfona-galaxy-note-20" class="">Возможности нового смартфона Galaxy Note 20</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/64670-na-volyni-aktivist-ptsu-naekhal-avtomobilem-na-veruyuschikh-upts" class="">На Волыни активист ПЦУ наехал автомобилем на верующих УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/64669-v-kievo-pecherskoy-lavre-otkryta-vystavka-svyatyn-xvii-xviii-vv-iz-uspenskogo-sobora" class="">В Киево-Печерской лавре открыта выставка святынь XVII–XVIII вв. из Успенского собора</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/64668-v-upts-ob-yasnili-chem-opasny-poiski-chudes" class="">В УПЦ объяснили, чем опасны поиски чудес</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/64672-proverka-epidemiey-svyazany-li-antirekordy-po-koronavirusu-s-uvelicheniem-testirovaniya" class="">Проверка эпидемией: связаны ли "антирекорды" по коронавирусу с увеличением тестирования</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/64671-vozmozhnosti-novogo-smartfona-galaxy-note-20" class="">Возможности нового смартфона Galaxy Note 20</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/64670-na-volyni-aktivist-ptsu-naekhal-avtomobilem-na-veruyuschikh-upts" class="">На Волыни активист ПЦУ наехал автомобилем на верующих УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/64669-v-kievo-pecherskoy-lavre-otkryta-vystavka-svyatyn-xvii-xviii-vv-iz-uspenskogo-sobora" class="">В Киево-Печерской лавре открыта выставка святынь XVII–XVIII вв. из Успенского собора</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/64668-v-upts-ob-yasnili-chem-opasny-poiski-chudes" class="">В УПЦ объяснили, чем опасны поиски чудес</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/64672-proverka-epidemiey-svyazany-li-antirekordy-po-koronavirusu-s-uvelicheniem-testirovaniya" class="">Проверка эпидемией: связаны ли "антирекорды" по коронавирусу с увеличением тестирования</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/64671-vozmozhnosti-novogo-smartfona-galaxy-note-20" class="">Возможности нового смартфона Galaxy Note 20</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/64670-na-volyni-aktivist-ptsu-naekhal-avtomobilem-na-veruyuschikh-upts" class="">На Волыни активист ПЦУ наехал автомобилем на верующих УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/64669-v-kievo-pecherskoy-lavre-otkryta-vystavka-svyatyn-xvii-xviii-vv-iz-uspenskogo-sobora" class="">В Киево-Печерской лавре открыта выставка святынь XVII–XVIII вв. из Успенского собора</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/64668-v-upts-ob-yasnili-chem-opasny-poiski-chudes" class="">В УПЦ объяснили, чем опасны поиски чудес</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">25 августа</div>
        <ul>
              
      <li class="">
                <span class="date">13:21</span>
                <h3><a href="/news/64644-vzryv-na-gazoprovode-v-sirii-privel-k-otklyucheniyu-elektrosnabzheniya-po-vsey-strane" class="">Взрыв на газопроводе в Сирии привел к отключению электроснабжения по всей стране</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:50</span>
                <h3><a href="/news/64643-zelenskiy-nam-povezlo-roditsya-v-ukraine-my-prosto-esche-ne-vse-i-ne-do-kontsa-eto-ponyali" class="">Зеленский: нам повезло родиться в Украине, мы просто еще не все и не до конца это поняли</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:38</span>
                <h3><a href="/promo/promo/64671-vozmozhnosti-novogo-smartfona-galaxy-note-20" class="">Возможности нового смартфона Galaxy Note 20</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:19</span>
                <h3><a href="/news/64642-germaniya-obeschaet-prodolzhit-podderzhku-territorialnoy-tselostnosti-ukrainy" class="">Германия обещает продолжить поддержку территориальной целостности Украины</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:50</span>
                <h3><a href="/news/64668-v-upts-ob-yasnili-chem-opasny-poiski-chudes" class="">В УПЦ объяснили, чем опасны поиски чудес</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:48</span>
                <h3><a href="/news/64641-ssha-otvergayut-popytku-rossii-anneksirovat-krym-i-ne-izmenyat-etoy-pozitsii-poka-rf-ne-vernet-ukraine-polnyy-kontrol-nad-vsey-ukrainskoy-territoriey-pompeo" class="">США отвергают попытку России аннексировать Крым и не изменят этой позиции, пока РФ не вернет Украине полный контроль над всей украинской территорией - Помпео</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:47</span>
                <h3><a href="/news/64670-na-volyni-aktivist-ptsu-naekhal-avtomobilem-na-veruyuschikh-upts" class="">На Волыни активист ПЦУ наехал автомобилем на верующих УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:43</span>
                <h3><a href="/news/64669-v-kievo-pecherskoy-lavre-otkryta-vystavka-svyatyn-xvii-xviii-vv-iz-uspenskogo-sobora" class="">В Киево-Печерской лавре открыта выставка святынь XVII–XVIII вв. из Успенского собора</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:36</span>
                <h3><a href="/news/64667-poroshenko-vikoristav-marsh-zakhisnikiv-ukrayini-dlya-destabilizatsiyi-situatsiyi-v-krayini" class="">Порошенко використав Марш захисників України для дестабілізації ситуації в країні</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:17</span>
                <h3><a href="/news/64640-tramp-dopustil-vozmozhnost-polnogo-razryva-ekonomicheskogo-sotrudnichestva-s-kitaem" class="">Трамп допустил возможность полного разрыва экономического сотрудничества с Китаем</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:46</span>
                <h3><a href="/news/64639-nato-otreagiroval-na-zayavleniya-lukashenko-o-vozmozhnom-primenenii-voysk-v-belarusi" class="">НАТО отреагировал на заявления Лукашенко о возможном применении войск в Беларуси</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:14</span>
                <h3><a href="/news/64638-zelenskiy-29-dney-na-vostoke-ukrainy-net-boevykh-poter-i-pust-eti-dni-stanut-mesyatsami-a-mesyatsy-godami" class="">Зеленский: 29 дней на востоке Украины нет боевых потерь, и пусть эти дни станут месяцами, а месяцы – годами</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:43</span>
                <h3><a href="/news/64637-v-mid-posovetovali-belarusi-ne-otvergat-druzheskikh-sovetov-i-napomnili-o-puti-v-nikuda" class="">В МИД посоветовали Беларуси не отвергать дружеских советов и напомнили о пути в никуда</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:02</span>
                <h3><a href="/news/64636-zelenskiy-te-kto-bez-boya-podaril-chast-territorii-budut-davat-pokazaniya" class="">Зеленский: те, кто без боя подарил часть территории, будут давать показания</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">24 августа</div>
        <ul>
              
      <li class="">
                <span class="date">19:04</span>
                <h3><a href="/news/64666-na-vinnichine-aktivisty-ptsu-popytalis-zakhvatit-zdanie-voskresnoy-shkoly-khrama-upts" class="">На Винничине активисты ПЦУ попытались захватить здание воскресной школы храма УПЦ</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>