<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Голод из-за пандемии может убить больше людей, чем коронавирус - Oxfam. Взгляд | Интернет-издание</title>
  <meta name="description" content="Международное объединение для борьбы с бедностью в мире Oxfam заявило, что до конца этого года от голода, вызванного пандемией коронавируса, может умереть …" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Голод из-за пандемии может убить больше людей, чем коронавирус - Oxfam" />
<meta property="og:description" content="Международное объединение для борьбы с бедностью в мире Oxfam заявило, что до конца этого года от голода, вызванного пандемией коронавируса, может умереть …" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/63620-golod-iz-za-pandemii-mozhet-ubit-bolshe-lyudey-chem-koronavirus-oxfam" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online world">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">15:56</span>
            <p>пятница,<br/>
            10 июля</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/63565-chto-est-v-zharu-10-produktov-dlya-leta"><img alt="Что есть в жару: 10 продуктов для лета" src="/uploads/news/2020/07/08/2526424d041aa98d27b0e18785ec726f49ad5f4e.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/63565-chto-est-v-zharu-10-produktov-dlya-leta" class="">Что есть в жару: 10 продуктов для лета</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/62682-kakie-produkty-poleznee-est-natoschak-a-kakie-stoit-izbegat-na-golodnyy-zheludok"><img alt="Какие продукты полезнее есть натощак, а каких стоит избегать на голодный желудок" src="/uploads/news/2020/06/01/103e050b3bf1a7df86f5efb12328417ccb09b563.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/62682-kakie-produkty-poleznee-est-natoschak-a-kakie-stoit-izbegat-na-golodnyy-zheludok" class="">Какие продукты полезнее есть натощак, а каких стоит избегать на голодный желудок</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1594385781"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/63632-v-tserkvi-ob-yasnili-pochemu-izobrazhat-iisusa-temnokozhim-protivorechit-tserkovnym-kanonam"><img alt="В Церкви объяснили, почему изображать Иисуса темнокожим противоречит церковным канонам" src="/uploads/news/2020/07/10/8dfae6e3cf1a871d178d70f31359abcc5a61a6d4.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/63632-v-tserkvi-ob-yasnili-pochemu-izobrazhat-iisusa-temnokozhim-protivorechit-tserkovnym-kanonam" class="">В Церкви объяснили, почему изображать Иисуса темнокожим противоречит церковным канонам</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">10.07.2020 / 13:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/63632-v-tserkvi-ob-yasnili-pochemu-izobrazhat-iisusa-temnokozhim-protivorechit-tserkovnym-kanonam">По его мнению, изображать можно кого и как угодно, &laquo;но Христом это назвать будет невозможно&raquo;</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/63631-mitropolit-onufriy-rasskazhet-kak-ochistit-serdtse-ot-zla"><img alt="Митрополит Онуфрий расскажет, как очистить сердце от зла" src="/uploads/news/2020/07/10/cad037fa026c05b2f7399dc4c3b177f9e531b5bb.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/63631-mitropolit-onufriy-rasskazhet-kak-ochistit-serdtse-ot-zla" class="">Митрополит Онуфрий расскажет, как очистить сердце от зла</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">10.07.2020 / 12:48</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/63631-mitropolit-onufriy-rasskazhet-kak-ochistit-serdtse-ot-zla">Новый выпуск программы &laquo;Слово Предстоятеля&raquo; выйдет 11 июля в 06.40 на телеканале &laquo;Интер&raquo;</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:22</span>
                                    <h3><a href="/news/63619-reznikov-minskie-soglasheniya-ne-otrazhayut-realiy" class="">Резников: минские соглашения не отражают реалий</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:20</span>
                                    <h3><a href="/news/63617-v-kieve-za-sutki-podtverdili-93-novykh-sluchaya-covid-19-v-tom-chisle-3-letalnykh" class="">В Киеве за сутки подтвердили 93 новых случая COVID-19, в том числе 3 летальных</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:49</span>
                                    <h3><a href="/news/63616-u-poroshenko-na-razgovor-yakoby-s-putinym-eto-vse-feyk-i-mest-kremlya" class="">У Порошенко на разговор якобы с Путиным: это все фейк и месть Кремля</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:18</span>
                                    <h3><a href="/news/63615-sanktsii-protiv-rf-dolzhny-ne-prosto-byt-sokhraneny-no-i-usileny-s-kazhdym-novym-narusheniem-eyu-norm-mezhdunarodnogo-prava-kuleba" class="">Санкции против РФ должны не просто быть сохранены, но и усилены с каждым новым нарушением ею норм международного права – Кулеба</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:47</span>
                                    <h3><a href="/news/63614-priezzhim-iz-stran-krasnoy-zony-dlya-dosrochnogo-zaversheniya-samoizolyatsii-proyti-ptsr-test-mozhno-v-tolko-v-akkreditovannykh-laboratoriyakh" class="">Приезжим из стран "красной зоны" для досрочного завершения самоизоляции пройти ПЦР-тест можно в только в аккредитованных лабораториях</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/63271-povernuvshis-litsom-k-bogu-50-tsitat-predstoyatelya-upts-kotorye-uchat-vere-i-stoykosti"><img alt="Повернувшись лицом к Богу - 50 цитат Предстоятеля УПЦ, которые учат вере и стойкости" src="/uploads/news/2020/06/24/629bc4f2fb7e32a14b3ceb302102e32d27d329f3.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/63271-povernuvshis-litsom-k-bogu-50-tsitat-predstoyatelya-upts-kotorye-uchat-vere-i-stoykosti" class="">Повернувшись лицом к Богу - 50 цитат Предстоятеля УПЦ, которые учат вере и стойкости</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.06.2020 / 19:27</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/63271-povernuvshis-litsom-k-bogu-50-tsitat-predstoyatelya-upts-kotorye-uchat-vere-i-stoykosti">Ко Дню ангела Митрополита Онуфрия Центр информации УПЦ собрал цитаты из проповедей Блаженнейшего владыки за последний год, которые учат вере, добру и любви к Богу</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/62789-institut-vneshnepoliticheskikh-issledovaniy-ukrainy-udalil-novost-ob-izuchenii-obschestvennogo-mneniya-otnositelno-ob-edineniya-tserkvey-soslavshis-na-khakerskuyu-ataku"><img alt="Институт внешнеполитических исследований Украины удалил новость об изучении общественного мнения относительно объединения Церквей, сославшись на хакерскую атаку" src="/uploads/news/2020/06/04/776361727b8eaee3ee2e4c63b8f254bcfc5b5654.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/62789-institut-vneshnepoliticheskikh-issledovaniy-ukrainy-udalil-novost-ob-izuchenii-obschestvennogo-mneniya-otnositelno-ob-edineniya-tserkvey-soslavshis-na-khakerskuyu-ataku" class="">Институт внешнеполитических исследований Украины удалил новость об изучении общественного мнения относительно объединения Церквей, сославшись на хакерскую атаку</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">04.06.2020 / 12:57</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/62789-institut-vneshnepoliticheskikh-issledovaniy-ukrainy-udalil-novost-ob-izuchenii-obschestvennogo-mneniya-otnositelno-ob-edineniya-tserkvey-soslavshis-na-khakerskuyu-ataku">Данный проект вызвал неоднозначные реакции украинской общественности</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:43</span>
                                    <h3><a href="/news/63620-golod-iz-za-pandemii-mozhet-ubit-bolshe-lyudey-chem-koronavirus-oxfam" class="">Голод из-за пандемии может убить больше людей, чем коронавирус - Oxfam</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:18</span>
                                    <h3><a href="/news/63595-2-cheloveka-pogibli-7-postradali-v-rezultate-kamnepada-v-avstrii" class="">2 человека погибли, 7 пострадали в результате камнепада в Австрии</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:43</span>
                                    <h3><a href="/news/63504-v-voz-preumenshayut-vozmozhnost-vozdushnoy-peredachi-koronavirusa-uchenye" class="">В ВОЗ преуменьшают возможность воздушной передачи коронавируса — ученые</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:46</span>
                                    <h3><a href="/news/63488-v-mire-diagnostirovali-esche-189-000-zarazheniy-koronavirusom" class="">В мире диагностировали еще 189 000 заражений коронавирусом</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:52</span>
                                    <h3><a href="/news/63458-popravki-putina-tsik-podvela-itog-v-kremle-govoryat-o-triumfe" class="">Поправки Путина: ЦИК подвела итог, в Кремле говорят о "триумфе"</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/63597-dolgi-za-kommunalku-pochemu-ukraintsy-pereplachivayut-po-schetam"><img alt="Долги за коммуналку: почему украинцы переплачивают по счетам" src="/uploads/news/2020/07/09/e610e2e17346d4ccbdfff82c786948fec2c33a14.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/63597-dolgi-za-kommunalku-pochemu-ukraintsy-pereplachivayut-po-schetam" class="">Долги за коммуналку: почему украинцы переплачивают по счетам</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.07.2020 / 06:34</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/63597-dolgi-za-kommunalku-pochemu-ukraintsy-pereplachivayut-po-schetam">Украинцы стали лучше оплачивать счета по коммунальным услугам, свидетельствуют свежие данные Госслужбы статистики.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/63564-azart-v-zakone-kak-budet-rabotat-igornyy-biznes-v-ukraine"><img alt="Азарт в законе: как будет работать игорный бизнес в Украине" src="/uploads/news/2020/07/08/70076488c485a4e14f3e879056e33d6a3c737954.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/63564-azart-v-zakone-kak-budet-rabotat-igornyy-biznes-v-ukraine" class="">Азарт в законе: как будет работать игорный бизнес в Украине</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">08.07.2020 / 08:34</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/63564-azart-v-zakone-kak-budet-rabotat-igornyy-biznes-v-ukraine"> Верховная рада готовится легализовать азартные игры. В оппозиции выступают против этой законодательной инициативы и всячески пытаются заблокировать документ.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">14:51</span>
                                    <h3><a href="/news/63618-inflyatsiya-v-ukraine-v-iyune-zamedlilas-do-0-2-v-godovom-izmerenii-uskorilas-do-2-4-gosstat" class="">Инфляция в Украине в июне замедлилась до 0,2%, в годовом измерении ускорилась – до 2,4% – Госстат</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:14</span>
                                    <h3><a href="/news/63611-inflyatsiya-v-nashey-situatsii-dolzhna-byt-8-9-glava-minekonomiki" class="">Инфляция в нашей ситуации должна быть 8-9% — глава Минэкономики</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:12</span>
                                    <h3><a href="/news/63609-minekonomiki-otsenilo-padenie-vvp-ukrainy-za-5-mesyatsev-2020-go-v-5-9" class="">Минэкономики оценило падение ВВП Украины за 5 месяцев 2020-го в 5,9%</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:48</span>
                                    <h3><a href="/news/63586-v-kongresse-ssha-predlagayut-uvelichit-voennuyu-pomosch-ukraine-na-25-mln" class="">В Конгрессе США предлагают увеличить военную помощь Украине на $25 млн</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:20</span>
                                    <h3><a href="/news/63560-v-programmu-bolshogo-stroitelstva-vklyucheny-polugotovye-ob-ekty-kotorye-dostraivayut-za-mestnye-sredstva-smi" class="">В программу "Большого строительства" включены полуготовые объекты, которые достраивают за местные средства — СМИ</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/63565-chto-est-v-zharu-10-produktov-dlya-leta"><img alt="Что есть в жару: 10 продуктов для лета" src="/uploads/news/2020/07/08/e8583360c81509e85c1fec2909fdd9e8156f9385.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/63565-chto-est-v-zharu-10-produktov-dlya-leta" class="">Что есть в жару: 10 продуктов для лета</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">08.07.2020 / 08:40</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/63565-chto-est-v-zharu-10-produktov-dlya-leta">В теплое время года наш режим питания меняется. С одной стороны, мы сознательно стараемся есть меньше, чтобы сбросить несколько лишних килограммов и выглядеть лучше в открытой одежде. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/62682-kakie-produkty-poleznee-est-natoschak-a-kakie-stoit-izbegat-na-golodnyy-zheludok"><img alt="Какие продукты полезнее есть натощак, а каких стоит избегать на голодный желудок" src="/uploads/news/2020/06/01/aa860e71609df9f44b5f956e2b249cd7f906c195.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/62682-kakie-produkty-poleznee-est-natoschak-a-kakie-stoit-izbegat-na-golodnyy-zheludok" class="">Какие продукты полезнее есть натощак, а каких стоит избегать на голодный желудок</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">01.06.2020 / 07:57</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/62682-kakie-produkty-poleznee-est-natoschak-a-kakie-stoit-izbegat-na-golodnyy-zheludok">Чашка крепкого кофе, свежевыжатый апельсиновый сок и круассан - это не такой уж полезный завтрак, каким он может показаться. В нашем обзоре - все продукты, которые не стоит есть на голодный желудок.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:56</span>
                                    <h3><a href="/news/62677-nazvan-ochen-prostoy-sposob-uluchshit-balans-kholesterina-i-sostoyaniya-serdtsa" class="">Назван очень простой способ улучшить баланс холестерина и состояния сердца</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:49</span>
                                    <h3><a href="/publication/62240-chto-izvestno-ob-immunitete-pri-covid-19" class="">Что известно об иммунитете при COVID -19?..</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:21</span>
                                    <h3><a href="/publication/62162-pyat-pravil-vody-kak-skolko-i-kogda-nuzhno-pit" class="">Пять правил воды: как, сколько и когда нужно пить</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">11:15</span>
                                    <h3><a href="/news/62662-mask-posle-zapuska-crew-dragon-rasskazal-o-planakh-missii-k-lune" class="">Маск после запуска Crew Dragon рассказал о планах миссии к Луне</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/63629-naydennyy-v-yantare-na-rivnenschine-zhuk-zhil-37-millionov-let-nazad"><img alt="Найденный в янтаре на Ривненщине жук жил 37 миллионов лет назад" src="/uploads/news/2020/07/10/1555624dbb7ce705f45c27f201ebce4d74650c74.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/63629-naydennyy-v-yantare-na-rivnenschine-zhuk-zhil-37-millionov-let-nazad" class="">Найденный в янтаре на Ривненщине жук жил 37 миллионов лет назад</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">10.07.2020 / 09:08</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/63629-naydennyy-v-yantare-na-rivnenschine-zhuk-zhil-37-millionov-let-nazad">Новый вид жука, найденного в Ривненской области, описали ученые.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/63598-livni-i-shkvaly-nakryli-odesskuyu-oblast-povaleny-bolee-100-derevev-postradali-lyudi"><img alt="Ливни и шквалы накрыли Одесскую область: повалены более 100 деревьев, пострадали люди" src="/uploads/news/2020/07/09/ac8ef91ac01610691c7a88a5fae36f965045fae7.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/63598-livni-i-shkvaly-nakryli-odesskuyu-oblast-povaleny-bolee-100-derevev-postradali-lyudi" class="">Ливни и шквалы накрыли Одесскую область: повалены более 100 деревьев, пострадали люди</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.07.2020 / 06:46</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/63598-livni-i-shkvaly-nakryli-odesskuyu-oblast-povaleny-bolee-100-derevev-postradali-lyudi">В Одессе спасатели оказывают помощь населению в преодолении последствий шквального ветра и интенсивных осадков.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">06:28</span>
                                    <h3><a href="/photo/63534-poezd-soshel-s-relsov-na-kirovogradschine" class="">Поезд сошел с рельсов на Кировоградщине</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:48</span>
                                    <h3><a href="/photo/63468-na-15-voennykh-aerodromakh-k-kontsu-goda-vosstanovyat-iskusstvennoe-pokrytie" class="">На 15 военных аэродромах к концу года восстановят искусственное покрытие</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:54</span>
                                    <h3><a href="/photo/63436-blokirovana-deyatelnost-gruppirovki-torgovtsev-oruzhiem-organizovannoy-eks-komandirom-dobrovolcheskogo-podrazdeleniya" class="">Блокирована деятельность группировки торговцев оружием, организованной экс-командиром добровольческого подразделения</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:06</span>
                                    <h3><a href="/photo/63407-ukrainskie-voennye-proveli-masshtabnye-ucheniya-morskoy-aviatsii" class="">Украинские военные провели масштабные учения морской авиации</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:02</span>
                                    <h3><a href="/photo/63368-v-karpatakh-massovo-zatsvela-krasnaya-ruta" class="">В Карпатах массово зацвела красная рута</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/63567-sbu-zaderzhala-internatsionalnuyu-bandu-kotoraya-pokhischala-lyudey"><img alt="СБУ задержала &quot;интернациональную&quot; банду, которая похищала людей" src="/uploads/news/2020/07/08/509cbe32df807d724215c47e086755edafcbf88d.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/63567-sbu-zaderzhala-internatsionalnuyu-bandu-kotoraya-pokhischala-lyudey" class="">СБУ задержала "интернациональную" банду, которая похищала людей</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">08.07.2020 / 08:52</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/63567-sbu-zaderzhala-internatsionalnuyu-bandu-kotoraya-pokhischala-lyudey">СБУ задержала в Одессе членов межэтнической преступной организованной группировки, которая похищала людей. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/63502-na-mostu-patona-v-kieve-tretiy-raz-za-pol-goda-prorvalo-truboprovod"><img alt="На мосту Патона в Киеве третий раз за полгода прорвало трубопровод" src="/uploads/news/2020/07/06/853e5c7d79172d7d6ffc3cc7d4b20dfecfd99ac4.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/63502-na-mostu-patona-v-kieve-tretiy-raz-za-pol-goda-prorvalo-truboprovod" class="">На мосту Патона в Киеве третий раз за полгода прорвало трубопровод</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">06.07.2020 / 07:56</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/63502-na-mostu-patona-v-kieve-tretiy-raz-za-pol-goda-prorvalo-truboprovod">Уже третий раз с марта этого года на столичном мосту Патона прорвало трубопровод.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:18</span>
                                    <h3><a href="/video/63161-moschnyy-vzryv-v-mnogoetazhke-v-kieve" class="">Мощный взрыв в многоэтажке в Киеве</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:13</span>
                                    <h3><a href="/video/63132-v-ssha-vypustili-igru-dlya-detey-s-defitsitom-vnimaniya" class="">В США выпустили игру для детей с дефицитом внимания</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:06</span>
                                    <h3><a href="/video/63028-delo-sternenko-pod-sudom-proizoshli-stolknoveniya-goreli-fayery" class="">Дело Стерненко: под судом произошли  столкновения, горели файеры</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:17</span>
                                    <h3><a href="/video/62949-na-bukovine-grabitel-otstrelivalsya-ot-politseyskikh-dvoe-ranenykh" class="">На Буковине грабитель отстреливался от полицейских: двое раненых</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:12</span>
                                    <h3><a href="/video/62901-perestrelka-v-brovarakh-politsiya-nashla-odnogo-iz-organizatorov" class="">Перестрелка в Броварах: полиция нашла одного из организаторов</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_world').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder worldborder">
  <ul>
          <li class="subcategory_politics"><a href="/world/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/world/society">Общество</a></li>
          <li class="subcategory_accidents"><a href="/world/accidents">Происшествия</a></li>
          <li class="subcategory_curious"><a href="/world/curious">Курьезы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active worldbg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
                <a href="/news/63595-2-cheloveka-pogibli-7-postradali-v-rezultate-kamnepada-v-avstrii" class="next">
        <ins class="holder">
                    <span class="title">2 человека погибли, 7 пострадали в результате камнепада в Австрии</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online world">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/world">Мир</a> Общество</div>

    <div class="b-newsfull-name"><h1>Голод из-за пандемии может убить больше людей, чем коронавирус - Oxfam</h1></div>

    <div class="b-newsfull-date">
      <span class="date">10.07.2020 / 15:43</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Голод из-за пандемии может убить больше людей, чем коронавирус - Oxfam&amp;body=http://vz.ua/news/63620-golod-iz-za-pandemii-mozhet-ubit-bolshe-lyudey-chem-koronavirus-oxfam">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">Международное объединение для борьбы с бедностью в мире Oxfam заявило, что до конца этого года от голода, вызванного пандемией коронавируса, может умереть больше людей, чем от самой инфекции.</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Об этом сообщает BBC.</p>
<p>&laquo;В Oxfam предупредили, что до конца года ежедневно 12 тысяч человек могут умереть от голода, связанного с коронавирусным кризисом - потенциально больше, чем от собственно болезни&raquo;, - говорится в сообщении.</p>
<p>В объединении отметили, что к голоду приведет целый ряд факторов, в частности безработица, убытки производителей еды от карантина, а также трудности с доставкой помощи.</p>
<p>Представители Oxfam при этом выделили 10 особо уязвимых регионов мира: Йемен, ДР Конго, Афганистан, Венесуэла, западная часть Субсахарской Африки, Южный Судан, Судан, Сирия и Гаити.</p>
<p>Oxfam - это международное объединение 15 организаций, работающих в более чем 90 странах по всему миру. Целью деятельности объединения является решение проблем бедности.</p>
<p>По данным Worldometer, в мире выявлены 12196922 случая заражения коронавирусм, из них 552771 летальный, выздоровели 7093763 человека.</p>
<p><a href="https://www.ukrinform.ru">Источник </a></p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/koronavirus">коронавирус</a>, <a href="https://vz.ua/tag/golod">голод</a>, <a href="https://vz.ua/tag/pandemiya">пандемия</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Голод из-за пандемии может убить больше людей, чем коронавирус - Oxfam&amp;body=http://vz.ua/news/63620-golod-iz-za-pandemii-mozhet-ubit-bolshe-lyudey-chem-koronavirus-oxfam">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/60882-bolee-300-tysyach-zabolevshikh-voz-zayavila-ob-uskorenii-pandemii-koronavirusa" class="">Более 300 тысяч заболевших: ВОЗ заявила об ускорении пандемии коронавируса</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/61346-es-vydelit-ukraine-bolee-190-mln-evro-na-borbu-s-pandemiey" class="">ЕС выделит Украине более 190 млн евро на борьбу с пандемией</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/publication/62203-nevyplata-nadbavok-medrabotnikam-oshibki-nedorazumenie-sabotazh"><img alt="Невыплата надбавок медработникам: ошибки? недоразумение? саботаж?" src="/uploads/news/2020/05/13/e3373a68ff3fad05725a110e5075024a530a6bcd.jpg" /></a>                                            <div class="b-news-category"><a href="/finance" class="financebg">Финансы</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/publication/62203-nevyplata-nadbavok-medrabotnikam-oshibki-nedorazumenie-sabotazh" class="">Невыплата надбавок медработникам: ошибки? недоразумение? саботаж?</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",63620]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63632-v-tserkvi-ob-yasnili-pochemu-izobrazhat-iisusa-temnokozhim-protivorechit-tserkovnym-kanonam" class="">В Церкви объяснили, почему изображать Иисуса темнокожим противоречит церковным канонам</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63631-mitropolit-onufriy-rasskazhet-kak-ochistit-serdtse-ot-zla" class="">Митрополит Онуфрий расскажет, как очистить сердце от зла</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63630-zelenskiy-postupil-kak-zapadnyy-politik-mikhail-podolyak" class="">Зеленский поступил как западный политик – Михаил Подоляк</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/63629-naydennyy-v-yantare-na-rivnenschine-zhuk-zhil-37-millionov-let-nazad" class="">Найденный в янтаре на Ривненщине жук жил 37 миллионов лет назад</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/63628-vtoraya-popytka-kak-u-zelenskogo-menyayut-sudebnuyu-reformu" class="">Вторая попытка: как у Зеленского меняют судебную реформу</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63632-v-tserkvi-ob-yasnili-pochemu-izobrazhat-iisusa-temnokozhim-protivorechit-tserkovnym-kanonam" class="">В Церкви объяснили, почему изображать Иисуса темнокожим противоречит церковным канонам</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63631-mitropolit-onufriy-rasskazhet-kak-ochistit-serdtse-ot-zla" class="">Митрополит Онуфрий расскажет, как очистить сердце от зла</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63630-zelenskiy-postupil-kak-zapadnyy-politik-mikhail-podolyak" class="">Зеленский поступил как западный политик – Михаил Подоляк</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/63629-naydennyy-v-yantare-na-rivnenschine-zhuk-zhil-37-millionov-let-nazad" class="">Найденный в янтаре на Ривненщине жук жил 37 миллионов лет назад</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/63628-vtoraya-popytka-kak-u-zelenskogo-menyayut-sudebnuyu-reformu" class="">Вторая попытка: как у Зеленского меняют судебную реформу</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63632-v-tserkvi-ob-yasnili-pochemu-izobrazhat-iisusa-temnokozhim-protivorechit-tserkovnym-kanonam" class="">В Церкви объяснили, почему изображать Иисуса темнокожим противоречит церковным канонам</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63631-mitropolit-onufriy-rasskazhet-kak-ochistit-serdtse-ot-zla" class="">Митрополит Онуфрий расскажет, как очистить сердце от зла</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63630-zelenskiy-postupil-kak-zapadnyy-politik-mikhail-podolyak" class="">Зеленский поступил как западный политик – Михаил Подоляк</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/63629-naydennyy-v-yantare-na-rivnenschine-zhuk-zhil-37-millionov-let-nazad" class="">Найденный в янтаре на Ривненщине жук жил 37 миллионов лет назад</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/63628-vtoraya-popytka-kak-u-zelenskogo-menyayut-sudebnuyu-reformu" class="">Вторая попытка: как у Зеленского меняют судебную реформу</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63632-v-tserkvi-ob-yasnili-pochemu-izobrazhat-iisusa-temnokozhim-protivorechit-tserkovnym-kanonam" class="">В Церкви объяснили, почему изображать Иисуса темнокожим противоречит церковным канонам</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63631-mitropolit-onufriy-rasskazhet-kak-ochistit-serdtse-ot-zla" class="">Митрополит Онуфрий расскажет, как очистить сердце от зла</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63630-zelenskiy-postupil-kak-zapadnyy-politik-mikhail-podolyak" class="">Зеленский поступил как западный политик – Михаил Подоляк</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/63629-naydennyy-v-yantare-na-rivnenschine-zhuk-zhil-37-millionov-let-nazad" class="">Найденный в янтаре на Ривненщине жук жил 37 миллионов лет назад</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/63628-vtoraya-popytka-kak-u-zelenskogo-menyayut-sudebnuyu-reformu" class="">Вторая попытка: как у Зеленского меняют судебную реформу</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">10 июля</div>
        <ul>
              
      <li class="">
                <span class="date">15:43</span>
                <h3><a href="/news/63620-golod-iz-za-pandemii-mozhet-ubit-bolshe-lyudey-chem-koronavirus-oxfam" class="">Голод из-за пандемии может убить больше людей, чем коронавирус - Oxfam</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:22</span>
                <h3><a href="/news/63619-reznikov-minskie-soglasheniya-ne-otrazhayut-realiy" class="">Резников: минские соглашения не отражают реалий</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:51</span>
                <h3><a href="/news/63618-inflyatsiya-v-ukraine-v-iyune-zamedlilas-do-0-2-v-godovom-izmerenii-uskorilas-do-2-4-gosstat" class="">Инфляция в Украине в июне замедлилась до 0,2%, в годовом измерении ускорилась – до 2,4% – Госстат</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:20</span>
                <h3><a href="/news/63617-v-kieve-za-sutki-podtverdili-93-novykh-sluchaya-covid-19-v-tom-chisle-3-letalnykh" class="">В Киеве за сутки подтвердили 93 новых случая COVID-19, в том числе 3 летальных</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:49</span>
                <h3><a href="/news/63616-u-poroshenko-na-razgovor-yakoby-s-putinym-eto-vse-feyk-i-mest-kremlya" class="">У Порошенко на разговор якобы с Путиным: это все фейк и месть Кремля</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:18</span>
                <h3><a href="/news/63615-sanktsii-protiv-rf-dolzhny-ne-prosto-byt-sokhraneny-no-i-usileny-s-kazhdym-novym-narusheniem-eyu-norm-mezhdunarodnogo-prava-kuleba" class="">Санкции против РФ должны не просто быть сохранены, но и усилены с каждым новым нарушением ею норм международного права – Кулеба</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:01</span>
                <h3><a href="/news/63632-v-tserkvi-ob-yasnili-pochemu-izobrazhat-iisusa-temnokozhim-protivorechit-tserkovnym-kanonam" class="">В Церкви объяснили, почему изображать Иисуса темнокожим противоречит церковным канонам</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:48</span>
                <h3><a href="/news/63631-mitropolit-onufriy-rasskazhet-kak-ochistit-serdtse-ot-zla" class="">Митрополит Онуфрий расскажет, как очистить сердце от зла</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:47</span>
                <h3><a href="/news/63614-priezzhim-iz-stran-krasnoy-zony-dlya-dosrochnogo-zaversheniya-samoizolyatsii-proyti-ptsr-test-mozhno-v-tolko-v-akkreditovannykh-laboratoriyakh" class="">Приезжим из стран "красной зоны" для досрочного завершения самоизоляции пройти ПЦР-тест можно в только в аккредитованных лабораториях</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:16</span>
                <h3><a href="/news/63613-svidetel-razgovora-zelenskogo-s-trampom-uvolnyaetsya-iz-za-zapugivaniya-i-mesti" class="">Свидетель разговора Зеленского с Трампом увольняется из-за "запугивания" и "мести"</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:45</span>
                <h3><a href="/news/63612-v-kremle-prokommentirovali-mogut-li-l-dnr-voyti-v-sostav-rf" class="">В Кремле прокомментировали, могут ли "Л/ДНР" войти в состав РФ</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:30</span>
                <h3><a href="/news/63630-zelenskiy-postupil-kak-zapadnyy-politik-mikhail-podolyak" class="">Зеленский поступил как западный политик – Михаил Подоляк</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:14</span>
                <h3><a href="/news/63611-inflyatsiya-v-nashey-situatsii-dolzhna-byt-8-9-glava-minekonomiki" class="">Инфляция в нашей ситуации должна быть 8-9% — глава Минэкономики</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:43</span>
                <h3><a href="/news/63610-nardep-derkach-obnarodoval-novye-zapisi-razgovorov-s-golosami-pokhozhimi-na-golosa-putina-i-poroshenko" class="">Нардеп Деркач обнародовал новые записи разговоров с голосами, похожими на голоса Путина и Порошенко</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:12</span>
                <h3><a href="/news/63609-minekonomiki-otsenilo-padenie-vvp-ukrainy-za-5-mesyatsev-2020-go-v-5-9" class="">Минэкономики оценило падение ВВП Украины за 5 месяцев 2020-го в 5,9%</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>