<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Почти половина украинцев недовольна Радой, треть допускает перевыборы. Взгляд | Интернет-издание</title>
  <meta name="description" content="47% граждан Украины не довольна тем, как работает сейчас Верховная Рада, 34% украинцев работа Верховной Рады полностью или преимущественно удовлетворяет" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Почти половина украинцев недовольна Радой, треть допускает перевыборы" />
<meta property="og:description" content="47% граждан Украины не довольна тем, как работает сейчас Верховная Рада, 34% украинцев работа Верховной Рады полностью или преимущественно удовлетворяет." />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/58334-pochti-polovina-ukraintsev-nedovolna-radoy-tret-dopuskaet-perevybory" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">16:39</span>
            <p>вторник,<br/>
            26 ноября</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/57817-9-produktov-kotorye-pomogut-izbavitsya-ot-boli-v-zhivote"><img alt="9 продуктов, которые помогут избавиться от боли в животе" src="/uploads/news/2019/11/06/cbd07fa4fbbc5421571bbcb49f73395d02f812ad.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/57817-9-produktov-kotorye-pomogut-izbavitsya-ot-boli-v-zhivote" class="">9 продуктов, которые помогут избавиться от боли в животе</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/57402-samye-vkusnye-ovoschi-oseni-perechen-produktov"><img alt="Самые вкусные овощи и фрукты осени: перечень продуктов" src="/uploads/news/2019/10/21/d301b8518a9b57c3ce97505a12b1d62c0f194259.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/57402-samye-vkusnye-ovoschi-oseni-perechen-produktov" class="">Самые вкусные овощи и фрукты осени: перечень продуктов</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1574779155"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/58357-v-zaporozhskoy-oblasti-sotni-veruyuschikh-upts-vstretili-chudotvornuyu-ikonu-chernobylskaya"><img alt="В Запорожской области сотни верующих УПЦ встретили чудотворную икону «Чернобыльская»" src="/uploads/news/2019/11/26/b44acabfc3e6e6152a3401410261a8be1a8452b7.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/58357-v-zaporozhskoy-oblasti-sotni-veruyuschikh-upts-vstretili-chudotvornuyu-ikonu-chernobylskaya" class="">В Запорожской области сотни верующих УПЦ встретили чудотворную икону «Чернобыльская»</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.11.2019 / 16:36</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/58357-v-zaporozhskoy-oblasti-sotni-veruyuschikh-upts-vstretili-chudotvornuyu-ikonu-chernobylskaya">Эта икона прибыла в Вольнянский район из Чернобыля</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/58356-v-gretsii-neizvestnye-napali-na-mitropoliyu-kotoruyu-vozglavlyaet-arkhierey-vystupivshiy-protiv-ptsu"><img alt="В Греции неизвестные напали на митрополию, которую возглавляет архиерей, выступивший против ПЦУ" src="/uploads/news/2019/11/26/ca4afcd2e96afd4df269495d63c2dff0f3a5fc88.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/58356-v-gretsii-neizvestnye-napali-na-mitropoliyu-kotoruyu-vozglavlyaet-arkhierey-vystupivshiy-protiv-ptsu" class="">В Греции неизвестные напали на митрополию, которую возглавляет архиерей, выступивший против ПЦУ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.11.2019 / 16:17</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/58356-v-gretsii-neizvestnye-napali-na-mitropoliyu-kotoruyu-vozglavlyaet-arkhierey-vystupivshiy-protiv-ptsu">На место происшествия прибыл начальник полиции Пирея бригадный генерал Панайотис Георгопулос. Ведется следствие</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:54</span>
                                    <h3><a href="/news/58334-pochti-polovina-ukraintsev-nedovolna-radoy-tret-dopuskaet-perevybory" class="">Почти половина украинцев недовольна Радой, треть допускает перевыборы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/58355-khustskaya-eparkhiya-prazdnuet-25-letie" class="">Хустская епархия празднует 25-летие</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:10</span>
                                    <h3><a href="/news/58354-v-sumskoy-poltavskoy-i-vinnitskoy-oblastyakh-osvyascheny-novye-khramy-upts" class="">В Сумской, Полтавской и Винницкой областях освящены новые храмы УПЦ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:28</span>
                                    <h3><a href="/news/58353-moldavskiy-mitropolit-zayavil-o-tom-chto-priznaet-tolko-kanonicheskuyu-upts" class="">Молдавский митрополит заявил о том, что признает только каноническую УПЦ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:22</span>
                                    <h3><a href="/news/58352-v-tserkvi-rasskazali-kak-pomoch-lyudyam-poborot-alkozavisimost" class="">В Церкви рассказали, как помочь людям побороть алкозависимость</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/58354-v-sumskoy-poltavskoy-i-vinnitskoy-oblastyakh-osvyascheny-novye-khramy-upts"><img alt="В Сумской, Полтавской и Винницкой областях освящены новые храмы УПЦ" src="/uploads/news/2019/11/26/366d74afa9a23b88bc2411fd9760fefa43bbd841.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/58354-v-sumskoy-poltavskoy-i-vinnitskoy-oblastyakh-osvyascheny-novye-khramy-upts" class="">В Сумской, Полтавской и Винницкой областях освящены новые храмы УПЦ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.11.2019 / 15:10</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/58354-v-sumskoy-poltavskoy-i-vinnitskoy-oblastyakh-osvyascheny-novye-khramy-upts">Новые храмы освящены в Сумской, Полтавской и Тульчинской епархиях Украинской Православной Церкви</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/58341-novye-trendy-rynka-truda-chego-teper-khotyat-rabotniki-krome-zarplaty"><img alt="Новые тренды рынка труда: чего теперь хотят работники, кроме зарплаты" src="/uploads/news/2019/11/26/edc96da0ab4a75acdb2abe12be16cad83b5362a2.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/58341-novye-trendy-rynka-truda-chego-teper-khotyat-rabotniki-krome-zarplaty" class="">Новые тренды рынка труда: чего теперь хотят работники, кроме зарплаты</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.11.2019 / 09:27</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/58341-novye-trendy-rynka-truda-chego-teper-khotyat-rabotniki-krome-zarplaty">Украинцам все сложнее становится найти работу, которая устраивала бы их во всех отношениях: удобный график, высокая стабильная и при этом официальная зарплата,хороший коллектив и желательно поближе к дому.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:44</span>
                                    <h3><a href="/news/58317-v-obse-zayavili-o-narusheniyakh-prav-veruyuschikh-upts-v-ukraine" class="">В ОБСЕ заявили о нарушениях прав верующих УПЦ в Украине</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:17</span>
                                    <h3><a href="/news/58303-ministr-kultury-zayavil-o-tom-chto-upts-ne-yavlyaetsya-rassadnikom-russkogo-mira" class="">Министр культуры заявил о том, что УПЦ не является «рассадником русского мира»</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:02</span>
                                    <h3><a href="/news/58281-gosdep-ssha-uluchshenie-otnosheniy-s-rf-zavisit-ot-vypolneniya-eyu-minskikh-soglasheniy" class="">Госдеп США: улучшение отношений с РФ зависит от выполнения ею минских соглашений</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:09</span>
                                    <h3><a href="/news/58134-raskol-mezhdu-kp-i-ptsu-obschina-vladimirskogo-sobora-ne-khochet-otdavat-khram" class="">Раскол между КП и ПЦУ: община Владимирского собора не хочет отдавать храм</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:46</span>
                                    <h3><a href="/news/58099-britaniya-opublikuet-otchet-po-rossii-tolko-posle-vyborov" class="">Британия опубликует отчет по России только после выборов</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/58344-zelenskomu-ne-udastsya-preodolet-korruptsiyu-v-stroitelnoy-otrasli-yurist"><img alt="Зеленскому не удастся преодолеть коррупцию в строительной отрасли, - юрист" src="/uploads/news/2019/11/26/83439911b0463513ee09c504b4d3a19705cb7651.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/58344-zelenskomu-ne-udastsya-preodolet-korruptsiyu-v-stroitelnoy-otrasli-yurist" class="">Зеленскому не удастся преодолеть коррупцию в строительной отрасли, - юрист</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.11.2019 / 09:50</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/58344-zelenskomu-ne-udastsya-preodolet-korruptsiyu-v-stroitelnoy-otrasli-yurist">Заявления об устранении коррупции не более чем популизм</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/58299-kadrovyy-rezerv-kakikh-rabotnikov-ne-khvataet-biznesu-i-skolko-im-gotovy-platit"><img alt="Кадровый резерв: каких работников не хватает бизнесу и сколько им готовы платить" src="/uploads/news/2019/11/25/6c8ed42dca82c0410a1529c290a8bae9f0a7bd41.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/58299-kadrovyy-rezerv-kakikh-rabotnikov-ne-khvataet-biznesu-i-skolko-im-gotovy-platit" class="">Кадровый резерв: каких работников не хватает бизнесу и сколько им готовы платить</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">25.11.2019 / 09:28</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/58299-kadrovyy-rezerv-kakikh-rabotnikov-ne-khvataet-biznesu-i-skolko-im-gotovy-platit">Конкуренция между компаниями за квалифицированных работников в следующем году ужесточится, уверены эксперты по подбору персонала. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:15</span>
                                    <h3><a href="/news/58335-minenergo-potrebitelyam-kotorye-ispolzuyut-mnogo-elektriki-mogut-povysit-tarify" class="">Минэнерго: потребителям, которые используют много электрики, могут повысить тарифы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/58333-tranzit-gaza-naftogaz-otvetil-na-predlozhenie-gazproma" class="">Транзит газа: "Нафтогаз" ответил на предложение "Газпрома"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:52</span>
                                    <h3><a href="/news/58332-orzhel-esli-my-podpishem-dogovor-s-gazpromom-tsena-budet-odnoy-iz-samykh-nizkikh-v-istorii" class="">Оржель: если мы подпишем договор с Газпромом — цена будет одной из самых низких в истории</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:42</span>
                                    <h3><a href="/news/58322-zelenskiy-vnov-poobeschal-prodazhu-zemli-inostrantsam-tolko-posle-referenduma-i-umenshenie-ob-ema-kontsentratsii-zemli-v-odnikh-rukakh" class="">Зеленский вновь пообещал продажу земли иностранцам только после референдума и уменьшение объема концентрации земли в одних руках</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:14</span>
                                    <h3><a href="/news/58293-ukraina-poluchit-900-millionov-evro-na-dorogi-ot-ebrr-i-eib" class="">Украина получит 900 миллионов евро на дороги от ЕБРР и ЕИБ</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:21</span>
                                    <h3><a href="/news/57592-v-kieve-otlozhili-polnyy-perekhod-na-e-bilet" class="">В Киеве отложили полный переход на е-билет</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:14</span>
                                    <h3><a href="/news/57554-u-klichko-uveryayut-chto-tarify-na-otoplenie-ne-izmenyatsya-do-kontsa-sezona" class="">У Кличко уверяют, что тарифы на отопление не изменятся до конца сезона</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/57817-9-produktov-kotorye-pomogut-izbavitsya-ot-boli-v-zhivote"><img alt="9 продуктов, которые помогут избавиться от боли в животе" src="/uploads/news/2019/11/06/532ba0bfad16a86906ae4447921834645d5ba93d.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/57817-9-produktov-kotorye-pomogut-izbavitsya-ot-boli-v-zhivote" class="">9 продуктов, которые помогут избавиться от боли в животе</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">06.11.2019 / 06:43</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/57817-9-produktov-kotorye-pomogut-izbavitsya-ot-boli-v-zhivote">Боль в животе, которая может быть вызвана самыми разными причинами, нередко застает врасплох. Чаще всего виновником дискомфорта становятся неправильно подобранные продукты.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/57557-infektsii-mezhsezonya-kak-ukraintsam-uberechsya-ot-grippa-i-orvi"><img alt="Инфекции межсезонья: как украинцам уберечься от гриппа и ОРВИ" src="/uploads/news/2019/10/28/8f32cf6b352d086545a283e27238b3f3e4b63337.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/57557-infektsii-mezhsezonya-kak-ukraintsam-uberechsya-ot-grippa-i-orvi" class="">Инфекции межсезонья: как украинцам уберечься от гриппа и ОРВИ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.10.2019 / 09:28</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/57557-infektsii-mezhsezonya-kak-ukraintsam-uberechsya-ot-grippa-i-orvi">Рост заболеваемости гриппом в Украине в этом году ожидается в конце осени-начале зимы. Но уже сейчас из-за переменчивой погоды высоки шансы "подхватить" сезонную простуду.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:30</span>
                                    <h3><a href="/news/57535-gastronomicheskiy-tur-po-gretsii-probuem-stranu-na-vkus" class="">Гастрономический тур по Греции: пробуем страну на вкус</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:52</span>
                                    <h3><a href="/news/57526-ck50-50-letie-velikogo-brenda" class="">#CK50: 50-летие великого бренда</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:09</span>
                                    <h3><a href="/publication/57402-samye-vkusnye-ovoschi-oseni-perechen-produktov" class="">Самые вкусные овощи и фрукты осени: перечень продуктов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:04</span>
                                    <h3><a href="/publication/56858-kak-vylechit-prostudu-za-odin-den-nauchnyy-podkhod" class="">Как вылечить простуду за один день: научный подход</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:20</span>
                                    <h3><a href="/news/57793-instruktsiya-ot-ekspertov-kak-podklyuchit-4g-ot-kievstar" class="">Инструкция от экспертов, как подключить 4G от Киевстар</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item sport">
                          <div class="b-news-img">
                            <a href="/news/58279-match-shakhtyora-i-dinamo-zavershilsya-grandioznym-skandalom"><img alt="Матч Шахтёра и Динамо завершился грандиозным скандалом" src="/uploads/news/2019/11/23/2b87e4722b6e2b88667d65ff211a0b485762f40b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/58279-match-shakhtyora-i-dinamo-zavershilsya-grandioznym-skandalom" class="">Матч Шахтёра и Динамо завершился грандиозным скандалом</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.11.2019 / 15:52</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/58279-match-shakhtyora-i-dinamo-zavershilsya-grandioznym-skandalom">Игра лидеров украинского футбола закончилась громким скандалом. Оскорбление фанатами чернокожих футболистов привели к удалению и уходу команд с поля</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/57743-s-moey-krasavitsey-vlad-yama-voskhitil-stilnym-vykhodom-v-svet-s-zhenoy" class="">"С моей красавицей": Влад Яма восхитил стильным выходом в свет с женой</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:51</span>
                                    <h3><a href="/news/57056-te-kto-vazhnee-vsego-monatik-umilil-trepetnym-foto-s-synovyami-v-avstrii" class="">"Те, кто важнее всего": MONATIK умилил трепетным фото с сыновьями в Австрии</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:58</span>
                                    <h3><a href="/news/56856-liliya-podkopaeva-v-korotkikh-shortakh-umilila-progulkoy-s-novorozhdennoy-dochenkoy" class="">Лилия Подкопаева в коротких шортах умилила прогулкой с новорожденной доченькой</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/58300-upolnomochennyy-po-pravam-rebenka-kuleba-popal-v-dtp"><img alt="Уполномоченный по правам ребенка Кулеба попал в ДТП" src="/uploads/news/2019/11/25/a39e7bbcc2defd7f60a9bf455d9929b36f1b70cb.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/58300-upolnomochennyy-po-pravam-rebenka-kuleba-popal-v-dtp" class="">Уполномоченный по правам ребенка Кулеба попал в ДТП</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">25.11.2019 / 09:14</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/58300-upolnomochennyy-po-pravam-rebenka-kuleba-popal-v-dtp">Уполномоченный президента Украины по правам ребенка Николай Кулеба вместе с двумя сыновьями попал в аварию и сейчас находится в реанимации в тяжелом состоянии.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/58263-zhestkoe-prizemlenie-u-turetskogo-samoleta-slomalas-stoyka-shassi-vo-vremya-posadki-v-aeroportu-odessy"><img alt="Жесткое приземление: у турецкого самолета сломалась стойка шасси во время посадки в аэропорту Одессы" src="/uploads/news/2019/11/22/71ea1f3f2878055ad1ddc4492bf28fea6d68e7c4.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/58263-zhestkoe-prizemlenie-u-turetskogo-samoleta-slomalas-stoyka-shassi-vo-vremya-posadki-v-aeroportu-odessy" class="">Жесткое приземление: у турецкого самолета сломалась стойка шасси во время посадки в аэропорту Одессы</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">22.11.2019 / 09:23</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/58263-zhestkoe-prizemlenie-u-turetskogo-samoleta-slomalas-stoyka-shassi-vo-vremya-posadki-v-aeroportu-odessy">У рейса из Стамбула из-за сильного ветра при посадке подломилась передняя стойка шасси. Пострадавших нет, аэропорт временно не принимал рейсы.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:18</span>
                                    <h3><a href="/photo/58228-osvobozhdennye-iz-plena-korabli-vms-zashli-v-ukrainskiy-port" class="">Освобожденные из плена корабли ВМС зашли в украинский порт</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:08</span>
                                    <h3><a href="/photo/58195-na-lvovschine-v-rezultate-pozhara-v-voinskoy-chasti-pogib-ofitser" class="">На Львовщине в результате пожара в воинской части погиб офицер</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:21</span>
                                    <h3><a href="/photo/58158-v-zaporozhe-provedut-apgreyd-115-letney-vodonapornoy-bashni" class="">В Запорожье проведут "апгрейд" 115-летней водонапорной башни</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/photo/58073-kharkovskiy-zoopark-obmenyal-detenyshey-nilskikh-krokodilov-na-varanov" class="">Харьковский зоопарк обменял детенышей нильских крокодилов на варанов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/photo/58030-kak-rada-zemlyu-prodavala" class="">Как Рада землю "продавала"</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/58342-v-belyy-dom-privezli-rozhdestvenskuyu-el"><img alt="В Белый дом привезли рождественскую ель" src="/uploads/news/2019/11/26/77d2789e3441fc94e6d03e697e4c6715e710d94c.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/58342-v-belyy-dom-privezli-rozhdestvenskuyu-el" class="">В Белый дом привезли рождественскую ель</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.11.2019 / 09:08</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/58342-v-belyy-dom-privezli-rozhdestvenskuyu-el">Ель доставили к резиденции американского лидера на специальной повозке, запряженной двумя лошадьми.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/58113-dva-cheloveka-pogibli-v-rezultate-vzryva-granaty-v-obschezhitii-v-kieve"><img alt="Два человека погибли в результате взрыва гранаты в общежитии в Киеве" src="/uploads/news/2019/11/18/04d3411d8b62c97fbed27df2b22d1d0080cf83db.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/58113-dva-cheloveka-pogibli-v-rezultate-vzryva-granaty-v-obschezhitii-v-kieve" class="">Два человека погибли в результате взрыва гранаты в общежитии в Киеве</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.11.2019 / 09:07</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/58113-dva-cheloveka-pogibli-v-rezultate-vzryva-granaty-v-obschezhitii-v-kieve">Столичная полиция устанавливает обстоятельства взрыва, в результате которого погибли два человека.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:12</span>
                                    <h3><a href="/video/57916-merkuriy-i-solntse-ustroyat-neobychnoe-shou-odin-iz-13-raz-v-stoletie" class="">Меркурий и Солнце устроят необычное шоу - один из 13 раз в столетие</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:23</span>
                                    <h3><a href="/video/57594-rasstrel-avto-v-knyazhichakh-zakazal-kievskiy-biznesmen" class="">Расстрел авто в Княжичах заказал киевский бизнесмен</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:08</span>
                                    <h3><a href="/video/57435-vzryv-granaty-v-tsentre-kieva-dvoe-pogibshikh-i-odna-ranena" class="">Взрыв гранаты в центре Киева: двое погибших и одна ранена</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:12</span>
                                    <h3><a href="/video/57179-v-kieve-skoraya-popala-v-dtp-dvoe-pogiblo-5-postradavshikh" class="">В Киеве "скорая" попала в ДТП: двое погибло, 5 пострадавших</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:08</span>
                                    <h3><a href="/video/57023-v-tsentre-kieva-proshlo-veche-protiv-formuly-shtaynmayera" class="">В центре Киева прошло вече против "формулы Штайнмайера"</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_politics').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/58356-v-gretsii-neizvestnye-napali-na-mitropoliyu-kotoruyu-vozglavlyaet-arkhierey-vystupivshiy-protiv-ptsu" class="prev">
        <ins class="holder">
                      <span class="img"><img alt="В Греции неизвестные напали на митрополию, которую возглавляет архиерей, выступивший против ПЦУ" src="/uploads/news/2019/11/26/895fa3efd7ee224bcd1ea4e72d7901be66de4aba.jpg" /></span>
                    <span class="title">В Греции неизвестные напали на митрополию, которую возглавляет архиерей, выступивший против ПЦУ</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/58355-khustskaya-eparkhiya-prazdnuet-25-letie" class="next">
        <ins class="holder">
                      <span class="img"><img alt="Хустская епархия празднует 25-летие" src="/uploads/news/2019/11/26/3138b769f6013aca08f04d23bd2db802e24c4512.jpg" /></span>
                    <span class="title">Хустская епархия празднует 25-летие</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Политика</div>

    <div class="b-newsfull-name"><h1>Почти половина украинцев недовольна Радой, треть допускает перевыборы</h1></div>

    <div class="b-newsfull-date">
      <span class="date">26.11.2019 / 15:54</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Почти половина украинцев недовольна Радой, треть допускает перевыборы&amp;body=http://vz.ua/news/58334-pochti-polovina-ukraintsev-nedovolna-radoy-tret-dopuskaet-perevybory">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">47% граждан Украины не довольна тем, как работает сейчас Верховная Рада, 34% украинцев работа Верховной Рады полностью или преимущественно удовлетворяет.</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Об этом свидетельствует опрос Фонда "Демократические инициативы" Кучерива и КМИСа за 4-19 ноября</p>
<p>Среди избирателей наиболее недовольны работой Верховной Рады избиратели партий "Оппозиционная платформа &ndash; За жизнь" (16% довольны, 74% &ndash; нет) и "Европейская солидарность" (соответственно, 75% и 15%), а в основном довольны избиратели партии "Слуга народа" (удовлетворены 51%, недовольны 30%).</p>
<p>43.5% граждан уверены, что Верховная Рада 9 созыва доработает свой срок до конца.</p>
<p>33% считают, что будут досрочные выборы. Остальные 23% с ответом не определились.</p>
<p>Больше не довольны парламентом на юге и востоке страны.</p>
<p>Фонд "Демократические инициативы" имени Ильи Кучерива и Киевский международный институт социологии проводили опрос с 4 по 19 ноября 2019 года: собрали 2041 анкет в 110 населенных пунктах во всех областях Украины, кроме оккупированных территорий Крыма и Донбасса. Теоретическая погрешность выборки не превышает 2,3%.</p>
<p>Опрос был осуществлен при финансовой поддержке представительства Европейского Союза в Украине.</p>
<p>По данным группы "Рейтинг", в мае-июне 2019 года работой Верховной Рады 8 созыва были недовольны более 90% опрошенных.</p>
<p><a href="https://www.pravda.com.ua/rus/">Источник&nbsp;</a></p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/parlament">парламент</a>, <a href="https://vz.ua/tag/perevybory">перевыборы</a>, <a href="https://vz.ua/tag/opros">опрос</a>, <a href="https://vz.ua/tag/ukraintsy">украинцы</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Почти половина украинцев недовольна Радой, треть допускает перевыборы&amp;body=http://vz.ua/news/58334-pochti-polovina-ukraintsev-nedovolna-radoy-tret-dopuskaet-perevybory">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/50605-dlya-61-oproshennykh-grazhdan-ukrainy-osnovnoy-problemoy-yavlyaetsya-voennyy-konflikt-na-vostoke-strany-opros"><img alt="Для 61% опрошенных граждан Украины основной проблемой является военный конфликт на востоке страны - опрос" src="/uploads/news/2018/12/29/0e907a318fbcbd85956e70a4a93520bba1a25628.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/50605-dlya-61-oproshennykh-grazhdan-ukrainy-osnovnoy-problemoy-yavlyaetsya-voennyy-konflikt-na-vostoke-strany-opros" class="">Для 61% опрошенных граждан Украины основной проблемой является военный конфликт на востоке страны - опрос</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/publication/33683-deputaty-ne-khotyat-proschatsya-s-parlamentom"><img alt="Депутаты не хотят прощаться с парламентом" src="/uploads/news/2014/05/29/acbd99689facca94fc21d7454e3ab90bb82884ea.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/publication/33683-deputaty-ne-khotyat-proschatsya-s-parlamentom" class="">Депутаты не хотят прощаться с парламентом</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/publication/645-dve_treti_ukraintsev_nakhodyat_podrabotki"><img alt="Две трети украинцев находят подработки" src="/static/image/preview/best-work-from-home-jobs.jpg" /></a>                                            <div class="b-news-category"><a href="/finance" class="financebg">Финансы</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/publication/645-dve_treti_ukraintsev_nakhodyat_podrabotki" class="">Две трети украинцев находят подработки</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",58334]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58357-v-zaporozhskoy-oblasti-sotni-veruyuschikh-upts-vstretili-chudotvornuyu-ikonu-chernobylskaya" class="">В Запорожской области сотни верующих УПЦ встретили чудотворную икону «Чернобыльская»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58356-v-gretsii-neizvestnye-napali-na-mitropoliyu-kotoruyu-vozglavlyaet-arkhierey-vystupivshiy-protiv-ptsu" class="">В Греции неизвестные напали на митрополию, которую возглавляет архиерей, выступивший против ПЦУ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58355-khustskaya-eparkhiya-prazdnuet-25-letie" class="">Хустская епархия празднует 25-летие</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58354-v-sumskoy-poltavskoy-i-vinnitskoy-oblastyakh-osvyascheny-novye-khramy-upts" class="">В Сумской, Полтавской и Винницкой областях освящены новые храмы УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58353-moldavskiy-mitropolit-zayavil-o-tom-chto-priznaet-tolko-kanonicheskuyu-upts" class="">Молдавский митрополит заявил о том, что признает только каноническую УПЦ</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58357-v-zaporozhskoy-oblasti-sotni-veruyuschikh-upts-vstretili-chudotvornuyu-ikonu-chernobylskaya" class="">В Запорожской области сотни верующих УПЦ встретили чудотворную икону «Чернобыльская»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58356-v-gretsii-neizvestnye-napali-na-mitropoliyu-kotoruyu-vozglavlyaet-arkhierey-vystupivshiy-protiv-ptsu" class="">В Греции неизвестные напали на митрополию, которую возглавляет архиерей, выступивший против ПЦУ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58355-khustskaya-eparkhiya-prazdnuet-25-letie" class="">Хустская епархия празднует 25-летие</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58354-v-sumskoy-poltavskoy-i-vinnitskoy-oblastyakh-osvyascheny-novye-khramy-upts" class="">В Сумской, Полтавской и Винницкой областях освящены новые храмы УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58353-moldavskiy-mitropolit-zayavil-o-tom-chto-priznaet-tolko-kanonicheskuyu-upts" class="">Молдавский митрополит заявил о том, что признает только каноническую УПЦ</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58357-v-zaporozhskoy-oblasti-sotni-veruyuschikh-upts-vstretili-chudotvornuyu-ikonu-chernobylskaya" class="">В Запорожской области сотни верующих УПЦ встретили чудотворную икону «Чернобыльская»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58356-v-gretsii-neizvestnye-napali-na-mitropoliyu-kotoruyu-vozglavlyaet-arkhierey-vystupivshiy-protiv-ptsu" class="">В Греции неизвестные напали на митрополию, которую возглавляет архиерей, выступивший против ПЦУ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58355-khustskaya-eparkhiya-prazdnuet-25-letie" class="">Хустская епархия празднует 25-летие</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58354-v-sumskoy-poltavskoy-i-vinnitskoy-oblastyakh-osvyascheny-novye-khramy-upts" class="">В Сумской, Полтавской и Винницкой областях освящены новые храмы УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58353-moldavskiy-mitropolit-zayavil-o-tom-chto-priznaet-tolko-kanonicheskuyu-upts" class="">Молдавский митрополит заявил о том, что признает только каноническую УПЦ</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58357-v-zaporozhskoy-oblasti-sotni-veruyuschikh-upts-vstretili-chudotvornuyu-ikonu-chernobylskaya" class="">В Запорожской области сотни верующих УПЦ встретили чудотворную икону «Чернобыльская»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58356-v-gretsii-neizvestnye-napali-na-mitropoliyu-kotoruyu-vozglavlyaet-arkhierey-vystupivshiy-protiv-ptsu" class="">В Греции неизвестные напали на митрополию, которую возглавляет архиерей, выступивший против ПЦУ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58355-khustskaya-eparkhiya-prazdnuet-25-letie" class="">Хустская епархия празднует 25-летие</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58354-v-sumskoy-poltavskoy-i-vinnitskoy-oblastyakh-osvyascheny-novye-khramy-upts" class="">В Сумской, Полтавской и Винницкой областях освящены новые храмы УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/58353-moldavskiy-mitropolit-zayavil-o-tom-chto-priznaet-tolko-kanonicheskuyu-upts" class="">Молдавский митрополит заявил о том, что признает только каноническую УПЦ</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">26 ноября</div>
        <ul>
              
      <li class="">
                <span class="date">16:36</span>
                <h3><a href="/news/58357-v-zaporozhskoy-oblasti-sotni-veruyuschikh-upts-vstretili-chudotvornuyu-ikonu-chernobylskaya" class="">В Запорожской области сотни верующих УПЦ встретили чудотворную икону «Чернобыльская»</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:17</span>
                <h3><a href="/news/58356-v-gretsii-neizvestnye-napali-na-mitropoliyu-kotoruyu-vozglavlyaet-arkhierey-vystupivshiy-protiv-ptsu" class="">В Греции неизвестные напали на митрополию, которую возглавляет архиерей, выступивший против ПЦУ</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:15</span>
                <h3><a href="/news/58335-minenergo-potrebitelyam-kotorye-ispolzuyut-mnogo-elektriki-mogut-povysit-tarify" class="">Минэнерго: потребителям, которые используют много электрики, могут повысить тарифы</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:54</span>
                <h3><a href="/news/58334-pochti-polovina-ukraintsev-nedovolna-radoy-tret-dopuskaet-perevybory" class="">Почти половина украинцев недовольна Радой, треть допускает перевыборы</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:23</span>
                <h3><a href="/news/58355-khustskaya-eparkhiya-prazdnuet-25-letie" class="">Хустская епархия празднует 25-летие</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:23</span>
                <h3><a href="/news/58333-tranzit-gaza-naftogaz-otvetil-na-predlozhenie-gazproma" class="">Транзит газа: "Нафтогаз" ответил на предложение "Газпрома"</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:10</span>
                <h3><a href="/news/58354-v-sumskoy-poltavskoy-i-vinnitskoy-oblastyakh-osvyascheny-novye-khramy-upts" class="">В Сумской, Полтавской и Винницкой областях освящены новые храмы УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:52</span>
                <h3><a href="/news/58332-orzhel-esli-my-podpishem-dogovor-s-gazpromom-tsena-budet-odnoy-iz-samykh-nizkikh-v-istorii" class="">Оржель: если мы подпишем договор с Газпромом — цена будет одной из самых низких в истории</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:28</span>
                <h3><a href="/news/58353-moldavskiy-mitropolit-zayavil-o-tom-chto-priznaet-tolko-kanonicheskuyu-upts" class="">Молдавский митрополит заявил о том, что признает только каноническую УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:22</span>
                <h3><a href="/news/58352-v-tserkvi-rasskazali-kak-pomoch-lyudyam-poborot-alkozavisimost" class="">В Церкви рассказали, как помочь людям побороть алкозависимость</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:21</span>
                <h3><a href="/news/58331-sud-umenshil-zalog-mangeru-pochti-v-dva-raza" class="">Суд уменьшил залог Мангеру почти в два раза</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:16</span>
                <h3><a href="/news/58351-v-upts-rasskazali-kak-doch-svyaschennika-spasla-zhizni-patsientov-gospitalya-pri-pozhare" class="">В УПЦ рассказали, как дочь священника спасла жизни пациентов госпиталя при пожаре</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:09</span>
                <h3><a href="/news/58350-patriarkh-kirill-napisal-knigu-o-rozhdestve-khristovom-i-bogoyavlenii" class="">Патриарх Кирилл написал книгу о Рождестве Христовом и Богоявлении</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:50</span>
                <h3><a href="/news/58330-v-chernovtsakh-predstavili-novogo-glavu-oga" class="">В Черновцах представили нового главу ОГА</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:19</span>
                <h3><a href="/news/58329-ukraintsy-rezko-pomenyali-otnoshenie-k-novym-litsam-v-politike" class="">Украинцы резко поменяли отношение к "новым лицам" в политике</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>