<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Как обеспечить поставку свежей молочной продукции на дом. Взгляд | Интернет-издание</title>
  <meta name="description" content="Молочные продукты &amp;ndash; категория товаров первой необходимости. В нее входят молоко, &amp;laquo;кисломолочка&amp;raquo; (сметана, кефир, сливки, йогурт, масло …" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Как обеспечить поставку свежей молочной продукции на дом" />
<meta property="og:description" content="Молочные продукты &ndash; категория товаров первой необходимости. В нее входят молоко, &laquo;кисломолочка&raquo; (сметана, кефир, сливки, йогурт, масло …" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/promo/promo/73104-kak-obespechit-postavku-svezhey-molochnoy-produkcii-na-dom" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2021/08/17/a34e4969898041dd8ec945458cb0b9988fd5fd44.jpg" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_promo_item online promo">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">16:27</span>
            <p>вторник,<br/>
            17 августа</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa"><img alt="&quot;Лямбда&quot;: что известно о новом штамме коронавируса" src="/uploads/news/2021/07/01/49c849b5123701ee49170a135308d6f74ca5f869.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa" class="">"Лямбда": что известно о новом штамме коронавируса</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya"><img alt="Вакцина от COVID-19 в таблетках? В ближайшее время!" src="/uploads/news/2021/04/21/2699a69bd4bf37da1f57d83752bc09a9c7c32941.jpeg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya" class="">Вакцина от COVID-19 в таблетках? В ближайшее время!</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1?t=1629206828"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/73103-v-upts-segodnya-otmechayut-7-yu-godovschinu-intronizatsii-mitropolita-onufriya"><img alt="В УПЦ сегодня отмечают 7-ю годовщину интронизации Митрополита Онуфрия" src="/uploads/news/2021/08/17/1cd0f2643c32eb89ea9bee57bdc924ec1e864506.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/73103-v-upts-segodnya-otmechayut-7-yu-godovschinu-intronizatsii-mitropolita-onufriya" class="">В УПЦ сегодня отмечают 7-ю годовщину интронизации Митрополита Онуфрия</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">17.08.2021 / 14:30</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/73103-v-upts-segodnya-otmechayut-7-yu-godovschinu-intronizatsii-mitropolita-onufriya">Предстоятель поблагодарил всех тех, кто в эти непростые времена устоял от искушения</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/73102-mitropolit-antoniy-schitaet-chto-te-kto-pytaetsya-unichtozhit-upts-rabotayut-protiv-ukrainy"><img alt="Митрополит Антоний считает что те, кто пытается уничтожить УПЦ – работают против Украины" src="/uploads/news/2021/08/17/fbf0e31ce05dd92b556569ca6b3c4f4698f5d9a1.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/73102-mitropolit-antoniy-schitaet-chto-te-kto-pytaetsya-unichtozhit-upts-rabotayut-protiv-ukrainy" class="">Митрополит Антоний считает что те, кто пытается уничтожить УПЦ – работают против Украины</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">17.08.2021 / 12:30</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/73102-mitropolit-antoniy-schitaet-chto-te-kto-pytaetsya-unichtozhit-upts-rabotayut-protiv-ukrainy">После поражения Петра Порошенко на выборах &laquo;соответствующие процессы продолжают существовать, хотя они и потеряли свою интенсивность&raquo;</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:15</span>
                                    <h3><a href="/news/73090-v-minzdrave-rasskazali-budut-li-sokraschat-intervaly-mezhdu-dozami-covid-vaktsin" class="">В Минздраве рассказали, будут ли сокращать интервалы между дозами COVID-вакцин</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:54</span>
                                    <h3><a href="/news/73089-seychas-v-ukraine-zanyaty-okolo-7-covid-koek-kuzin" class="">Сейчас в Украине заняты около 7% COVID-коек - Кузин</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:46</span>
                                    <h3><a href="/news/73108-amerikanskoe-smi-zadacha-protivnikov-medvedchuka-ne-dovesti-delo-do-suda-ved-tam-oni-ne-smogut-pobedit" class="">Американское СМИ: Задача противников Медведчука - не довести дело до суда, ведь там они не смогут победить</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/73088-minzdrav-nazval-uslovie-smeshivaniya-vaktsin-ot-koronavirusa" class="">Минздрав назвал условие смешивания вакцин от коронавируса</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:52</span>
                                    <h3><a href="/news/73087-immunolog-napomnil-kakie-reaktsii-na-covid-privivki-yavlyayutsya-normalnymi" class="">Иммунолог напомнил, какие реакции на COVID-прививки являются нормальными</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/73047-kitay-zaklyuchil-taynuyu-sdelku-s-voz-po-rassledovaniyu-utechki-koronavirusa-the-sunday-times"><img alt="Китай заключил тайную сделку с ВОЗ по расследованию утечки коронавируса - The Sunday Times" src="/uploads/news/2021/08/15/7758f332b1a42f1a053ed6be5d7c10f899ce52df.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/73047-kitay-zaklyuchil-taynuyu-sdelku-s-voz-po-rassledovaniyu-utechki-koronavirusa-the-sunday-times" class="">Китай заключил тайную сделку с ВОЗ по расследованию утечки коронавируса - The Sunday Times</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.08.2021 / 09:03</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/73047-kitay-zaklyuchil-taynuyu-sdelku-s-voz-po-rassledovaniyu-utechki-koronavirusa-the-sunday-times">Правительство Китая заключило тайную сделку с ВОЗ относительно характера расследования международной группы ученых о происхождении коронавируса, вызывающего заболевание COVID-19. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/72696-dostizheniya-v-borbe-s-koronavirusom-pod-ugrozoy-na-fone-rasprostraneniya-shtamma-delta-voz"><img alt="Достижения в борьбе с коронавирусом под угрозой на фоне распространения штамма Дельта – ВОЗ" src="/uploads/news/2021/08/01/9214e4a4dabde4e1746d35d2a725b0908c962900.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/72696-dostizheniya-v-borbe-s-koronavirusom-pod-ugrozoy-na-fone-rasprostraneniya-shtamma-delta-voz" class="">Достижения в борьбе с коронавирусом под угрозой на фоне распространения штамма Дельта – ВОЗ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">02.08.2021 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/72696-dostizheniya-v-borbe-s-koronavirusom-pod-ugrozoy-na-fone-rasprostraneniya-shtamma-delta-voz">На фоне распространения штамма коронавируса Дельта мир может потерять достижения в борьбе с болезнью, однако, по утверждению ВОЗ, ковид-вакцины эффективны.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">11:46</span>
                                    <h3><a href="/news/73081-ssha-dopolnitelno-napravlyayut-v-afganistan-tysyachu-voennykh" class="">США дополнительно направляют в Афганистан тысячу военных</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:23</span>
                                    <h3><a href="/news/73078-voyna-v-afganistane-zakonchilas-predstavitel-talibana" class="">"Война в Афганистане закончилась" – представитель "Талибана"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:42</span>
                                    <h3><a href="/news/73077-taliby-esche-s-nachala-2020-tayno-dogovarivalis-s-afganskimi-voennymi-wp" class="">Талибы еще с начала 2020 тайно договаривались с афганскими военными - WP</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:56</span>
                                    <h3><a href="/news/73067-v-tikhom-okeane-obnaruzhili-podvodnyy-kontinent" class="">В Тихом океане обнаружили подводный континент</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:15</span>
                                    <h3><a href="/news/73066-taliby-uveryayut-chto-v-afganistane-ne-budut-zapreschat-zhenschinam-khodit-bez-soprovozhdeniya-i-rabotat" class="">Талибы уверяют, что в Афганистане не будут запрещать женщинам ходить без сопровождения и работать</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/72962-trudovye-rezervy-kuda-edut-rabotat-ukraintsy-i-kak-ikh-khotyat-vernut-v-stranu"><img alt="Трудовые резервы. Куда едут работать украинцы и как их хотят вернуть в страну" src="/uploads/news/2021/08/11/b17c83f5a8de728863d3b3c622f52fe046825bf5.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/72962-trudovye-rezervy-kuda-edut-rabotat-ukraintsy-i-kak-ikh-khotyat-vernut-v-stranu" class="">Трудовые резервы. Куда едут работать украинцы и как их хотят вернуть в страну</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">11.08.2021 / 08:36</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/72962-trudovye-rezervy-kuda-edut-rabotat-ukraintsy-i-kak-ikh-khotyat-vernut-v-stranu">Ежегодно три и более миллиона украинцев уезжают на работу за рубеж. В Украине они оставляют незакрытыми вакансии, вынуждая бизнес повышать зарплаты. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/72871-fitch-uluchshilo-prognoz-reytinga-b-ukrainy-do-pozitivnogo"><img alt="Fitch улучшило прогноз рейтинга &quot;B&quot; Украины до позитивного" src="/uploads/news/2021/08/08/4a67677d61ce3ed56c78fcaf44659818697da48e.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/72871-fitch-uluchshilo-prognoz-reytinga-b-ukrainy-do-pozitivnogo" class="">Fitch улучшило прогноз рейтинга "B" Украины до позитивного</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.08.2021 / 09:43</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/72871-fitch-uluchshilo-prognoz-reytinga-b-ukrainy-do-pozitivnogo">Международное рейтинговое агентство Fitch Ratings улучшило прогноз долгосрочного рейтинга дефолта эмитента в иностранной валюте Украины со стабильного до позитивного, подтвердив сам рейтинг на уровне "B".</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">12:48</span>
                                    <h3><a href="/news/73083-gosstat-zafiksiroval-rost-ekonomiki-ukrainy-na-fone-obvala-proshlogo-goda" class="">Госстат зафиксировал рост экономики Украины на фоне обвала прошлого года</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:17</span>
                                    <h3><a href="/news/73059-naftogaz-planiruet-narastit-resursnuyu-bazu-pochti-na-40-milliardov-kubometrov" class="">Нафтогаз планирует нарастить ресурсную базу почти на 40 миллиардов кубометров</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:49</span>
                                    <h3><a href="/news/73013-strategiya-ekonombezopasnosti-do-2025-g-predusmatrivaet-kriticheskiy-uroven-inflyatsii-12" class="">Стратегия экономбезопасности до 2025 г. предусматривает критический уровень инфляции 12%</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:18</span>
                                    <h3><a href="/news/73012-natspolitsiya-razoblachila-zloupotrebleniya-v-zernovoy-goskorporatsii-57-millionov-dollarov-ubytkov" class="">Нацполиция разоблачила злоупотребления в зерновой госкорпорации: 57 миллионов долларов убытков</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:41</span>
                                    <h3><a href="/news/72990-glava-minsotspolitiki-o-naznachenii-subsidiy-nikakikh-problem-ili-zaderzhek-net" class="">Глава Минсоцполитики о назначении субсидий: никаких проблем или задержек нет</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/72607-top-9-samykh-modnykh-dlinnykh-letnikh-platev"><img alt="Топ-9 самых модных длинных летних платьев - актуальные модели этого лета" src="/uploads/news/2021/07/28/2a3f6c9fa54c1895590872ea2c5dbd4eb3e6db7e.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/72607-top-9-samykh-modnykh-dlinnykh-letnikh-platev" class="">Топ-9 самых модных длинных летних платьев - актуальные модели этого лета</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.07.2021 / 11:06</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/72607-top-9-samykh-modnykh-dlinnykh-letnikh-platev">Летние платья в пол женщины надевают не только по особым случаям, но и в будние дни. Ведь они дают возможность раскрыть женственность, очарование и естественную грацию. Встреча с друзьями, прогулка в парке, свидание с любимым - повод всегда найдется!</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:53</span>
                                    <h3><a href="/news/72204-kak-perezhit-ekstremalnuyu-zharu-sovety-na-vse-sluchai" class="">Как пережить экстремальную жару – советы на все случаи</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/73098-original-konstitutsii-pilipa-orlika-i-bulava-mazepy-vystavka-v-sofiyskom-sobore"><img alt="Оригинал Конституции Пилипа Орлика и булава Мазепы: выставка в Софийском соборе" src="/uploads/news/2021/08/17/6b5114a95a4d3874da3b40f9813fecf7fc994eff.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/73098-original-konstitutsii-pilipa-orlika-i-bulava-mazepy-vystavka-v-sofiyskom-sobore" class="">Оригинал Конституции Пилипа Орлика и булава Мазепы: выставка в Софийском соборе</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">17.08.2021 / 07:41</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/73098-original-konstitutsii-pilipa-orlika-i-bulava-mazepy-vystavka-v-sofiyskom-sobore">В Украину впервые прибыл оригинал латиноязычной Конституции Пилипа Орлика.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/73028-v-borispole-narkotiki-pod-vidom-kosmetiki-i-lekarstv-pytalis-vvezti-v-ukrainu-sbu"><img alt="В &quot;Борисполе&quot; наркотики под видом косметики и лекарств пытались ввезти в Украину - СБУ" src="/uploads/news/2021/08/13/ba41a7b1be688d882c76acb0471de77104ac769c.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/73028-v-borispole-narkotiki-pod-vidom-kosmetiki-i-lekarstv-pytalis-vvezti-v-ukrainu-sbu" class="">В "Борисполе" наркотики под видом косметики и лекарств пытались ввезти в Украину - СБУ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.08.2021 / 10:58</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/73028-v-borispole-narkotiki-pod-vidom-kosmetiki-i-lekarstv-pytalis-vvezti-v-ukrainu-sbu">Злоумышленники ввозили оптовые партии наркотиков под видом лекарств и косметики. Ежемесячно они получали десятки тысяч долларов "прибыли".</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">08:50</span>
                                    <h3><a href="/photo/72963-v-antarktidu-prishla-zima-ukrainskikh-polyarnikov-zametaet-snegom" class="">В Антарктиду пришла зима: украинских полярников заметает снегом</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:06</span>
                                    <h3><a href="/photo/72855-v-poznani-stolknulis-tramvai-desyatki-postradavshikh" class="">В Познани столкнулись трамваи, десятки пострадавших</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:37</span>
                                    <h3><a href="/photo/72819-v-kieve-proshla-pervaya-repetitsiya-parada-ko-dnyu-nezavisimosti" class="">В Киеве прошла первая репетиция парада ко Дню Независимости</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:31</span>
                                    <h3><a href="/photo/72638-v-polshe-avtobus-s-detmi-stolknulsya-s-gruzovikom-12-postradavshikh" class="">В Польше автобус с детьми столкнулся с грузовиком - 12 пострадавших</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:32</span>
                                    <h3><a href="/photo/72606-vo-lvove-pochtili-pamyat-zhertv-sknilovskoy-tragedii" class="">Во Львове почтили память жертв Скниловской трагедии</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/72927-stiven-king-napishet-roman-o-koronaviruse"><img alt="Стивен Кинг напишет роман о коронавирусе" src="/uploads/news/2021/08/10/86b987c81be752c8e0d97de67c273decc0573d18.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/72927-stiven-king-napishet-roman-o-koronaviruse" class="">Стивен Кинг напишет роман о коронавирусе</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">10.08.2021 / 07:49</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/72927-stiven-king-napishet-roman-o-koronaviruse">Американский писатель, автор многочисленных бестселлеров Стивен Кинг намерен написать роман о COVID-19.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/72754-v-zaporozhe-gorit-mnogoetazhnyy-dom-plamya-tushat-polsotni-spasateley"><img alt="В Запорожье горел многоэтажный дом, пламя тушили полсотни спасателей" src="/uploads/news/2021/08/03/17b5cce2f8c8ac617556b99f6e84f4ce42aa16ab.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/72754-v-zaporozhe-gorit-mnogoetazhnyy-dom-plamya-tushat-polsotni-spasateley" class="">В Запорожье горел многоэтажный дом, пламя тушили полсотни спасателей</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">03.08.2021 / 09:54</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/72754-v-zaporozhe-gorit-mnogoetazhnyy-dom-plamya-tushat-polsotni-spasateley">В Запорожье горит крыша многоэтажного дома, на месте работает 56 спасателей и 15 единиц техники.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">07:54</span>
                                    <h3><a href="/video/72720-legkovushka-v-ekhala-v-chastnyy-dom-na-chernigovschine-dvoe-pogibli-ostalnye-v-bolnitse" class="">Легковушка въехала в частный дом на Черниговщине - двое погибли, остальные в больнице</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:22</span>
                                    <h3><a href="/video/72677-anomalnaya-pogoda-v-brazilii-snegopady-i-samaya-nizkaya-temperatura-za-65-let" class="">Аномальная погода: в Бразилии - снегопады и самая низкая температура за 65 лет</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:14</span>
                                    <h3><a href="/video/72577-zaderzhali-tretego-uchastnika-bandy-kotoraya-vvezla-iz-irana-geroina-na-milliard" class="">Задержали третьего участника банды, которая ввезла из Ирана героина на миллиард</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:02</span>
                                    <h3><a href="/video/72310-zaderzhali-muzhchinu-kotoryy-za-50-tysyach-pytalsya-prodat-dolzhnost-v-gbr" class="">Задержали мужчину, который за $50 тысяч пытался "продать" должность в ГБР</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:41</span>
                                    <h3><a href="/video/72177-korabl-virgin-galactic-s-brensonom-na-bortu-uspeshno-sletal-v-kosmos" class="">Корабль Virgin Galactic с Брэнсоном на борту успешно слетал в космос</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_promo').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder promoborder">
  <ul>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_promo').addClass('active promobg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/promo/promo/73105-vybirajem-kofjemashinu-dlja-doma" class="prev">
        <ins class="holder">
                      <span class="img"><img alt="Выбираем кофемашину для дома" src="/uploads/news/2021/08/17/62116bc33ec55ae23028ef12a354cd7ec2e49da5.png" /></span>
                    <span class="title">Выбираем кофемашину для дома</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/promo/promo/73002-gdje-sozdat-eljektronnuju-pochtu" class="next">
        <ins class="holder">
                      <span class="img"><img alt="Где создать электронную почту" src="/uploads/news/2021/08/12/a61edc02c7fe7e3e5754a07dc42434b5cd2e2581.jpeg" /></span>
                    <span class="title">Где создать электронную почту</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_promo_item online promo">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> Промо</div>

    <div class="b-newsfull-name"><h1>Как обеспечить поставку свежей молочной продукции на дом</h1></div>

    <div class="b-newsfull-date">
      <span class="date">17.08.2021 / 15:23</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Как обеспечить поставку свежей молочной продукции на дом&amp;body=http://vz.ua/promo/promo/73104-kak-obespechit-postavku-svezhey-molochnoy-produkcii-na-dom">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="Как обеспечить поставку свежей молочной продукции на дом" src="/uploads/news/2021/08/17/a34e4969898041dd8ec945458cb0b9988fd5fd44.jpg" />            
                      </div>
        
        <div class="b-newsfull-anons">Молочные продукты &ndash; категория товаров первой необходимости. В нее входят молоко, &laquo;кисломолочка&raquo; (сметана, кефир, сливки, йогурт, масло, ряженка, творог), твердые, плавленые и мягкие сыры, разнообразные десерты.</div>

        
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Молочные продукты &ndash; категория товаров первой необходимости. В нее входят молоко, &laquo;кисломолочка&raquo; (сметана, кефир, сливки, йогурт, масло, ряженка, творог), твердые, плавленые и мягкие сыры, разнообразные десерты (глазированные сырки, бисквитные пирожные и др.). Своевременная поставка свежих продуктов чрезвычайно важна, особенно если в доме есть дети. Такой сервис своим покупателям может обеспечить компания &laquo;АТБ-Маркет&raquo;. Новая услуга &ndash; доставка продуктов на дом &ndash; стремительно набирает популярность, т. к. позволяет экономить время: не нужно посещать супермаркет, долго выбирать товары в торговых залах и проверять их срок годности, а затем ожидать свою очередь на кассе. Заказывая &laquo;молочку&raquo; в режиме онлайн с доставкой на дом, клиент получает больше, чем просто сервис &ndash; качественные и свежие товары.</p>
<h2>В чем заключается польза продукта</h2>
<p><a href="https://zakaz.atbmarket.com/ru/catalog/1016/315">Молочные продукты</a> &ndash; кладезь ценных для организма компонентов. В их составе содержатся:</p>
<ul>
<li>более 200 элементов, включая кальций и фосфор, которые отвечают за образование костной ткани;</li>
<li>свыше 20 аминокислотных соединений, обеспечивающие нормальную работу всех органов и систем;</li>
<li>лактоглобулины, обладающие антибиотическими свойствами;</li>
<li>витамины, стимулирующие иммунную активность. Витамин D играет важную роль в росте клеток, предотвращающих злокачественные новообразования толстого кишечника. Аскорбиновая кислота нейтрализует действие свободных радикалов, которые разрушают структуру клеток и запускают процессы старения организма.</li>
</ul>
<p>Пить молоко полезно для очищения организма от токсических веществ, а также при нервном и токсическом истощении. Вещества, содержащиеся в таких продуктах (особенно &laquo;кисломолочке&raquo;!), улучшают работу пищеварительной системы, способствуют повышению уровня гемоглобина в крови, обеспечивают укрепление зубной эмали, помогают справиться ЦНС с различными стресс-факторами. За счет высокого содержания белка молоко полезно пить спортсменам и людям, ведущим активный образ жизни.</p>
<h2>Как получать свежие продукты каждый день</h2>
<p><img src="https://vz.ua/uploads/assets/files/mol2.jpeg" alt="" width="650" height="433" /></p>
<p>Современный формат покупок &ndash; оформление заказа в режиме онлайн. Для этого необходимо установить на смартфон специальное приложение. Пройдя регистрацию в системе, клиент получает возможность управлять своими покупками:</p>
<ul>
<li>изменить объем или количество упаковок товара;</li>
<li>добавить новые позиции в корзину;</li>
<li>отменить заказ.</li>
</ul>
<p>При этом важно понимать, что внести изменения в заявку можно до тех пор, пока она не передана курьеру. Заказанные продукты распределяются на несколько пакетов: &laquo;сухой&raquo;, &laquo;холодный&raquo;, &laquo;замороженный&raquo;. Компания &laquo;АТБ-Маркет&raquo; гарантирует 100%-ное качество и свежесть товаров. В интернет-магазине представлены лучшие торговые марки.</p>
<p>Компания &laquo;АТБ&raquo; наладила сотрудничество с курьерскими службами: iPOST и Glovo. На доставку заказа отводится до 60-120 минут. Но клиент может на свое усмотрение выбрать удобное время для встречи курьера.</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Как обеспечить поставку свежей молочной продукции на дом&amp;body=http://vz.ua/promo/promo/73104-kak-obespechit-postavku-svezhey-molochnoy-produkcii-na-dom">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/promo/promo/73105-vybirajem-kofjemashinu-dlja-doma"><img alt="Выбираем кофемашину для дома" src="/uploads/news/2021/08/17/fa83a49c6611526c2c18ddfb379abccac2b6da7d.png" /></a>                                            <div class="b-news-category"><a href="/promo" class="promobg">Промо</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/promo/promo/73105-vybirajem-kofjemashinu-dlja-doma" class="">Выбираем кофемашину для дома</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/promo/promo/73002-gdje-sozdat-eljektronnuju-pochtu"><img alt="Где создать электронную почту" src="/uploads/news/2021/08/12/20814135612282e01ae56af421b918b3deaea20d.jpeg" /></a>                                            <div class="b-news-category"><a href="/promo" class="promobg">Промо</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/promo/promo/73002-gdje-sozdat-eljektronnuju-pochtu" class="">Где создать электронную почту</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/promo/promo/72970-kak-ukladyvat-volosy-legko-i-bystro-kazhdyy-den"><img alt="Как укладывать волосы легко и быстро каждый день?" src="/uploads/news/2021/08/11/6964d1ad3a3b32322ec8160be6b38ebd2a2df943.jpeg" /></a>                                            <div class="b-news-category"><a href="/promo" class="promobg">Промо</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/promo/promo/72970-kak-ukladyvat-volosy-legko-i-bystro-kazhdyy-den" class="">Как укладывать волосы легко и быстро каждый день?</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",73104]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73108-amerikanskoe-smi-zadacha-protivnikov-medvedchuka-ne-dovesti-delo-do-suda-ved-tam-oni-ne-smogut-pobedit" class="">Американское СМИ: Задача противников Медведчука - не довести дело до суда, ведь там они не смогут победить</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/73105-vybirajem-kofjemashinu-dlja-doma" class="">Выбираем кофемашину для дома</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/73104-kak-obespechit-postavku-svezhey-molochnoy-produkcii-na-dom" class="">Как обеспечить поставку свежей молочной продукции на дом</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73103-v-upts-segodnya-otmechayut-7-yu-godovschinu-intronizatsii-mitropolita-onufriya" class="">В УПЦ сегодня отмечают 7-ю годовщину интронизации Митрополита Онуфрия</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73102-mitropolit-antoniy-schitaet-chto-te-kto-pytaetsya-unichtozhit-upts-rabotayut-protiv-ukrainy" class="">Митрополит Антоний считает что те, кто пытается уничтожить УПЦ – работают против Украины</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73108-amerikanskoe-smi-zadacha-protivnikov-medvedchuka-ne-dovesti-delo-do-suda-ved-tam-oni-ne-smogut-pobedit" class="">Американское СМИ: Задача противников Медведчука - не довести дело до суда, ведь там они не смогут победить</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/73105-vybirajem-kofjemashinu-dlja-doma" class="">Выбираем кофемашину для дома</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/73104-kak-obespechit-postavku-svezhey-molochnoy-produkcii-na-dom" class="">Как обеспечить поставку свежей молочной продукции на дом</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73103-v-upts-segodnya-otmechayut-7-yu-godovschinu-intronizatsii-mitropolita-onufriya" class="">В УПЦ сегодня отмечают 7-ю годовщину интронизации Митрополита Онуфрия</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73102-mitropolit-antoniy-schitaet-chto-te-kto-pytaetsya-unichtozhit-upts-rabotayut-protiv-ukrainy" class="">Митрополит Антоний считает что те, кто пытается уничтожить УПЦ – работают против Украины</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73108-amerikanskoe-smi-zadacha-protivnikov-medvedchuka-ne-dovesti-delo-do-suda-ved-tam-oni-ne-smogut-pobedit" class="">Американское СМИ: Задача противников Медведчука - не довести дело до суда, ведь там они не смогут победить</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/73105-vybirajem-kofjemashinu-dlja-doma" class="">Выбираем кофемашину для дома</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/73104-kak-obespechit-postavku-svezhey-molochnoy-produkcii-na-dom" class="">Как обеспечить поставку свежей молочной продукции на дом</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73103-v-upts-segodnya-otmechayut-7-yu-godovschinu-intronizatsii-mitropolita-onufriya" class="">В УПЦ сегодня отмечают 7-ю годовщину интронизации Митрополита Онуфрия</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73102-mitropolit-antoniy-schitaet-chto-te-kto-pytaetsya-unichtozhit-upts-rabotayut-protiv-ukrainy" class="">Митрополит Антоний считает что те, кто пытается уничтожить УПЦ – работают против Украины</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73108-amerikanskoe-smi-zadacha-protivnikov-medvedchuka-ne-dovesti-delo-do-suda-ved-tam-oni-ne-smogut-pobedit" class="">Американское СМИ: Задача противников Медведчука - не довести дело до суда, ведь там они не смогут победить</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/73105-vybirajem-kofjemashinu-dlja-doma" class="">Выбираем кофемашину для дома</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/73104-kak-obespechit-postavku-svezhey-molochnoy-produkcii-na-dom" class="">Как обеспечить поставку свежей молочной продукции на дом</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73103-v-upts-segodnya-otmechayut-7-yu-godovschinu-intronizatsii-mitropolita-onufriya" class="">В УПЦ сегодня отмечают 7-ю годовщину интронизации Митрополита Онуфрия</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73102-mitropolit-antoniy-schitaet-chto-te-kto-pytaetsya-unichtozhit-upts-rabotayut-protiv-ukrainy" class="">Митрополит Антоний считает что те, кто пытается уничтожить УПЦ – работают против Украины</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">17 августа</div>
        <ul>
              
      <li class="">
                <span class="date">16:15</span>
                <h3><a href="/news/73090-v-minzdrave-rasskazali-budut-li-sokraschat-intervaly-mezhdu-dozami-covid-vaktsin" class="">В Минздраве рассказали, будут ли сокращать интервалы между дозами COVID-вакцин</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:54</span>
                <h3><a href="/news/73089-seychas-v-ukraine-zanyaty-okolo-7-covid-koek-kuzin" class="">Сейчас в Украине заняты около 7% COVID-коек - Кузин</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:46</span>
                <h3><a href="/news/73108-amerikanskoe-smi-zadacha-protivnikov-medvedchuka-ne-dovesti-delo-do-suda-ved-tam-oni-ne-smogut-pobedit" class="">Американское СМИ: Задача противников Медведчука - не довести дело до суда, ведь там они не смогут победить</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:29</span>
                <h3><a href="/promo/promo/73105-vybirajem-kofjemashinu-dlja-doma" class="">Выбираем кофемашину для дома</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:23</span>
                <h3><a href="/promo/promo/73104-kak-obespechit-postavku-svezhey-molochnoy-produkcii-na-dom" class="">Как обеспечить поставку свежей молочной продукции на дом</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:23</span>
                <h3><a href="/news/73088-minzdrav-nazval-uslovie-smeshivaniya-vaktsin-ot-koronavirusa" class="">Минздрав назвал условие смешивания вакцин от коронавируса</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:52</span>
                <h3><a href="/news/73087-immunolog-napomnil-kakie-reaktsii-na-covid-privivki-yavlyayutsya-normalnymi" class="">Иммунолог напомнил, какие реакции на COVID-прививки являются нормальными</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:30</span>
                <h3><a href="/news/73103-v-upts-segodnya-otmechayut-7-yu-godovschinu-intronizatsii-mitropolita-onufriya" class="">В УПЦ сегодня отмечают 7-ю годовщину интронизации Митрополита Онуфрия</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:21</span>
                <h3><a href="/news/73086-informatsiya-v-sotssetyakh-ob-otmene-obrazovatelnogo-protsessa-v-uchebnykh-zavedeniyakh-s-1-sentyabrya-nedostoverna-mon" class="">Информация в соцсетях об отмене образовательного процесса в учебных заведениях с 1 сентября недостоверна – МОН</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:50</span>
                <h3><a href="/news/73085-kuzin-o-vaktsinatsii-ot-covid-do-kontsa-goda-khotim-privit-50-ukraintsev" class="">Кузин о вакцинации от COVID: до конца года хотим привить 50% украинцев</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:19</span>
                <h3><a href="/news/73084-vspyshka-koronavirusa-v-ukraine-ozhidaetsya-osenyu-no-mozhet-byt-i-ranshe-minzdrav" class="">Вспышка коронавируса в Украине ожидается осенью, но может быть и раньше - Минздрав</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:48</span>
                <h3><a href="/news/73083-gosstat-zafiksiroval-rost-ekonomiki-ukrainy-na-fone-obvala-proshlogo-goda" class="">Госстат зафиксировал рост экономики Украины на фоне обвала прошлого года</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:30</span>
                <h3><a href="/news/73102-mitropolit-antoniy-schitaet-chto-te-kto-pytaetsya-unichtozhit-upts-rabotayut-protiv-ukrainy" class="">Митрополит Антоний считает что те, кто пытается уничтожить УПЦ – работают против Украины</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:17</span>
                <h3><a href="/news/73082-v-sluge-naroda-nazvali-orientirovochnuyu-datu-vyborov-mera-krivogo-roga" class="">В “Слуге народа” назвали ориентировочную дату выборов мэра Кривого Рога</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:00</span>
                <h3><a href="/news/73101-amerikanskiy-sayt-kiev-predosteregli-ot-nepravilnoy-reaktsii-na-preduprezhdeniya-putina-v-chastnosti-na-presledovanie-medvedchuka" class="">Американский сайт: Киев предостерегли от неправильной реакции на предупреждения Путина, в частности на преследование Медведчука</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>