<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Кем был ветеран АТО &quot;Сенсей&quot;, который погиб от взрыва в Киеве. Взгляд | Интернет-издание</title>
  <meta name="description" content="22 октября около 23 часов ночи в центре Киева на улице Пушкинской прогремел взрыв гранаты. При взрыве погиб ветеран АТО Виктор Дегтярев с позывным &quot;Сенсей&quot; …" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Кем был ветеран АТО &quot;Сенсей&quot;, который погиб от взрыва в Киеве" />
<meta property="og:description" content="22 октября около 23 часов ночи в центре Киева на улице Пушкинской прогремел взрыв гранаты. При взрыве погиб ветеран АТО Виктор Дегтярев с позывным &quot;Сенсей&quot; …" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/57472-kem-byl-veteran-ato-sensey-kotoryy-pogib-ot-vzryva-v-kieve" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">18:20</span>
            <p>четверг,<br/>
            24 октября</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/57402-samye-vkusnye-ovoschi-oseni-perechen-produktov"><img alt="Самые вкусные овощи и фрукты осени: перечень продуктов" src="/uploads/news/2019/10/21/d301b8518a9b57c3ce97505a12b1d62c0f194259.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/57402-samye-vkusnye-ovoschi-oseni-perechen-produktov" class="">Самые вкусные овощи и фрукты осени: перечень продуктов</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/56858-kak-vylechit-prostudu-za-odin-den-nauchnyy-podkhod"><img alt="Как вылечить простуду за один день: научный подход" src="/uploads/news/2019/09/29/df678577771ba667672166efd5f6948dfd2eceff.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/56858-kak-vylechit-prostudu-za-odin-den-nauchnyy-podkhod" class="">Как вылечить простуду за один день: научный подход</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1571930442"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/57495-umer-uchenyy-kotoryy-otkryl-mesto-krescheniya-knyazya-vladimira"><img alt="Умер ученый, который открыл место крещения князя Владимира" src="/uploads/news/2019/10/24/bd4d67464017985782e7264fd8bb091ed4a46d81.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/57495-umer-uchenyy-kotoryy-otkryl-mesto-krescheniya-knyazya-vladimira" class="">Умер ученый, который открыл место крещения князя Владимира</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.10.2019 / 17:59</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/57495-umer-uchenyy-kotoryy-otkryl-mesto-krescheniya-knyazya-vladimira">Последние годы ученый занимался реконструкцией Херсонеса от позднеантичных времен до крещения князя Владимира</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/57494-v-upts-otmetili-chto-razdeleniya-v-tserkvi-yavlyayutsya-proverkoy-dlya-veruyuschikh"><img alt="В УПЦ отметили, что разделения в Церкви являются проверкой для верующих" src="/uploads/news/2019/10/24/0805188ad68b37c92964a94c343083073f398cbe.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/57494-v-upts-otmetili-chto-razdeleniya-v-tserkvi-yavlyayutsya-proverkoy-dlya-veruyuschikh" class="">В УПЦ отметили, что разделения в Церкви являются проверкой для верующих</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.10.2019 / 17:32</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/57494-v-upts-otmetili-chto-razdeleniya-v-tserkvi-yavlyayutsya-proverkoy-dlya-veruyuschikh">Владыка рассказал, что лучшее решение для человека - позволить Богу царствовать в своем сердце</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:12</span>
                                    <h3><a href="/news/57474-gorbatyuk-nameren-obzhalovat-v-sude-prikaz-o-svoem-uvolnenii" class="">Горбатюк намерен обжаловать в суде приказ о своем увольнении</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:19</span>
                                    <h3><a href="/news/57472-kem-byl-veteran-ato-sensey-kotoryy-pogib-ot-vzryva-v-kieve" class="">Кем был ветеран АТО "Сенсей", который погиб от взрыва в Киеве</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:48</span>
                                    <h3><a href="/news/57471-poroshenko-i-maldivy-sud-dal-gbr-dostup-k-dannym-zhurnalistov-skhem" class="">Порошенко и Мальдивы: суд дал ГБР доступ к данным журналистов "Схем"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:40</span>
                                    <h3><a href="/news/57493-direktora-kievskogo-tsentra-reproduktivnoy-meditsiny-nagradili-ordenom-upts" class="">Директора Киевского центра репродуктивной медицины наградили орденом УПЦ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:17</span>
                                    <h3><a href="/news/57470-ryaboshapka-uvolil-gorbatyuka" class="">Рябошапка уволил Горбатюка</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/57448-feysbuk-zapretil-angloyazychnuyu-versiyu-pravoslavnogo-resursa-rpts"><img alt="Фейсбук запретил англоязычную версию православного ресурса РПЦ" src="/uploads/news/2019/10/23/5f5b97bc1fb1c6933c5a35d5733ccc125450a668.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/57448-feysbuk-zapretil-angloyazychnuyu-versiyu-pravoslavnogo-resursa-rpts" class="">Фейсбук запретил англоязычную версию православного ресурса РПЦ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.10.2019 / 14:55</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/57448-feysbuk-zapretil-angloyazychnuyu-versiyu-pravoslavnogo-resursa-rpts">Представители редакции связывают запрет в Фейсбуке с размещением Orthochristian.com публикаций, которые связаны с признанием ПЦУ</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/57289-grecheskie-smi-pishut-o-khaose-v-elladskoy-tserkvi-iz-za-priznaniya-ptsu"><img alt="Греческие СМИ пишут о хаосе в Элладской Церкви из-за признания ПЦУ" src="/uploads/news/2019/10/17/405744b25ee98b2f634cd8b26cd591ff46a16c75.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/57289-grecheskie-smi-pishut-o-khaose-v-elladskoy-tserkvi-iz-za-priznaniya-ptsu" class="">Греческие СМИ пишут о хаосе в Элладской Церкви из-за признания ПЦУ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">17.10.2019 / 11:57</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/57289-grecheskie-smi-pishut-o-khaose-v-elladskoy-tserkvi-iz-za-priznaniya-ptsu">В издании подчеркнули, что на Соборе было отклонено предложение провести открытое голосование, чтобы каждый митрополит нёс ответственность перед своей паствой</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:14</span>
                                    <h3><a href="/news/57436-teylor-dal-pokazaniya-v-kongresse-ssha-po-delu-ob-impichmente-trampa" class="">Тейлор дал показания в Конгрессе США по делу об импичменте Трампа</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:46</span>
                                    <h3><a href="/news/57430-pompeo-tramp-gotov-k-primeneniyu-voennoy-sily-protiv-turtsii" class="">Помпео: Трамп готов к применению военной силы против Турции</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:43</span>
                                    <h3><a href="/news/57397-kontrrazvedka-chekhii-ob-yavila-o-raskrytii-rossiyskoy-shpionskoy-seti" class="">Контрразведка Чехии объявила о раскрытии российской шпионской сети</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:12</span>
                                    <h3><a href="/news/57355-v-nato-sozdan-krizisnyy-shtab-po-otsenke-turetskoy-operatsii-v-sirii" class="">В НАТО создан кризисный штаб по оценке турецкой операции в Сирии</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:45</span>
                                    <h3><a href="/news/57352-vlasti-barselony-otsenili-ubytki-ot-massovykh-besporyadkov-v-bolee-eur2-milliona" class="">Власти Барселоны оценили убытки от массовых беспорядков в более €2 миллиона</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/57244-stali-menshe-tratit-na-edu-kak-pomenyalis-raskhody-ukraintsev-za-poslednie-gody"><img alt="Стали меньше тратить на еду: как поменялись расходы украинцев за последние годы" src="/uploads/news/2019/10/15/1bf1c9964ec4f96a59015c07a34054422c61677f.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/57244-stali-menshe-tratit-na-edu-kak-pomenyalis-raskhody-ukraintsev-za-poslednie-gody" class="">Стали меньше тратить на еду: как поменялись расходы украинцев за последние годы</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.10.2019 / 09:18</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/57244-stali-menshe-tratit-na-edu-kak-pomenyalis-raskhody-ukraintsev-za-poslednie-gody">Ни для кого не секрет, что огромную часть своих доходов украинцы тратят на еду. Так, Украина даже попадала в десятку стран, граждане которых тратят на продукты больше всех.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/57208-dezhavyu-gosudarstvennogo-byudzheta-2020"><img alt="Дежавю государственного бюджета-2020" src="/uploads/news/2019/10/14/2088e6ec15c2da572bf02d8ef303fcbf5b5864da.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/57208-dezhavyu-gosudarstvennogo-byudzheta-2020" class="">Дежавю государственного бюджета-2020</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">15.10.2019 / 09:27</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/57208-dezhavyu-gosudarstvennogo-byudzheta-2020">Проект закона о государственном бюджете Украины на 2020 г. (реестр. №2000) сейчас рассматривается Верховной Радой.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:58</span>
                                    <h3><a href="/news/57473-ofis-prezidenta-net-osnovaniy-vozvraschat-privatbank-byvshim-vladeltsam" class="">Офис президента: нет оснований возвращать Приватбанк бывшим владельцам</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:19</span>
                                    <h3><a href="/news/57461-sud-londona-kolomoyskiy-i-bogolyubov-dolzhny-oplatit-raskhody-privatbanka" class="">Суд Лондона: Коломойский и Боголюбов должны оплатить расходы Приватбанка</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:14</span>
                                    <h3><a href="/news/57455-ukraina-i-yaponiya-obsudili-vozmozhnosti-dlya-uglubleniya-ekonomicheskogo-i-investitsionnogo-sotrudnichestva-mezhdu-gosudarstvami" class="">Украина и Япония обсудили возможности для углубления экономического и инвестиционного сотрудничества между государствами</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:43</span>
                                    <h3><a href="/news/57454-zelenskiy-na-vstreche-so-shtaynmayerom-normandskiy-format-yavlyaetsya-klyuchevym-dlya-prekrascheniya-agressii-protiv-ukrainy" class="">Зеленский на встрече со Штайнмайером: "Нормандский формат" является ключевым для прекращения агрессии против Украины</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:02</span>
                                    <h3><a href="/news/57453-kabmin-ukrainy-povysit-prognoz-rosta-vvp-v-2020-g-do-3-7" class="">Кабмин Украины повысит прогноз роста ВВП в 2020 г. до 3,7%</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">11:46</span>
                                    <h3><a href="/news/56568-klichko-nameren-ballotirovatsya-na-post-mera-kieva-na-sleduyuschikh-mestnykh-vyborakh" class="">Кличко намерен баллотироваться на пост мэра Киева на следующих местных выборах</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:15</span>
                                    <h3><a href="/news/56567-klichko-i-lidery-vsekh-fraktsiy-kievsoveta-dogovorilis-provesti-sessiyu-dlya-resheniya-ostrykh-dlya-kieva-voprosov" class="">Кличко и лидеры всех фракций Киевсовета договорились провести сессию для решения острых для Киева вопросов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:23</span>
                                    <h3><a href="/news/56565-klichko-zakonoproekt-o-stolitse-razrushaet-mestnoe-samoupravlenie" class="">Кличко: законопроект "О столице" разрушает местное самоуправление</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:23</span>
                                    <h3><a href="/news/56522-klichko-initsiiroval-audit-vsekh-podrazdeleniy-kgga-i-vsekh-stolichnykh-kp" class="">Кличко инициировал аудит всех подразделений КГГА и всех столичных КП</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:14</span>
                                    <h3><a href="/news/56421-klichko-initsiiroval-konsultatsii-s-glavami-fraktsiy-otnositelno-voprosa-dosrochnogo-prekrascheniya-polnomochiy-kievsoveta" class="">Кличко инициировал консультации с главами фракций относительно вопроса досрочного прекращения полномочий Киевсовета</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/57402-samye-vkusnye-ovoschi-oseni-perechen-produktov"><img alt="Самые вкусные овощи и фрукты осени: перечень продуктов" src="/uploads/news/2019/10/21/dd0ad724636b6ab918a02c729b21c7c507137c3f.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/57402-samye-vkusnye-ovoschi-oseni-perechen-produktov" class="">Самые вкусные овощи и фрукты осени: перечень продуктов</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">22.10.2019 / 10:09</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/57402-samye-vkusnye-ovoschi-oseni-perechen-produktov">Сегодня в супермаркетах круглый год можно встретить любые овощи и фрукты. Тем не менее, предпочтение лучше отдавать сезонным. Они вкуснее, ведь созрели в естественных условиях.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/56858-kak-vylechit-prostudu-za-odin-den-nauchnyy-podkhod"><img alt="Как вылечить простуду за один день: научный подход" src="/uploads/news/2019/09/29/893cc364e610c25e426910d97067036d8360a7c0.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/56858-kak-vylechit-prostudu-za-odin-den-nauchnyy-podkhod" class="">Как вылечить простуду за один день: научный подход</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">30.09.2019 / 09:04</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/56858-kak-vylechit-prostudu-za-odin-den-nauchnyy-podkhod">Резкий перепад температуры, сырость и холодный ветер способны вывести из строя кого угодно. Болеть дома, как обычно, нет ни желания, ни времени, поэтому нужно быстро лечиться и становиться на ноги.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:25</span>
                                    <h3><a href="/publication/56327-ogradit-ot-bolezney-kak-izmenilis-pravila-vaktsinatsii-detey-v-ukraine" class="">Оградить от болезней: как изменились правила вакцинации детей в Украине</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:57</span>
                                    <h3><a href="/news/56251-lechenie-leykemii-v-izraile-kakie-metody-ispolzuyutsya-v-borbe-s-zabolevaniem" class="">Лечение лейкемии в Израиле: какие методы используются в борьбе с заболеванием</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:57</span>
                                    <h3><a href="/publication/56146-kakie-produkty-nuzhno-vklyuchit-v-osenniy-ratsion" class="">Какие продукты нужно включить в осенний рацион</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/55935-uchenye-rasskazali-o-samykh-opasnykh-dlya-zdorovya-alkogolnykh-napitkakh" class="">Ученые рассказали о самых опасных для здоровья алкогольных напитках</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:00</span>
                                    <h3><a href="/news/55937-potryasayuschaya-koreyskaya-kosmetika-tony-moly-v-internet-magazine-sweet-and-spa" class="">Потрясающая корейская косметика TONY MOLY в интернет-магазине Sweet and Spa</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:51</span>
                                    <h3><a href="/news/57056-te-kto-vazhnee-vsego-monatik-umilil-trepetnym-foto-s-synovyami-v-avstrii" class="">"Те, кто важнее всего": MONATIK умилил трепетным фото с сыновьями в Австрии</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:58</span>
                                    <h3><a href="/news/56856-liliya-podkopaeva-v-korotkikh-shortakh-umilila-progulkoy-s-novorozhdennoy-dochenkoy" class="">Лилия Подкопаева в коротких шортах умилила прогулкой с новорожденной доченькой</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/56580-ne-uznat-v-seti-poyavilis-unikalnye-svadebnye-foto-maruv" class="">Не узнать: в сети появились уникальные свадебные фото MARUV</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:58</span>
                                    <h3><a href="/news/56249-nerealno-krasivye-liliya-rebrik-pokorila-set-nezhnoy-fotosessiey-s-dochkami" class="">"Нереально красивые": Лилия Ребрик покорила сеть нежной фотосессией с дочками</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/57476-v-tsentre-kieva-ustanovili-ledovuyu-skulpturu"><img alt="В центре Киева установили ледовую скульптуру" src="/uploads/news/2019/10/23/8b5200af0e04dd5c28a3594384a0fd900e2777f8.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/57476-v-tsentre-kieva-ustanovili-ledovuyu-skulpturu" class="">В центре Киева установили ледовую скульптуру</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.10.2019 / 09:17</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/57476-v-tsentre-kieva-ustanovili-ledovuyu-skulpturu">В Киеве на бульваре Тараса Шевченко, на месте где раньше была "синяя рука", установили скульптуру карпатской рыси, которая сделана из льда.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/57400-v-kitae-zasukha-pokazala-600-letniy-most"><img alt="В Китае засуха показала 600-летний мост" src="/uploads/news/2019/10/21/832026dbf353be3f1fbda9f85007a0cd0203a116.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/57400-v-kitae-zasukha-pokazala-600-letniy-most" class="">В Китае засуха показала 600-летний мост</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">22.10.2019 / 09:17</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/57400-v-kitae-zasukha-pokazala-600-letniy-most">В китайской провинции Цзянси сухой сезон обнажил дно озера Поянху. Благодаря этому обнаружился интересный артефакт &ndash; 600-летний мост длиной 2 930 метров.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:17</span>
                                    <h3><a href="/photo/57357-dtp-s-ukraintsami-v-chekhii-10-chelovek-gospitalizirovany" class="">ДТП с украинцами в Чехии: 10 человек госпитализированы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:16</span>
                                    <h3><a href="/photo/57304-lisa-i-perepugannyy-surok-luchshie-foto-dikoy-prirody" class="">Лиса и перепуганный сурок: лучшие фото дикой природы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:16</span>
                                    <h3><a href="/photo/57283-egipetskie-arkheologi-nashli-v-luksore-20-drevnikh-sarkofagov" class="">Египетские археологи нашли в Луксоре 20 древних саркофагов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:16</span>
                                    <h3><a href="/photo/57249-v-rade-otkrylas-vystavka-ukrainskiy-vostok" class="">В Раде открылась выставка "Украинский восток"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:06</span>
                                    <h3><a href="/photo/57163-v-tsentre-kieva-perevernulas-skoraya" class="">В центре Киева перевернулась "скорая"</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/57435-vzryv-granaty-v-tsentre-kieva-dvoe-pogibshikh-i-odna-ranena"><img alt="Взрыв гранаты в центре Киева: двое погибших и одна ранена" src="/uploads/news/2019/10/23/d557de9e44d86fd9c489d01e2e8772c978e9cb7d.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/57435-vzryv-granaty-v-tsentre-kieva-dvoe-pogibshikh-i-odna-ranena" class="">Взрыв гранаты в центре Киева: двое погибших и одна ранена</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.10.2019 / 09:08</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/57435-vzryv-granaty-v-tsentre-kieva-dvoe-pogibshikh-i-odna-ranena">В результате взрыва гранаты на улице Пушкинской в центре Киева погибло двое мужчин и ранена женщина.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/57179-v-kieve-skoraya-popala-v-dtp-dvoe-pogiblo-5-postradavshikh"><img alt="В Киеве &quot;скорая&quot; попала в ДТП: двое погибло, 5 пострадавших" src="/uploads/news/2019/10/14/9c1403c7e5e5caaeb236211536a11307f8b56db5.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/57179-v-kieve-skoraya-popala-v-dtp-dvoe-pogiblo-5-postradavshikh" class="">В Киеве "скорая" попала в ДТП: двое погибло, 5 пострадавших</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">15.10.2019 / 09:12</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/57179-v-kieve-skoraya-popala-v-dtp-dvoe-pogiblo-5-postradavshikh">На перекрестке бульвара Перова и проспекта Ватутина в Киеве 13 октября произошло ДТП с участием "скорой помощи", водитель "скорой" погиб на месте, фельдшер скончалась по дороге в больницу, еще 5 человек пострадали.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:08</span>
                                    <h3><a href="/video/57023-v-tsentre-kieva-proshlo-veche-protiv-formuly-shtaynmayera" class="">В центре Киева прошло вече против "формулы Штайнмайера"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/video/56720-v-zhitomirskoy-oblasti-tsisterna-vletela-v-avtobus-9-pogibshikh" class="">В Житомирской области цистерна влетела в автобус: 9 погибших</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:01</span>
                                    <h3><a href="/video/56666-v-odesskoy-oblasti-marshrutka-stolknulas-s-gruzovikom-pogibli-9-chelovek" class="">В Одесской области маршрутка столкнулась с грузовиком, погибли 9 человек</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:04</span>
                                    <h3><a href="/video/56618-vooruzhennyy-muzhchina-ugrozhal-vzorvat-most-v-kieve-ego-zaderzhali-foto" class="">Вооруженный мужчина угрожал взорвать мост в Киеве. Его задержали ФОТО</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:02</span>
                                    <h3><a href="/video/56532-ukrainsko-amerikanskie-ucheniya-rapid-trident-2019-startovali-na-lvovschine" class="">Украинско-американские учения Rapid Trident-2019 стартовали на Львовщине</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/57494-v-upts-otmetili-chto-razdeleniya-v-tserkvi-yavlyayutsya-proverkoy-dlya-veruyuschikh" class="prev">
        <ins class="holder">
                      <span class="img"><img alt="В УПЦ отметили, что разделения в Церкви являются проверкой для верующих" src="/uploads/news/2019/10/24/e0ee3adcdcc3b3e94f453c27d30105d8ffbf23b3.jpg" /></span>
                    <span class="title">В УПЦ отметили, что разделения в Церкви являются проверкой для верующих</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/57471-poroshenko-i-maldivy-sud-dal-gbr-dostup-k-dannym-zhurnalistov-skhem" class="next">
        <ins class="holder">
                    <span class="title">Порошенко и Мальдивы: суд дал ГБР доступ к данным журналистов "Схем"</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>Кем был ветеран АТО "Сенсей", который погиб от взрыва в Киеве</h1></div>

    <div class="b-newsfull-date">
      <span class="date">24.10.2019 / 17:19</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Кем был ветеран АТО &quot;Сенсей&quot;, который погиб от взрыва в Киеве&amp;body=http://vz.ua/news/57472-kem-byl-veteran-ato-sensey-kotoryy-pogib-ot-vzryva-v-kieve">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">22 октября около 23 часов ночи в центре Киева на улице Пушкинской прогремел взрыв гранаты. При взрыве погиб ветеран АТО Виктор Дегтярев с позывным "Сенсей" или "Купол". </div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Второй погибший &ndash; Михаил Никитин, охранник офисного здания, которое находится рядом.</p>
<p>Также ранения получила девушка, которая проходила неподалеку. Она сейчас находится в больнице, как уверяют медики, ее состояние не тяжелое.</p>
<p>По словам свидетелей, Дегтярев общался с охранником, когда в руках у него взорвалась граната.</p>
<p>Полиция рассматривает несколько версий, но основная &ndash; неосторожное обращение с взрывным устройством.</p>
<p><strong><em>Что известно о погибшем</em></strong></p>
<p>Виктор Дегтярев был женат, имел троих детей, двое из которых сейчас несовершеннолетние.</p>
<p>Сам погибший АТОшник &ndash; родом из России, его родители были советскими военными. По данным СМИ, мужчине было 53 года. Его военный путь начался еще в СССР, в морской пехоте. Уже в начале 2010-х годов, Дегтярев стал одним из основателей "Союза морских пехотинцев Украины".</p>
<p>С начала 2000-х человек с семьей жил в Киеве, был тренером по китайскому рукопашному бою саньда в Федерации кунг-фу Украины. Именно из-за причастности к этому спорту он позже получил позывной "Сенсей".</p>
<p>Будущий защитник принимал активное участие в Революции достоинства. Сам Дегтярев рассказывал, что на Майдане возглавил боевую группу из представителей ветеранской организации морпехов.</p>
<p>В начале войны организовал группу спецназа "Купол", которая в составе добробата "Донбасс" присоединилась к АТО. В эфирах телевидения Дегтярева тогда представляли майором Нацгвардии. В частности, возглавляемые им военные принимали участие в трагических боях за Иловайск 2014 года.</p>
<p>Журналист Юрий Бутусов пишет, что группа "Купол" шла впереди в первом бою "Донбасса" во время Иловайской операции. Тогда, 10 августа, "Купол" столкнулся с российскими войсками. Дегтярев рассказал, что благодаря детству, проведенному в семье военных, узнал десантников из российского Ульяновска, "бывших земляков".</p>
<p>Боец, который шел рядом с Дегтяревым, погиб, он сам получил ранения. Военный рассказывал, что на левой руке у него перебило сухожилия, на правой &ndash; оторвало пальцы, было ранение в реберную кость со стороны сердца.</p>
<p>После возвращения с фронта Дегтярев был советником заместителя министра обороны Петра Мехеда, помощником депутата Киевсовета от "Солидарности" Владимира Левина, продолжил заниматься тренерством и организовал секцию в школе.</p>
<p>Также Дегтярев основал благотворительный фонд "Купол" для помощи ветеранам.</p>
<p>В 2017 году Дегтяреву дали статус участника боевых действий, еще два года спустя &ndash; 2 группу инвалидности. Никаких государственных он наград не получал.</p>
<p>Военный Сергей Тищенко после известия о гибели Дегтярева написал, что в тот же вечер виделся с ним:</p>
<p>"Сенсей вечером где-то в 18 часов был в сознании, абсолютно трезвый, рассказывал, что начал перевозить вещи детей... мы общались примерно минут 20 возле кафе "ПроРок" по вопросу законопроекта 2045-1 (относительно предоставления статуса и социальных гарантий АТОшникам &ndash; УП ), давал дельные советы, рассказывал о своих случаях из практики войны ".</p>
<p><a href="https://www.pravda.com.ua">Источник&nbsp;</a></p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/vzryv">взрыв</a>, <a href="https://vz.ua/tag/granata">граната</a>, <a href="https://vz.ua/tag/kiev-3">Киев</a>, <a href="https://vz.ua/tag/sensey">Сенсей</a>, <a href="https://vz.ua/tag/viktor-degtyarev">Виктор Дегтярев</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Кем был ветеран АТО &quot;Сенсей&quot;, который погиб от взрыва в Киеве&amp;body=http://vz.ua/news/57472-kem-byl-veteran-ato-sensey-kotoryy-pogib-ot-vzryva-v-kieve">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/video/57435-vzryv-granaty-v-tsentre-kieva-dvoe-pogibshikh-i-odna-ranena"><img alt="Взрыв гранаты в центре Киева: двое погибших и одна ранена" src="/uploads/news/2019/10/23/d557de9e44d86fd9c489d01e2e8772c978e9cb7d.jpeg" /></a>                                            <div class="b-news-category"><a href="/video" class="videobg">Видео</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/video/57435-vzryv-granaty-v-tsentre-kieva-dvoe-pogibshikh-i-odna-ranena" class="">Взрыв гранаты в центре Киева: двое погибших и одна ранена</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/49383-vzryv-avto-v-kieve-postradali-deti-video"><img alt="Взрыв авто в Киеве: пострадали дети (видео)" src="/uploads/news/2018/06/15/1c1aa7ffa67000a831cf40887a02281012cccd51.jpeg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                       <span class="video" title="есть видео"></span>                      <h3><a href="/news/49383-vzryv-avto-v-kieve-postradali-deti-video" class="">Взрыв авто в Киеве: пострадали дети (видео)</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/37116-vozle-ukrainskogo-doma-progremel-vzryv-dva-cheloveka-raneny"><img alt="Возле Украинского дома прогремел взрыв, два человека ранены" src="/uploads/news/2014/08/08/9a85640de66374d0bbfcae0a3f94f3e1ed3222c6.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                       <span class="photo" title="есть фото"></span>                      <h3><a href="/news/37116-vozle-ukrainskogo-doma-progremel-vzryv-dva-cheloveka-raneny" class="hot">Возле Украинского дома прогремел взрыв, два человека ранены</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",57472]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57495-umer-uchenyy-kotoryy-otkryl-mesto-krescheniya-knyazya-vladimira" class="">Умер ученый, который открыл место крещения князя Владимира</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57494-v-upts-otmetili-chto-razdeleniya-v-tserkvi-yavlyayutsya-proverkoy-dlya-veruyuschikh" class="">В УПЦ отметили, что разделения в Церкви являются проверкой для верующих</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57493-direktora-kievskogo-tsentra-reproduktivnoy-meditsiny-nagradili-ordenom-upts" class="">Директора Киевского центра репродуктивной медицины наградили орденом УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57492-ukrainskie-sudi-dolzhny-aktivnee-otstaivat-svoi-prava-v-tom-chisle-s-pomoschyu-evropeyskikh-institutsiy-yurist" class="">Украинские судьи должны активнее отстаивать свои права, в том числе с помощью европейских институций, - юрист</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57491-veruyuschie-upts-otmetili-den-pamyati-svyatogo-kotoryy-privez-iz-afona-kamni-dlya-stroitelstva-odesskogo-khrama" class="">Верующие УПЦ отметили день памяти святого, который привез из Афона камни для строительства одесского храма</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57495-umer-uchenyy-kotoryy-otkryl-mesto-krescheniya-knyazya-vladimira" class="">Умер ученый, который открыл место крещения князя Владимира</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57494-v-upts-otmetili-chto-razdeleniya-v-tserkvi-yavlyayutsya-proverkoy-dlya-veruyuschikh" class="">В УПЦ отметили, что разделения в Церкви являются проверкой для верующих</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57493-direktora-kievskogo-tsentra-reproduktivnoy-meditsiny-nagradili-ordenom-upts" class="">Директора Киевского центра репродуктивной медицины наградили орденом УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57492-ukrainskie-sudi-dolzhny-aktivnee-otstaivat-svoi-prava-v-tom-chisle-s-pomoschyu-evropeyskikh-institutsiy-yurist" class="">Украинские судьи должны активнее отстаивать свои права, в том числе с помощью европейских институций, - юрист</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57491-veruyuschie-upts-otmetili-den-pamyati-svyatogo-kotoryy-privez-iz-afona-kamni-dlya-stroitelstva-odesskogo-khrama" class="">Верующие УПЦ отметили день памяти святого, который привез из Афона камни для строительства одесского храма</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57495-umer-uchenyy-kotoryy-otkryl-mesto-krescheniya-knyazya-vladimira" class="">Умер ученый, который открыл место крещения князя Владимира</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57494-v-upts-otmetili-chto-razdeleniya-v-tserkvi-yavlyayutsya-proverkoy-dlya-veruyuschikh" class="">В УПЦ отметили, что разделения в Церкви являются проверкой для верующих</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57493-direktora-kievskogo-tsentra-reproduktivnoy-meditsiny-nagradili-ordenom-upts" class="">Директора Киевского центра репродуктивной медицины наградили орденом УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57492-ukrainskie-sudi-dolzhny-aktivnee-otstaivat-svoi-prava-v-tom-chisle-s-pomoschyu-evropeyskikh-institutsiy-yurist" class="">Украинские судьи должны активнее отстаивать свои права, в том числе с помощью европейских институций, - юрист</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57491-veruyuschie-upts-otmetili-den-pamyati-svyatogo-kotoryy-privez-iz-afona-kamni-dlya-stroitelstva-odesskogo-khrama" class="">Верующие УПЦ отметили день памяти святого, который привез из Афона камни для строительства одесского храма</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57495-umer-uchenyy-kotoryy-otkryl-mesto-krescheniya-knyazya-vladimira" class="">Умер ученый, который открыл место крещения князя Владимира</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57494-v-upts-otmetili-chto-razdeleniya-v-tserkvi-yavlyayutsya-proverkoy-dlya-veruyuschikh" class="">В УПЦ отметили, что разделения в Церкви являются проверкой для верующих</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57493-direktora-kievskogo-tsentra-reproduktivnoy-meditsiny-nagradili-ordenom-upts" class="">Директора Киевского центра репродуктивной медицины наградили орденом УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57492-ukrainskie-sudi-dolzhny-aktivnee-otstaivat-svoi-prava-v-tom-chisle-s-pomoschyu-evropeyskikh-institutsiy-yurist" class="">Украинские судьи должны активнее отстаивать свои права, в том числе с помощью европейских институций, - юрист</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/57491-veruyuschie-upts-otmetili-den-pamyati-svyatogo-kotoryy-privez-iz-afona-kamni-dlya-stroitelstva-odesskogo-khrama" class="">Верующие УПЦ отметили день памяти святого, который привез из Афона камни для строительства одесского храма</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">24 октября</div>
        <ul>
              
      <li class="">
                <span class="date">18:12</span>
                <h3><a href="/news/57474-gorbatyuk-nameren-obzhalovat-v-sude-prikaz-o-svoem-uvolnenii" class="">Горбатюк намерен обжаловать в суде приказ о своем увольнении</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:59</span>
                <h3><a href="/news/57495-umer-uchenyy-kotoryy-otkryl-mesto-krescheniya-knyazya-vladimira" class="">Умер ученый, который открыл место крещения князя Владимира</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:58</span>
                <h3><a href="/news/57473-ofis-prezidenta-net-osnovaniy-vozvraschat-privatbank-byvshim-vladeltsam" class="">Офис президента: нет оснований возвращать Приватбанк бывшим владельцам</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:32</span>
                <h3><a href="/news/57494-v-upts-otmetili-chto-razdeleniya-v-tserkvi-yavlyayutsya-proverkoy-dlya-veruyuschikh" class="">В УПЦ отметили, что разделения в Церкви являются проверкой для верующих</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:19</span>
                <h3><a href="/news/57472-kem-byl-veteran-ato-sensey-kotoryy-pogib-ot-vzryva-v-kieve" class="">Кем был ветеран АТО "Сенсей", который погиб от взрыва в Киеве</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:48</span>
                <h3><a href="/news/57471-poroshenko-i-maldivy-sud-dal-gbr-dostup-k-dannym-zhurnalistov-skhem" class="">Порошенко и Мальдивы: суд дал ГБР доступ к данным журналистов "Схем"</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:40</span>
                <h3><a href="/news/57493-direktora-kievskogo-tsentra-reproduktivnoy-meditsiny-nagradili-ordenom-upts" class="">Директора Киевского центра репродуктивной медицины наградили орденом УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:17</span>
                <h3><a href="/news/57470-ryaboshapka-uvolil-gorbatyuka" class="">Рябошапка уволил Горбатюка</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:46</span>
                <h3><a href="/news/57469-zelenskiy-poka-ne-znaet-kakim-budet-zakon-ob-osobom-statuse-donbassa-nameren-obsuzhdat-ego-i-v-normandskom-formate-i-s-ukrainskim-obschestvom" class="">Зеленский пока не знает, каким будет закон "об особом статусе Донбасса", намерен обсуждать его и в "нормандском формате", и с украинским обществом</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:42</span>
                <h3><a href="/news/57492-ukrainskie-sudi-dolzhny-aktivnee-otstaivat-svoi-prava-v-tom-chisle-s-pomoschyu-evropeyskikh-institutsiy-yurist" class="">Украинские судьи должны активнее отстаивать свои права, в том числе с помощью европейских институций, - юрист</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:38</span>
                <h3><a href="/news/57491-veruyuschie-upts-otmetili-den-pamyati-svyatogo-kotoryy-privez-iz-afona-kamni-dlya-stroitelstva-odesskogo-khrama" class="">Верующие УПЦ отметили день памяти святого, который привез из Афона камни для строительства одесского храма</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:15</span>
                <h3><a href="/news/57468-zelenskiy-vstrecha-v-normandskom-formate-proizoydet-kogda-budet-razvedenie-sil-na-trekh-uchastkakh-chto-ne-proiskhodit-iz-za-obstrelov" class="">Зеленский: встреча в "нормандском формате" произойдет, когда будет разведение сил на трех участках, что не происходит из-за обстрелов</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:54</span>
                <h3><a href="/news/57467-voditelyam-razreshat-ostavlyat-prava-doma-kabmin-zavodit-ikh-v-smartfon" class="">Водителям разрешат оставлять права дома: Кабмин заводит их в смартфон</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:30</span>
                <h3><a href="/news/57489-deputaty-evroparlamenta-vystupili-za-nezavisimost-ukrainskoy-sudebnoy-sistemy" class="">Депутаты Европарламента выступили за независимость украинской судебной системы</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:25</span>
                <h3><a href="/news/57488-bolshinstvo-ukraintsev-doveryayut-tserkvi-opros" class="">Большинство украинцев доверяют Церкви – Опрос</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>