<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Польская Православная Церковь подтвердила свое решение о непризнании ПЦУ. Взгляд | Интернет-издание</title>
  <meta name="description" content="Польская Православная Церковь подтвердила неизменность своей позиции относительно непризнания Православной церкви Украины" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Польская Православная Церковь подтвердила свое решение о непризнании ПЦУ" />
<meta property="og:description" content="Польская Православная Церковь подтвердила неизменность своей позиции относительно непризнания Православной церкви Украины" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/74687-polskaya-pravoslavnaya-tserkov-podtverdila-svoe-reshenie-o-nepriznanii-ptsu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2021/10/28/26cbb501451fcae53ee1ef4c3b34c9c6e0eec859.jpg" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">18:13</span>
            <p>четверг,<br/>
            28 октября</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/74136-10-samykh-poleznykh-osennikh-produktov"><img alt="10 самых полезных осенних продуктов" src="/uploads/news/2021/09/30/815bd976e54699c029178591500bebb32fd1eff6.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/74136-10-samykh-poleznykh-osennikh-produktov" class="">10 самых полезных осенних продуктов</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa"><img alt="&quot;Лямбда&quot;: что известно о новом штамме коронавируса" src="/uploads/news/2021/07/01/49c849b5123701ee49170a135308d6f74ca5f869.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa" class="">"Лямбда": что известно о новом штамме коронавируса</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1635434000"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/74689-mitropolit-upts-rasskazal-o-dukhovnom-smysle-ikony-bogoroditsy-sporitelnitsa-khlebov"><img alt="Митрополит УПЦ рассказал о духовном смысле иконы Богородицы «Спорительница хлебов»" src="/uploads/news/2021/10/28/53d6afa980b184c5d4d62be1b0ef9143758d95e8.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/74689-mitropolit-upts-rasskazal-o-dukhovnom-smysle-ikony-bogoroditsy-sporitelnitsa-khlebov" class="">Митрополит УПЦ рассказал о духовном смысле иконы Богородицы «Спорительница хлебов»</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.10.2021 / 17:30</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/74689-mitropolit-upts-rasskazal-o-dukhovnom-smysle-ikony-bogoroditsy-sporitelnitsa-khlebov">Первое чудо от святой иконы засвидетельствовано в 1891 году</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/74688-mitropolit-antoniy-rasskazal-kak-doverie-bogu-pomogaet-preodolet-skorbi"><img alt="Митрополит Антоний рассказал, как доверие Богу помогает преодолеть скорби" src="/uploads/news/2021/10/28/6a9fd8877330413dbe8bd7cc86c2415c1abfed38.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/74688-mitropolit-antoniy-rasskazal-kak-doverie-bogu-pomogaet-preodolet-skorbi" class="">Митрополит Антоний рассказал, как доверие Богу помогает преодолеть скорби</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.10.2021 / 17:11</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/74688-mitropolit-antoniy-rasskazal-kak-doverie-bogu-pomogaet-preodolet-skorbi">Господь всегда рядом и заботится о каждом</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:53</span>
                                    <h3><a href="/news/74678-ukraina-pereydet-na-zimnee-vremya-v-poslednee-voskresene-oktyabrya" class="">Украина перейдет на зимнее время в последнее воскресенье октября</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:12</span>
                                    <h3><a href="/news/74677-vaktsinatsiya-pomogaet-ne-popast-v-krasnuyu-zonu-zamglavy-op" class="">Вакцинация помогает не попасть в "красную" зону – замглавы ОП</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:33</span>
                                    <h3><a href="/news/74687-polskaya-pravoslavnaya-tserkov-podtverdila-svoe-reshenie-o-nepriznanii-ptsu" class="">Польская Православная Церковь подтвердила свое решение о непризнании ПЦУ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:31</span>
                                    <h3><a href="/news/74676-u-nabu-bolee-10-zayavleniy-o-dengakh-v-konvertakh-v-rade-sytnik" class="">У НАБУ более 10 заявлений о "деньгах в конвертах" в Раде – Сытник</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:12</span>
                                    <h3><a href="/news/74686-v-upts-ob-yasnili-kak-otnositsya-k-masonskoy-simvolike-v-pravoslavnykh-khramakh" class="">В УПЦ объяснили, как относиться к «масонской символике» в православных храмах</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/74625-reshayuschaya-bitva-kak-proydut-vybory-v-gruzii-i-chego-zhdat-saakashvili"><img alt="Решающая битва. Как пройдут выборы в Грузии и чего ждать Саакашвили" src="/uploads/news/2021/10/26/3540ee907a238d32040ed12976b944e9ebd46ae4.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/74625-reshayuschaya-bitva-kak-proydut-vybory-v-gruzii-i-chego-zhdat-saakashvili" class="">Решающая битва. Как пройдут выборы в Грузии и чего ждать Саакашвили</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.10.2021 / 09:34</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/74625-reshayuschaya-bitva-kak-proydut-vybory-v-gruzii-i-chego-zhdat-saakashvili">Через неделю, 30 октября, в Грузии состоится второй тур местных выборов, который называют определяющим для будущего всей страны и лично экс-президента Михаила Саакашвили, уже три недели находящегося за решеткой. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/74332-afganistanu-grozyat-golod-i-kholod-chto-budet-dalshe"><img alt="Афганистану грозят голод и холод. Что будет дальше?" src="/uploads/news/2021/10/10/1d0103c1f60d0e8b75b3c77eb1d2c8faf823a2a7.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/74332-afganistanu-grozyat-golod-i-kholod-chto-budet-dalshe" class="">Афганистану грозят голод и холод. Что будет дальше?</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">11.10.2021 / 08:12</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/74332-afganistanu-grozyat-golod-i-kholod-chto-budet-dalshe">Афганистан под контролем &laquo;Талибана&raquo; движется к гуманитарной катастрофе. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">11:49</span>
                                    <h3><a href="/news/74666-polsha-planiruet-radikalnoe-ukreplenie-armii-iz-za-ugrozy-belarusi-i-rossii" class="">Польша планирует "радикальное укрепление" армии из-за угрозы Беларуси и России</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:18</span>
                                    <h3><a href="/news/74664-v-ssha-eksperty-odobrili-kovid-privivki-detey-s-5-let-vaktsinoy-pfizer" class="">В США эксперты одобрили ковид-прививки детей с 5 лет вакциной Pfizer</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:16</span>
                                    <h3><a href="/news/74662-v-evrope-prodolzhaetsya-rost-zarazheniy-i-smertey-ot-covid-19-voz" class="">В Европе продолжается рост заражений и смертей от COVID-19 - ВОЗ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:14</span>
                                    <h3><a href="/news/74651-oon-kontsentratsiya-parnikovykh-gazov-dostigla-rekordnogo-urovnya-1" class="">ООН: Концентрация парниковых газов достигла рекордного уровня</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:19</span>
                                    <h3><a href="/news/74641-polnomochiya-merkel-ofitsialno-zaversheny" class="">Полномочия Меркель официально завершены</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/74607-ukraina-poluchila-600-mln-evro-finpomoschi-ot-es"><img alt="Украина получила 600 млн евро финпомощи от ЕС" src="/uploads/news/2021/10/25/7343c5267009e32e1ea5860b26129494a821126b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/74607-ukraina-poluchila-600-mln-evro-finpomoschi-ot-es" class="">Украина получила 600 млн евро финпомощи от ЕС</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.10.2021 / 09:07</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/74607-ukraina-poluchila-600-mln-evro-finpomoschi-ot-es">Еврокомиссия 25 октября перечислила Украине 600 млн евро макрофинансовой помощи в результате пандемии.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/74116-s-gromadami-podpisali-novyy-memorandum-po-tarifam-na-teplo"><img alt="С громадами подписали новый меморандум по тарифам на тепло" src="/uploads/news/2021/09/30/e0451adf189406ca1b0bed9aa889357def87a291.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/74116-s-gromadami-podpisali-novyy-memorandum-po-tarifam-na-teplo" class="">С громадами подписали новый меморандум по тарифам на тепло</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">01.10.2021 / 09:02</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/74116-s-gromadami-podpisali-novyy-memorandum-po-tarifam-na-teplo">Меморандум, заключенный между мэрами городов, Кабинетом Министров и НАК "Нафтогаз Украины", позволит стабильно пройти отопительный сезон 2021/2022 годов.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:18</span>
                                    <h3><a href="/news/74674-ooo-dzheneral-kommers-kupilo-stolichnyy-zavod-bolshevik-na-auktsione-za-1-429-mlrd-grn" class="">ООО "Дженерал Коммерс" купило столичный завод "Большевик" на аукционе за 1,429 млрд грн</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:20</span>
                                    <h3><a href="/news/74668-gazprom-potreboval-ot-moldovy-oslabit-otnosheniya-s-es-v-obmen-na-gaz-ft" class="">"Газпром" потребовал от Молдовы ослабить отношения с ЕС в обмен на газ – FT</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:50</span>
                                    <h3><a href="/news/74642-v-germanii-sdelali-shag-k-sertifikatsii-severnogo-potoka-2" class="">В Германии сделали шаг к сертификации "Северного потока-2"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:48</span>
                                    <h3><a href="/news/74640-u-ukrainy-est-ryad-asimmetrichnykh-otvetnykh-shagov-na-sluchay-esli-rf-prekratit-postavki-gaza-kuleba" class="">У Украины есть ряд асимметричных ответных шагов на случай, если РФ прекратит поставки газа - Кулеба</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:46</span>
                                    <h3><a href="/news/74638-pravitelstvo-vdvoe-snizilo-tarif-dlya-ukraintsev-bez-postavschika-gaza" class="">Правительство вдвое снизило тариф для украинцев без поставщика газа</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">11:48</span>
                                    <h3><a href="/news/74524-stolitsa-vynuzhdena-povyshat-tarify-na-proezd-iz-za-podorozhaniya-energonositeley-kgga" class="">Столица вынуждена повышать тарифы на проезд из-за подорожания энергоносителей - КГГА</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/74136-10-samykh-poleznykh-osennikh-produktov"><img alt="10 самых полезных осенних продуктов" src="/uploads/news/2021/09/30/d190e2ab390d0aabbbac32fc15625f6517de4b1d.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/74136-10-samykh-poleznykh-osennikh-produktov" class="">10 самых полезных осенних продуктов</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">30.09.2021 / 21:23</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/74136-10-samykh-poleznykh-osennikh-produktov">Еще древние врачеватели знали, что питаться нужно в соответствии с временем года. Сезонные продукты снабжают организм именно теми питательными веществами и витаминами, которые нужны организму в определенное время года. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/74626-v-kieve-posolstvo-germanii-ukrasili-khudozhestvennoy-kompozitsiey"><img alt="В Киеве посольство Германии украсили художественной композицией" src="/uploads/news/2021/10/26/e0bc6cb0bc6d8bcbcd74fdc6cb26afa1d19d9f27.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/74626-v-kieve-posolstvo-germanii-ukrasili-khudozhestvennoy-kompozitsiey" class="">В Киеве посольство Германии украсили художественной композицией</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.10.2021 / 10:14</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/74626-v-kieve-posolstvo-germanii-ukrasili-khudozhestvennoy-kompozitsiey">В Киеве на здании посольства Германии создали художественную композицию, выполненную в стиле тейп-арт.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/74537-v-zhitomire-sozdali-interaktivnyy-muzey-nauki-i-tekhnologiy"><img alt="В Житомире создали интерактивный музей науки и технологий" src="/uploads/news/2021/10/21/4891e2fe92b34e157e8bdb5a78a3b2c10aa3bfe4.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/74537-v-zhitomire-sozdali-interaktivnyy-muzey-nauki-i-tekhnologiy" class="">В Житомире создали интерактивный музей науки и технологий</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.10.2021 / 05:18</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/74537-v-zhitomire-sozdali-interaktivnyy-muzey-nauki-i-tekhnologiy">На базе Государственного университета &laquo;Житомирская политехника&raquo; создали интерактивный музей науки и технологий &laquo;Политехник&raquo;. Сейчас демонстрируют 30 экспонатов.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">07:47</span>
                                    <h3><a href="/photo/74483-v-izraile-na-dne-morya-nashli-900-letniy-mech-rytsarya-krestonostsa" class="">В Израиле на дне моря нашли 900-летний меч рыцаря-крестоносца</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:16</span>
                                    <h3><a href="/photo/74392-vo-lvove-nachali-stroitelstvo-industrialnogo-parka" class="">Во Львове начали строительство индустриального парка</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:22</span>
                                    <h3><a href="/photo/74295-v-kharkove-i-kieve-nakryli-dva-koltsentra-kotorye-obmanuli-grazhdan-ssha-na-7-5-milliona" class="">В Харькове и Киеве накрыли два колцентра, которые обманули граждан США на $ 7,5 миллиона</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:23</span>
                                    <h3><a href="/photo/74205-odin-iz-samykh-bogatykh-lyudey-rumynii-pogib-v-aviakatastrofe" class="">Один из самых богатых людей Румынии погиб в авиакатастрофе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:09</span>
                                    <h3><a href="/photo/73881-kitay-zapustil-kosmogruzovik-tyanchzhou-3" class="">Китай запустил космогрузовик "Тяньчжоу-3"</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/74665-politsiya-zaderzhala-16-letnego-vinovnika-smertelnoy-avarii-v-kharkove"><img alt="Полиция задержала 16-летнего виновника смертельной аварии в Харькове" src="/uploads/news/2021/10/28/c1316f8331b8ce3b7f2f0fc89b5e6f9319faf24d.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/74665-politsiya-zaderzhala-16-letnego-vinovnika-smertelnoy-avarii-v-kharkove" class="">Полиция задержала 16-летнего виновника смертельной аварии в Харькове</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.10.2021 / 05:21</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/74665-politsiya-zaderzhala-16-letnego-vinovnika-smertelnoy-avarii-v-kharkove">16-летнего водителя Инфинити, который на большой скорости выехал на красный свет и спровоцировал смертельную аварию в Харькове, задержали.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/74076-mikroavtobus-i-dve-fury-stolknulis-na-nikolaevschine-4-pogibshikh"><img alt="Микроавтобус и две фуры столкнулись на Николаевщине: 4 погибших" src="/uploads/news/2021/09/28/a6f214a8426522f8e3ee8907a868955617e1ed84.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/74076-mikroavtobus-i-dve-fury-stolknulis-na-nikolaevschine-4-pogibshikh" class="">Микроавтобус и две фуры столкнулись на Николаевщине: 4 погибших</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.09.2021 / 08:07</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/74076-mikroavtobus-i-dve-fury-stolknulis-na-nikolaevschine-4-pogibshikh">Трое взрослых и один подросток погибли, еще 7 человек получили травмы в результате столкновения микроавтобуса и двух грузовых автомобилей в Николаевской области.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">07:18</span>
                                    <h3><a href="/video/74015-47-y-berlinskiy-marafon-kak-eto-bylo-i-kto-poluchit-nagradu-v-eur20-tysyach" class="">47-й Берлинский марафон: как это было и кто получит награду в €20 тысяч</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:15</span>
                                    <h3><a href="/video/73714-v-ssha-vzorvalsya-zhiloy-dom-smi-soobschayut-o-ranenykh" class="">В США взорвался жилой дом, СМИ сообщают о раненых</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:18</span>
                                    <h3><a href="/video/73609-v-stambule-stolknulis-dva-poezda-est-ranenye" class="">В Стамбуле столкнулись два поезда, есть раненые</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/74688-mitropolit-antoniy-rasskazal-kak-doverie-bogu-pomogaet-preodolet-skorbi" class="prev">
        <ins class="holder">
                      <span class="img"><img alt="Митрополит Антоний рассказал, как доверие Богу помогает преодолеть скорби" src="/uploads/news/2021/10/28/1e5a6239aba0e4f12501a2e4f784272887f2582f.jpg" /></span>
                    <span class="title">Митрополит Антоний рассказал, как доверие Богу помогает преодолеть скорби</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/74676-u-nabu-bolee-10-zayavleniy-o-dengakh-v-konvertakh-v-rade-sytnik" class="next">
        <ins class="holder">
                    <span class="title">У НАБУ более 10 заявлений о "деньгах в конвертах" в Раде – Сытник</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>Польская Православная Церковь подтвердила свое решение о непризнании ПЦУ</h1></div>

    <div class="b-newsfull-date">
      <span class="date">28.10.2021 / 16:33</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Польская Православная Церковь подтвердила свое решение о непризнании ПЦУ&amp;body=http://vz.ua/news/74687-polskaya-pravoslavnaya-tserkov-podtverdila-svoe-reshenie-o-nepriznanii-ptsu">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="Польская Православная Церковь подтвердила свое решение о непризнании ПЦУ" src="/uploads/news/2021/10/28/26cbb501451fcae53ee1ef4c3b34c9c6e0eec859.jpg" />            
                          <div class="b-static-imginfo">
              <span></span>

                              <span>Источник: <a href="https://www.facebook.com/church.information.center/">Центр информации УПЦ</a></span>
                            </div>
                      </div>
        
        <div class="b-newsfull-anons">Польская Православная Церковь подтвердила неизменность своей позиции относительно непризнания Православной церкви Украины</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Архиерейский Собор Польской Православной Церкви подтвердил свое предыдущее решение по церковной ситуации в Украине.</p>
<p>Как сообщает Центр информации УПЦ со ссылкой на портал &laquo;Православная жизнь&raquo;, с рассмотрения этого вопроса началась осенняя сессия Собора Польской Православной Церкви.</p>
<p>Архиерейский собор возглавил Блаженнейший Митрополит Варшавский и всей Польши Савва,</p>
<p>В распространенном объявлении канцелярии Варшавской Митрополии сказано, что Архиерейский Собор &laquo;ознакомился с текущей церковной ситуацией в Украине; подтвердил предыдущие постановления Св. Собора по затронутому вопросу&raquo;. Подробности не сообщаются.</p>
<p>В 2019 году Польская Православная Церковь подтвердила неизменность своей позиции относительно непризнания Православной церкви Украины.</p>
<p>Архиерейский Собор принял решение &laquo;оставить прежней свою позицию в отношении автокефалии Украинской Церкви, выраженную в Соборных Постановлениях №340 от 9 мая 2018 года, №341 от 25 июня 2018 года и №342 от 2 апреля 2019 года&raquo;.</p>
<p>Также в ходе осенней сессии иерархи Польской Церкви приняли решения по разным вопросам.</p>
<p>Собор учредил новый общецерковный орден, решил усилить катехизацию среди молодежи, ознакомился с результатами работы комиссии по переводу Нового Завета на польский язык, поручил благотворительной организации &laquo;Элеос&raquo; организовать комплексную помощь иммигрантам, постановил доставить в Великую субботу 2022 года в Польшу Благодатный огонь из Иерусалима.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
                      <div class="b-news-source">Источник: <a target="_blank" href="http://inpress.ua/">Inpress.ua</a></div>
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/upts-2">УПЦ</a>, <a href="https://vz.ua/tag/ptsu">ПЦУ</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Польская Православная Церковь подтвердила свое решение о непризнании ПЦУ&amp;body=http://vz.ua/news/74687-polskaya-pravoslavnaya-tserkov-podtverdila-svoe-reshenie-o-nepriznanii-ptsu">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/64393-na-zakarpate-veruyuschie-otstoyali-khram-upts-ot-nezakonnogo-perekhoda-v-ptsu"><img alt="На Закарпатье верующие отстояли храм УПЦ от незаконного перехода в ПЦУ" src="/uploads/news/2020/08/11/adb00e5e783da0709a63c2fcc8b16d287bc79f1c.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/64393-na-zakarpate-veruyuschie-otstoyali-khram-upts-ot-nezakonnogo-perekhoda-v-ptsu" class="">На Закарпатье верующие отстояли храм УПЦ от незаконного перехода в ПЦУ</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/65198-v-tserkvi-dali-otsenku-ugrozam-klirika-ptsu-v-adres-svyaschennika-upts"><img alt="В Церкви дали оценку угрозам клирика ПЦУ в адрес священника УПЦ" src="/uploads/news/2020/09/15/03fd0500b0fe4a0a1a5034ab1c8d8f85822820c2.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/65198-v-tserkvi-dali-otsenku-ugrozam-klirika-ptsu-v-adres-svyaschennika-upts" class="">В Церкви дали оценку угрозам клирика ПЦУ в адрес священника УПЦ</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/67369-na-bukovine-posle-shturma-khrama-upts-aktivistami-ptsu-politsiya-otkryla-tri-ugolovnykh-dela"><img alt="На Буковине после штурма храма УПЦ активистами ПЦУ полиция открыла три уголовных дела" src="/uploads/news/2020/12/14/6222e23b09c70d1bd29befba865c1e2b6a21b0f7.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/67369-na-bukovine-posle-shturma-khrama-upts-aktivistami-ptsu-politsiya-otkryla-tri-ugolovnykh-dela" class="">На Буковине после штурма храма УПЦ активистами ПЦУ полиция открыла три уголовных дела</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",74687]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74689-mitropolit-upts-rasskazal-o-dukhovnom-smysle-ikony-bogoroditsy-sporitelnitsa-khlebov" class="">Митрополит УПЦ рассказал о духовном смысле иконы Богородицы «Спорительница хлебов»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74688-mitropolit-antoniy-rasskazal-kak-doverie-bogu-pomogaet-preodolet-skorbi" class="">Митрополит Антоний рассказал, как доверие Богу помогает преодолеть скорби</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74687-polskaya-pravoslavnaya-tserkov-podtverdila-svoe-reshenie-o-nepriznanii-ptsu" class="">Польская Православная Церковь подтвердила свое решение о непризнании ПЦУ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74686-v-upts-ob-yasnili-kak-otnositsya-k-masonskoy-simvolike-v-pravoslavnykh-khramakh" class="">В УПЦ объяснили, как относиться к «масонской символике» в православных храмах</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74685-v-rpts-schitayut-chto-posle-vizita-patriarkha-varfolomeya-v-ssha-usilitsya-davlenie-na-upts" class="">В РПЦ считают, что после визита Патриарха Варфоломея в США усилится давление на УПЦ</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74689-mitropolit-upts-rasskazal-o-dukhovnom-smysle-ikony-bogoroditsy-sporitelnitsa-khlebov" class="">Митрополит УПЦ рассказал о духовном смысле иконы Богородицы «Спорительница хлебов»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74688-mitropolit-antoniy-rasskazal-kak-doverie-bogu-pomogaet-preodolet-skorbi" class="">Митрополит Антоний рассказал, как доверие Богу помогает преодолеть скорби</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74687-polskaya-pravoslavnaya-tserkov-podtverdila-svoe-reshenie-o-nepriznanii-ptsu" class="">Польская Православная Церковь подтвердила свое решение о непризнании ПЦУ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74686-v-upts-ob-yasnili-kak-otnositsya-k-masonskoy-simvolike-v-pravoslavnykh-khramakh" class="">В УПЦ объяснили, как относиться к «масонской символике» в православных храмах</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74685-v-rpts-schitayut-chto-posle-vizita-patriarkha-varfolomeya-v-ssha-usilitsya-davlenie-na-upts" class="">В РПЦ считают, что после визита Патриарха Варфоломея в США усилится давление на УПЦ</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74689-mitropolit-upts-rasskazal-o-dukhovnom-smysle-ikony-bogoroditsy-sporitelnitsa-khlebov" class="">Митрополит УПЦ рассказал о духовном смысле иконы Богородицы «Спорительница хлебов»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74688-mitropolit-antoniy-rasskazal-kak-doverie-bogu-pomogaet-preodolet-skorbi" class="">Митрополит Антоний рассказал, как доверие Богу помогает преодолеть скорби</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74687-polskaya-pravoslavnaya-tserkov-podtverdila-svoe-reshenie-o-nepriznanii-ptsu" class="">Польская Православная Церковь подтвердила свое решение о непризнании ПЦУ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74686-v-upts-ob-yasnili-kak-otnositsya-k-masonskoy-simvolike-v-pravoslavnykh-khramakh" class="">В УПЦ объяснили, как относиться к «масонской символике» в православных храмах</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74685-v-rpts-schitayut-chto-posle-vizita-patriarkha-varfolomeya-v-ssha-usilitsya-davlenie-na-upts" class="">В РПЦ считают, что после визита Патриарха Варфоломея в США усилится давление на УПЦ</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74689-mitropolit-upts-rasskazal-o-dukhovnom-smysle-ikony-bogoroditsy-sporitelnitsa-khlebov" class="">Митрополит УПЦ рассказал о духовном смысле иконы Богородицы «Спорительница хлебов»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74688-mitropolit-antoniy-rasskazal-kak-doverie-bogu-pomogaet-preodolet-skorbi" class="">Митрополит Антоний рассказал, как доверие Богу помогает преодолеть скорби</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74687-polskaya-pravoslavnaya-tserkov-podtverdila-svoe-reshenie-o-nepriznanii-ptsu" class="">Польская Православная Церковь подтвердила свое решение о непризнании ПЦУ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74686-v-upts-ob-yasnili-kak-otnositsya-k-masonskoy-simvolike-v-pravoslavnykh-khramakh" class="">В УПЦ объяснили, как относиться к «масонской символике» в православных храмах</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/74685-v-rpts-schitayut-chto-posle-vizita-patriarkha-varfolomeya-v-ssha-usilitsya-davlenie-na-upts" class="">В РПЦ считают, что после визита Патриарха Варфоломея в США усилится давление на УПЦ</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">28 октября</div>
        <ul>
              
      <li class="">
                <span class="date">17:53</span>
                <h3><a href="/news/74678-ukraina-pereydet-na-zimnee-vremya-v-poslednee-voskresene-oktyabrya" class="">Украина перейдет на зимнее время в последнее воскресенье октября</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:30</span>
                <h3><a href="/news/74689-mitropolit-upts-rasskazal-o-dukhovnom-smysle-ikony-bogoroditsy-sporitelnitsa-khlebov" class="">Митрополит УПЦ рассказал о духовном смысле иконы Богородицы «Спорительница хлебов»</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:12</span>
                <h3><a href="/news/74677-vaktsinatsiya-pomogaet-ne-popast-v-krasnuyu-zonu-zamglavy-op" class="">Вакцинация помогает не попасть в "красную" зону – замглавы ОП</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:11</span>
                <h3><a href="/news/74688-mitropolit-antoniy-rasskazal-kak-doverie-bogu-pomogaet-preodolet-skorbi" class="">Митрополит Антоний рассказал, как доверие Богу помогает преодолеть скорби</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:33</span>
                <h3><a href="/news/74687-polskaya-pravoslavnaya-tserkov-podtverdila-svoe-reshenie-o-nepriznanii-ptsu" class="">Польская Православная Церковь подтвердила свое решение о непризнании ПЦУ</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:31</span>
                <h3><a href="/news/74676-u-nabu-bolee-10-zayavleniy-o-dengakh-v-konvertakh-v-rade-sytnik" class="">У НАБУ более 10 заявлений о "деньгах в конвертах" в Раде – Сытник</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:12</span>
                <h3><a href="/news/74686-v-upts-ob-yasnili-kak-otnositsya-k-masonskoy-simvolike-v-pravoslavnykh-khramakh" class="">В УПЦ объяснили, как относиться к «масонской символике» в православных храмах</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:49</span>
                <h3><a href="/news/74675-shmygal-u-nas-net-prinuditelnoy-vaktsinatsii-eto-protivozakonno" class="">Шмыгаль: У нас нет принудительной вакцинации - это противозаконно</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:30</span>
                <h3><a href="/news/74685-v-rpts-schitayut-chto-posle-vizita-patriarkha-varfolomeya-v-ssha-usilitsya-davlenie-na-upts" class="">В РПЦ считают, что после визита Патриарха Варфоломея в США усилится давление на УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:18</span>
                <h3><a href="/news/74674-ooo-dzheneral-kommers-kupilo-stolichnyy-zavod-bolshevik-na-auktsione-za-1-429-mlrd-grn" class="">ООО "Дженерал Коммерс" купило столичный завод "Большевик" на аукционе за 1,429 млрд грн</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:00</span>
                <h3><a href="/news/74684-upravdelami-upts-ob-yasnil-chto-pomozhet-ponyat-smysl-bogosluzheniya" class="">Управделами УПЦ объяснил, что поможет понять смысл богослужения</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:47</span>
                <h3><a href="/news/74673-mid-sovetuet-rossiyskim-kollegam-ne-schitat-voennykh-nato-v-ukraine-est-bolee-neotlozhnye-dela" class="">МИД советует российским коллегам не считать военных НАТО в Украине: есть более неотложные дела</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:45</span>
                <h3><a href="/news/74683-v-rpts-ob-yasnili-pochemu-smena-yazyka-bogosluzheniya-ne-sdelaet-ego-bolee-ponyatnym" class="">В РПЦ объяснили, почему смена языка богослужения не сделает его более понятным</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:16</span>
                <h3><a href="/news/74672-fedorov-ob-yasnil-kakie-oshibki-meshayut-generirovat-covid-sertifikaty-na-portale-diya" class="">Федоров объяснил, какие ошибки мешают генерировать Covid-сертификаты на портале "Дія"</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:53</span>
                <h3><a href="/news/74671-daniya-izmenila-pravila-v-ezda-iz-ukrainy" class="">Дания изменила правила въезда из Украины</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>