<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В Украине третью неделю подряд фиксируют уменьшение новых случаев COVID-19. Взгляд | Интернет-издание</title>
  <meta name="description" content="Министерство здравоохранения Украины сообщило об уменьшении случаев коронавируса. Это продолжается уже третью неделю подряд" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="В Украине третью неделю подряд фиксируют уменьшение новых случаев COVID-19" />
<meta property="og:description" content="Министерство здравоохранения Украины сообщило об уменьшении случаев коронавируса. Это продолжается уже третью неделю подряд." />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/67549-v-ukraine-tretyu-nedelyu-podryad-fiksiruyut-umenshenie-novykh-sluchaev-covid-19" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">11:55</span>
            <p>вторник,<br/>
            22 декабря</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/66774-pod-udarom-ne-tolko-legkie-kakie-organy-cheloveka-porazhaet-koronavirus"><img alt="Под ударом не только легкие. Какие органы человека поражает коронавирус" src="/uploads/news/2020/11/18/fa8cc607cb5405a1bc83582f235c8c8f265329fb.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/66774-pod-udarom-ne-tolko-legkie-kakie-organy-cheloveka-porazhaet-koronavirus" class="">Под ударом не только легкие. Какие органы человека поражает коронавирус</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/66071-u-sars-cov-2-uzhe-bolshe-13-tysyach-mutatsiy-stanovitsya-li-on-legche-dlya-nas"><img alt="У Sars-CoV-2 уже больше 13 тысяч мутаций. Становится ли он легче для нас?" src="/uploads/news/2020/10/20/8e4e5a2da0052cd00ac32f113b3574441efd6298.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/66071-u-sars-cov-2-uzhe-bolshe-13-tysyach-mutatsiy-stanovitsya-li-on-legche-dlya-nas" class="">У Sars-CoV-2 уже больше 13 тысяч мутаций. Становится ли он легче для нас?</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1608630916"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/publication/67564-virusu-bezrabotitsy-komfortno-v-karantine"><img alt="Вирусу безработицы комфортно в карантине" src="/uploads/news/2020/12/22/e51e409191d54b4ada26bcb4938349d30e129793.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/67564-virusu-bezrabotitsy-komfortno-v-karantine" class="">Вирусу безработицы комфортно в карантине</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">22.12.2020 / 05:46</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/67564-virusu-bezrabotitsy-komfortno-v-karantine">На начало декабря количество безработных, зарегистрированных в государственной службе занятости, составляло почти 410 тысяч.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/67543-v-kieve-upts-peredala-podarki-ko-dnyu-svyatogo-nikolaya-detyam-s-invalidnostyu-i-nuzhdayuschimsya"><img alt="В Киеве УПЦ передала подарки ко дню Святого Николая детям с инвалидностью и нуждающимся" src="/uploads/news/2020/12/21/6c0d0ff5faf912fc67c9d8d49ea2a0703d65df6c.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/67543-v-kieve-upts-peredala-podarki-ko-dnyu-svyatogo-nikolaya-detyam-s-invalidnostyu-i-nuzhdayuschimsya" class="">В Киеве УПЦ передала подарки ко дню Святого Николая детям с инвалидностью и нуждающимся</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.12.2020 / 18:05</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/67543-v-kieve-upts-peredala-podarki-ko-dnyu-svyatogo-nikolaya-detyam-s-invalidnostyu-i-nuzhdayuschimsya">Наборы для творчества, сладкие подарки, детские книги и канцелярию получили более 300 детей</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">11:18</span>
                                    <h3><a href="/news/67566-sorosu-v-reytinge-samykh-vliyatelnykh-prishlos-podvinutsya-i-propustit-vpered-medvedchuka-ekspert" class="">Соросу в рейтинге самых влиятельных пришлось подвинуться и пропустить вперед Медведчука, - эксперт</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:16</span>
                                    <h3><a href="/news/67549-v-ukraine-tretyu-nedelyu-podryad-fiksiruyut-umenshenie-novykh-sluchaev-covid-19" class="">В Украине третью неделю подряд фиксируют уменьшение новых случаев COVID-19</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:54</span>
                                    <h3><a href="/news/67548-nabu-soobschilo-o-podozrenii-eschyo-odnomu-figurantu-dela-gladkovskogo" class="">НАБУ сообщило о подозрении ещё одному фигуранту "дела Гладковского"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:42</span>
                                    <h3><a href="/news/67546-ukraintsy-schitayut-politikom-i-neudachnikom-goda-prezidenta-zelenskogo" class="">Украинцы считают политиком и "неудачником" года президента Зеленского</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:05</span>
                                    <h3><a href="/news/67544-tak-kto-samye-vliyatelnye-ukraintsy-ili-o-chem-govoryat-reytingi-raznykh-smi" class="">Так кто самые влиятельные украинцы или о чем говорят рейтинги разных СМИ</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/67511-obnaruzhennyy-v-britanii-novyy-shtamm-koronavirusa-na-70-zaraznee-dzhonson"><img alt="Обнаруженный в Британии новый штамм коронавируса на 70% заразнее - Джонсон" src="/uploads/news/2020/12/20/0c71814838c906a5a3d680dea84ffd061c475daf.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/67511-obnaruzhennyy-v-britanii-novyy-shtamm-koronavirusa-na-70-zaraznee-dzhonson" class="">Обнаруженный в Британии новый штамм коронавируса на 70% заразнее - Джонсон</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.12.2020 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/67511-obnaruzhennyy-v-britanii-novyy-shtamm-koronavirusa-na-70-zaraznee-dzhonson">Новый штамм коронавируса, выявленный в Великобритании, может быть на 70% заразнее.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/67406-rada-prodlila-osobyy-status-donbassa-esche-na-god"><img alt="Рада продлила особый статус Донбасса еще на год" src="/uploads/news/2020/12/15/86fad5ecd87d0b816603ab438b4893587bacc8cb.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/67406-rada-prodlila-osobyy-status-donbassa-esche-na-god" class="">Рада продлила особый статус Донбасса еще на год</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.12.2020 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/67406-rada-prodlila-osobyy-status-donbassa-esche-na-god">Верховная Рада продлила на год действие закона об особом порядке местного самоуправления в отдельных районах Донецкой и Луганской областей.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">11:47</span>
                                    <h3><a href="/news/67550-regulyator-es-utverdil-pervuyu-vaktsinu-ot-koronavirusa" class="">Регулятор ЕС утвердил первую вакцину от коронавируса</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:48</span>
                                    <h3><a href="/news/67527-u-baydena-planiruyut-nakazat-rossiyu-za-ee-rol-v-masshtabnoy-kiberatake-smi" class="">У Байдена планируют наказать Россию за ее роль в масштабной кибератаке - СМИ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:17</span>
                                    <h3><a href="/news/67526-zhiteli-londona-massovo-pokidayut-gorod-iz-za-novykh-zhestkikh-ogranicheniy" class="">Жители Лондона массово покидают город из-за новых жестких ограничений</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:56</span>
                                    <h3><a href="/news/67524-v-ssha-rassleduyut-sluchai-allergii-na-vaktsinu-pfizer-ot-koronavirusa" class="">В США расследуют случаи аллергии на вакцину Pfizer от коронавируса</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:22</span>
                                    <h3><a href="/news/67521-v-izraile-khotyat-zapretit-aviasoobschenie-so-vsemi-stranami" class="">В Израиле рассматривают запрет на авиасообщение со всеми странами</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/67545-missiya-mvf-nachala-rabotu-v-ukraine-1"><img alt="Миссия МВФ начала работу в Украине" src="/uploads/news/2020/12/21/11f823c23985e9152f8db2d54a27f95e21923905.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/67545-missiya-mvf-nachala-rabotu-v-ukraine-1" class="">Миссия МВФ начала работу в Украине</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">22.12.2020 / 09:11</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/67545-missiya-mvf-nachala-rabotu-v-ukraine-1">Миссия Международного валютного фонда начала работу в Украине для пересмотра соглашения сотрудничества stand-by - из-за COVID-19 миссия будет работать в формате онлайн-связи.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/67295-usilenie-karantina-v-yanvare-2021-nbu-predvaritelno-otsenivaet-poteri-vvp-v-0-2"><img alt="Усиление карантина в январе-2021: НБУ предварительно оценивает потери ВВП в 0,2%" src="/uploads/news/2020/12/10/c76a2b573e63a86437ec103736c574cf751ecdde.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/67295-usilenie-karantina-v-yanvare-2021-nbu-predvaritelno-otsenivaet-poteri-vvp-v-0-2" class="">Усиление карантина в январе-2021: НБУ предварительно оценивает потери ВВП в 0,2%</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">11.12.2020 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/67295-usilenie-karantina-v-yanvare-2021-nbu-predvaritelno-otsenivaet-poteri-vvp-v-0-2">В НБУ предварительно оценивают потери ВВП Украины от усиленного карантина в январе-2021 в 0,2%.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">10:23</span>
                                    <h3><a href="/news/67547-gosstat-podtverdil-otsenku-zamedleniya-padeniya-ekonomiki-ukrainy-v-iii-kv-2020-do-3-5" class="">Госстат подтвердил оценку замедления падения экономики Украины в III кв.-2020 до 3,5%</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:42</span>
                                    <h3><a href="/news/67487-ukraina-ozhidaet-transh-mvf-v-fevrale-marte-2021-goda-shmygal" class="">Украина ожидает транш МВФ в феврале-марте 2021 года - Шмыгаль</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:48</span>
                                    <h3><a href="/news/67483-rada-ne-naznachila-vitrenko-ministrom-energetiki" class="">Рада не назначила Витренко министром энергетики</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:54</span>
                                    <h3><a href="/news/67479-rada-prinyala-zakonoproekt-o-snizhenii-nds-dlya-agrosektora-do-14" class="">Рада приняла законопроект о снижении НДС для агросектора до 14%</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:49</span>
                                    <h3><a href="/news/67446-ermak-govorit-chto-zelenskiy-vzyalsya-za-problemu-s-fopami" class="">Ермак говорит, что Зеленский взялся за проблему с "ФОПами"</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/66774-pod-udarom-ne-tolko-legkie-kakie-organy-cheloveka-porazhaet-koronavirus"><img alt="Под ударом не только легкие. Какие органы человека поражает коронавирус" src="/uploads/news/2020/11/18/68b0e61de82913b6094898e3311fe277a022420d.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/66774-pod-udarom-ne-tolko-legkie-kakie-organy-cheloveka-porazhaet-koronavirus" class="">Под ударом не только легкие. Какие органы человека поражает коронавирус</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.11.2020 / 05:47</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/66774-pod-udarom-ne-tolko-legkie-kakie-organy-cheloveka-porazhaet-koronavirus">Коронавирус проникает в клетки через рецепторы ACE2. Они есть практически в каждом органе: в каких-то меньше, в каких-то больше.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/66248-nasa-obnaruzhila-vodu-na-obraschennoy-k-zemle-storone-lune" class="">NASA обнаружила воду на обращенной к Земле стороне Луне</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:06</span>
                                    <h3><a href="/news/66427-energetiki-sokrushili-titanov" class="">Энергетики сокрушили Титанов</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/67565-v-raznykh-gorodakh-proveli-aktsii-protiv-naznacheniya-shkarleta"><img alt="В разных городах провели акции против назначения Шкарлета" src="/uploads/news/2020/12/22/4ff28c191eea8ba133ba7f1f310fc36fd42774c5.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/67565-v-raznykh-gorodakh-proveli-aktsii-protiv-naznacheniya-shkarleta" class="">В разных городах провели акции против назначения Шкарлета</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">22.12.2020 / 05:53</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/67565-v-raznykh-gorodakh-proveli-aktsii-protiv-naznacheniya-shkarleta">Студенты и активисты в разных городах Украины протестовали против нового министра образования Сергея Шкарлета.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/67525-v-kabule-terroristy-pytalis-ubit-deputata-pogibli-lyudi"><img alt="В Кабуле террористы пытались убить депутата, погибли люди" src="/uploads/news/2020/12/20/006613fbd3f9658e234a383c585f4e67c79e9e91.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/67525-v-kabule-terroristy-pytalis-ubit-deputata-pogibli-lyudi" class="">В Кабуле террористы пытались убить депутата, погибли люди</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.12.2020 / 08:47</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/67525-v-kabule-terroristy-pytalis-ubit-deputata-pogibli-lyudi">В столице Афганистана Кабуле вследствие покушения на местного депутата 20 декабряпогибли по меньшей мере 9 человек, однако сам политик выжил.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">06:04</span>
                                    <h3><a href="/photo/67495-direktor-birzhi-navaril-milliony-na-afere-s-chetyrmya-bankami-gbr" class="">Директор биржи "наварил" миллионы на афере с четырьмя банками - ГБР</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">05:19</span>
                                    <h3><a href="/photo/67460-v-zhitomire-ustanovili-pervye-tablo-radary-budut-fiksirovat-prevyshenie-skorosti" class="">В Житомире установили первые табло-радары: будут фиксировать превышение скорости</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:56</span>
                                    <h3><a href="/photo/67414-v-niderlandakh-vveli-lokdaun-iz-za-vspyshki-covid-19" class="">В Нидерландах ввели локдаун из-за вспышки COVID-19</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">05:50</span>
                                    <h3><a href="/photo/67396-v-mariupole-montiruyut-14-metrovuyu-novogodnyuyu-elku" class="">В Мариуполе монтируют 14-метровую новогоднюю елку</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:14</span>
                                    <h3><a href="/photo/67358-andreevskuyu-tserkov-otkryli-posle-restavratsii" class="">Андреевскую церковь открыли после реставрации</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/67255-na-kievschine-zloumyshlennik-brosil-v-politseyskikh-granatu-i-otkryl-strelbu"><img alt="На Киевщине злоумышленник бросил в полицейских гранату и открыл стрельбу" src="/uploads/news/2020/12/08/cee2491e13179456350ab4b8c13da75427366fcb.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/67255-na-kievschine-zloumyshlennik-brosil-v-politseyskikh-granatu-i-otkryl-strelbu" class="">На Киевщине злоумышленник бросил в полицейских гранату и открыл стрельбу</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.12.2020 / 09:12</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/67255-na-kievschine-zloumyshlennik-brosil-v-politseyskikh-granatu-i-otkryl-strelbu">В Киевской области злоумышленник при задержании бросил в работников полиции гранату и открыл стрельбу.Об этом сообщает отдел коммуникации полиции Киевской области.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/67194-v-rf-goryaschiy-pavilon-s-pirotekhnikoy-ustroil-v-gorode-feyerverk"><img alt="В РФ горящий павильон с пиротехникой устроил в городе &quot;фейерверк&quot;" src="/uploads/news/2020/12/06/5a6909f817c5a30d655f0ba98e576efa7291052b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/67194-v-rf-goryaschiy-pavilon-s-pirotekhnikoy-ustroil-v-gorode-feyerverk" class="">В РФ горящий павильон с пиротехникой устроил в городе "фейерверк"</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">07.12.2020 / 08:37</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/67194-v-rf-goryaschiy-pavilon-s-pirotekhnikoy-ustroil-v-gorode-feyerverk">Павильон с пиротехникой загорелся на рынке "Классик" в Ростове-на-Дону: площадь пожара до 4 тысяч квадратных метров.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">08:58</span>
                                    <h3><a href="/video/67165-karantinye-reydy-politsiya-shtrafuet-passazhirov-bez-masok-v-stolichnom-metro" class="">"Карантиные" рейды: полиция штрафует пассажиров без масок в столичном метро</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:27</span>
                                    <h3><a href="/video/67033-pravookhraniteli-zaderzhali-na-kievschine-vooruzhennuyu-gruppu-vorov-barsetochnikov" class="">Правоохранители задержали на Киевщине вооруженную группу воров-"барсеточников"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:15</span>
                                    <h3><a href="/video/66998-v-tsentre-kieva-v-ofise-gosorganizatsii-obnaruzhili-taynik-s-oruzhiem-i-vzryvchatkoy" class="">В центре Киева в офисе госорганизации обнаружили тайник с оружием и взрывчаткой</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:16</span>
                                    <h3><a href="/video/66353-yantarnye-deltsy-na-rivnenschine-predlagali-politseyskomu-1-million-vzyatki" class="">"Янтарные" дельцы на Ривненщине предлагали полицейскому $1 миллион взятки</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/67566-sorosu-v-reytinge-samykh-vliyatelnykh-prishlos-podvinutsya-i-propustit-vpered-medvedchuka-ekspert" class="prev">
        <ins class="holder">
                    <span class="title">Соросу в рейтинге самых влиятельных пришлось подвинуться и пропустить вперед Медведчука, - эксперт</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/67548-nabu-soobschilo-o-podozrenii-eschyo-odnomu-figurantu-dela-gladkovskogo" class="next">
        <ins class="holder">
                    <span class="title">НАБУ сообщило о подозрении ещё одному фигуранту "дела Гладковского"</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>В Украине третью неделю подряд фиксируют уменьшение новых случаев COVID-19</h1></div>

    <div class="b-newsfull-date">
      <span class="date">22.12.2020 / 11:16</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=В Украине третью неделю подряд фиксируют уменьшение новых случаев COVID-19&amp;body=http://vz.ua/news/67549-v-ukraine-tretyu-nedelyu-podryad-fiksiruyut-umenshenie-novykh-sluchaev-covid-19">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">Министерство здравоохранения Украины сообщило об уменьшении случаев коронавируса. Это продолжается уже третью неделю подряд.</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Об этом заявил на брифинге министр здравоохранения Украины Максим Степанов.</p>
<p>По его словам, в Минздраве оценивают ситуацию с коронавирусом по неделям, потому что тестирование, госпитализация и обращение людей к врачам зависят от дня недели.</p>
<p>"За прошедшую неделю выявили 70 327 случаев заболеваемости коронавирусной болезнью. В отличие от прошлой недели, когда зафиксировали 78 712. Я вам хочу сообщить, это уже третью неделю подряд мы видим уменьшение количества случаев", - сообщил Степанов.</p>
<p>Напомним, в Украине выявили резкий спад случаев коронавируса, за сутки 20 декабря заразились 6545 человек.</p>
<p>Отметим, в двух областях койки для больных COVID-19 заполнены более чем на 50%.</p>
<p>Кроме того, Министерство здравоохранения Украины обновило алгоритм тестирования на коронавирус.</p>
<p><a href="https://www.pravda.com.ua/rus/">Источник</a></p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/koronavirus">коронавирус</a>, <a href="https://vz.ua/tag/stepanov">Степанов</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=В Украине третью неделю подряд фиксируют уменьшение новых случаев COVID-19&amp;body=http://vz.ua/news/67549-v-ukraine-tretyu-nedelyu-podryad-fiksiruyut-umenshenie-novykh-sluchaev-covid-19">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/63388-v-ukraine-kolichestvo-gospitalizatsiy-patsientov-s-covid-19-za-mesyats-vyroslo-pochti-v-dva-raza-stepanov" class="">В Украине количество госпитализаций пациентов с COVID-19 за месяц выросло почти в два раза – Степанов</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/64172-peresekat-granitsu-mezhdu-krasnoy-i-drugimi-zonami-mozhno-tolko-avtomobilem"><img alt="Пересекать границу между &quot;красной&quot; и другими зонами можно только автомобилем" src="/uploads/news/2020/08/03/7fc95f04c1be5758a7876b3e83d144fa60a4707c.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/64172-peresekat-granitsu-mezhdu-krasnoy-i-drugimi-zonami-mozhno-tolko-avtomobilem" class="">Пересекать границу между "красной" и другими зонами можно только автомобилем</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/67191-v-minzdrave-rasskazali-kto-besplatno-poluchit-vaktsinu-ot-koronavirusa" class="">В Минздраве рассказали, кто бесплатно получит вакцину от коронавируса</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",67549]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/67566-sorosu-v-reytinge-samykh-vliyatelnykh-prishlos-podvinutsya-i-propustit-vpered-medvedchuka-ekspert" class="">Соросу в рейтинге самых влиятельных пришлось подвинуться и пропустить вперед Медведчука, - эксперт</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/67565-v-raznykh-gorodakh-proveli-aktsii-protiv-naznacheniya-shkarleta" class="">В разных городах провели акции против назначения Шкарлета</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/67564-virusu-bezrabotitsy-komfortno-v-karantine" class="">Вирусу безработицы комфортно в карантине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/67550-regulyator-es-utverdil-pervuyu-vaktsinu-ot-koronavirusa" class="">Регулятор ЕС утвердил первую вакцину от коронавируса</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/67549-v-ukraine-tretyu-nedelyu-podryad-fiksiruyut-umenshenie-novykh-sluchaev-covid-19" class="">В Украине третью неделю подряд фиксируют уменьшение новых случаев COVID-19</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/67566-sorosu-v-reytinge-samykh-vliyatelnykh-prishlos-podvinutsya-i-propustit-vpered-medvedchuka-ekspert" class="">Соросу в рейтинге самых влиятельных пришлось подвинуться и пропустить вперед Медведчука, - эксперт</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/67565-v-raznykh-gorodakh-proveli-aktsii-protiv-naznacheniya-shkarleta" class="">В разных городах провели акции против назначения Шкарлета</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/67564-virusu-bezrabotitsy-komfortno-v-karantine" class="">Вирусу безработицы комфортно в карантине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/67550-regulyator-es-utverdil-pervuyu-vaktsinu-ot-koronavirusa" class="">Регулятор ЕС утвердил первую вакцину от коронавируса</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/67549-v-ukraine-tretyu-nedelyu-podryad-fiksiruyut-umenshenie-novykh-sluchaev-covid-19" class="">В Украине третью неделю подряд фиксируют уменьшение новых случаев COVID-19</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/67566-sorosu-v-reytinge-samykh-vliyatelnykh-prishlos-podvinutsya-i-propustit-vpered-medvedchuka-ekspert" class="">Соросу в рейтинге самых влиятельных пришлось подвинуться и пропустить вперед Медведчука, - эксперт</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/67565-v-raznykh-gorodakh-proveli-aktsii-protiv-naznacheniya-shkarleta" class="">В разных городах провели акции против назначения Шкарлета</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/67564-virusu-bezrabotitsy-komfortno-v-karantine" class="">Вирусу безработицы комфортно в карантине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/67550-regulyator-es-utverdil-pervuyu-vaktsinu-ot-koronavirusa" class="">Регулятор ЕС утвердил первую вакцину от коронавируса</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/67549-v-ukraine-tretyu-nedelyu-podryad-fiksiruyut-umenshenie-novykh-sluchaev-covid-19" class="">В Украине третью неделю подряд фиксируют уменьшение новых случаев COVID-19</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/67566-sorosu-v-reytinge-samykh-vliyatelnykh-prishlos-podvinutsya-i-propustit-vpered-medvedchuka-ekspert" class="">Соросу в рейтинге самых влиятельных пришлось подвинуться и пропустить вперед Медведчука, - эксперт</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/67565-v-raznykh-gorodakh-proveli-aktsii-protiv-naznacheniya-shkarleta" class="">В разных городах провели акции против назначения Шкарлета</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/67564-virusu-bezrabotitsy-komfortno-v-karantine" class="">Вирусу безработицы комфортно в карантине</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/67550-regulyator-es-utverdil-pervuyu-vaktsinu-ot-koronavirusa" class="">Регулятор ЕС утвердил первую вакцину от коронавируса</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/67549-v-ukraine-tretyu-nedelyu-podryad-fiksiruyut-umenshenie-novykh-sluchaev-covid-19" class="">В Украине третью неделю подряд фиксируют уменьшение новых случаев COVID-19</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">22 декабря</div>
        <ul>
              
      <li class="">
                <span class="date">11:47</span>
                <h3><a href="/news/67550-regulyator-es-utverdil-pervuyu-vaktsinu-ot-koronavirusa" class="">Регулятор ЕС утвердил первую вакцину от коронавируса</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:18</span>
                <h3><a href="/news/67566-sorosu-v-reytinge-samykh-vliyatelnykh-prishlos-podvinutsya-i-propustit-vpered-medvedchuka-ekspert" class="">Соросу в рейтинге самых влиятельных пришлось подвинуться и пропустить вперед Медведчука, - эксперт</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:16</span>
                <h3><a href="/news/67549-v-ukraine-tretyu-nedelyu-podryad-fiksiruyut-umenshenie-novykh-sluchaev-covid-19" class="">В Украине третью неделю подряд фиксируют уменьшение новых случаев COVID-19</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:54</span>
                <h3><a href="/news/67548-nabu-soobschilo-o-podozrenii-eschyo-odnomu-figurantu-dela-gladkovskogo" class="">НАБУ сообщило о подозрении ещё одному фигуранту "дела Гладковского"</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:23</span>
                <h3><a href="/news/67547-gosstat-podtverdil-otsenku-zamedleniya-padeniya-ekonomiki-ukrainy-v-iii-kv-2020-do-3-5" class="">Госстат подтвердил оценку замедления падения экономики Украины в III кв.-2020 до 3,5%</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:42</span>
                <h3><a href="/news/67546-ukraintsy-schitayut-politikom-i-neudachnikom-goda-prezidenta-zelenskogo" class="">Украинцы считают политиком и "неудачником" года президента Зеленского</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:11</span>
                <h3><a href="/news/67545-missiya-mvf-nachala-rabotu-v-ukraine-1" class="">Миссия МВФ начала работу в Украине</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">21 декабря</div>
        <ul>
              
      <li class="">
                <span class="date">18:05</span>
                <h3><a href="/news/67544-tak-kto-samye-vliyatelnye-ukraintsy-ili-o-chem-govoryat-reytingi-raznykh-smi" class="">Так кто самые влиятельные украинцы или о чем говорят рейтинги разных СМИ</a></h3>
      </li>
          
      <li class="">
                <span class="date">18:05</span>
                <h3><a href="/news/67543-v-kieve-upts-peredala-podarki-ko-dnyu-svyatogo-nikolaya-detyam-s-invalidnostyu-i-nuzhdayuschimsya" class="">В Киеве УПЦ передала подарки ко дню Святого Николая детям с инвалидностью и нуждающимся</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:57</span>
                <h3><a href="/news/67542-mitropolit-onufriy-rasskazal-kak-upts-pomogaet-borotsya-s-pandemiey" class="">Митрополит Онуфрий рассказал, как УПЦ помогает бороться с пандемией</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:56</span>
                <h3><a href="/news/67541-radi-spaseniya-ukraintsev-zelenskomu-nuzhno-nachat-politicheskiy-dialog-s-medvedchukom-zemlyanskiy" class="">Ради спасения украинцев Зеленскому нужно начать политический диалог с Медведчуком, – Землянский</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:51</span>
                <h3><a href="/news/67529-v-dvukh-oblastyakh-koyki-dlya-bolnykh-covid-19-zapolneny-bolee-chem-na-50" class="">В двух областях койки для больных COVID-19 заполнены более чем на 50%</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:22</span>
                <h3><a href="/news/67540-v-albanskoy-tserkvi-prizvali-k-preodoleniyu-raskola-v-pravoslavii" class="">В Албанской Церкви призвали к преодолению раскола в Православии</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:19</span>
                <h3><a href="/news/67528-zelenskiy-ne-soglasitsya-na-iz-yatie-iz-konstitutsii-kursa-na-chlenstvo-v-nato-kak-tsenu-za-mir" class="">Зеленский не согласится на изъятие из Конституции курса на членство в НАТО как "цену за мир"</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:15</span>
                <h3><a href="/news/67539-predstoyatel-upts-schitaet-chto-priezd-patriarkha-varfolomeya-v-ukrainu-privedet-k-obostreniyu-tserkovnogo-raskola" class="">Предстоятель УПЦ считает, что приезд Патриарха Варфоломея в Украину приведет к обострению церковного раскола</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>