<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Макрон призывает Лукашенко не цепляться за власть. Взгляд | Интернет-издание</title>
  <meta name="description" content="Президент Беларуси Александр Лукашенко, которого ЕС и США не признают законно избранным, оказался в кризисе, так как отказывается видеть демократические …" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Макрон призывает Лукашенко не цепляться за власть" />
<meta property="og:description" content="Президент Беларуси Александр Лукашенко, которого ЕС и США не признают законно избранным, оказался в кризисе, так как отказывается видеть демократические …" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/65498-makron-prizyvaet-lukashenko-ne-tseplyatsya-za-vlast" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online world">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">17:00</span>
            <p>понедельник,<br/>
            28 сентября</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/65329-molodezh-pomolodeet-pochemu-novyy-zakon-o-molodezhnoy-politike-umenshaet-vozrast-molodezhi"><img alt="Молодежь помолодеет: почему новый закон уменьшает возраст молодежи" src="/uploads/news/2020/09/20/f266541b2395dab46c7494ff32508be2a2e2c943.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/publication/65329-molodezh-pomolodeet-pochemu-novyy-zakon-o-molodezhnoy-politike-umenshaet-vozrast-molodezhi" class="">Молодежь помолодеет: почему новый закон уменьшает возраст молодежи</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/64704-diskriminatsiya-pered-litsom-smerti-pol-imeet-znachenie"><img alt="Дискриминация перед лицом смерти: пол имеет значение" src="/uploads/news/2020/08/26/b9134f961bce5d44d2a08fb3c3dcc39d01a1af22.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/publication/64704-diskriminatsiya-pered-litsom-smerti-pol-imeet-znachenie" class="">Дискриминация перед лицом смерти: пол имеет значение</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1601301637"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/65518-prezident-nagradil-mitropolita-upts-ordenom-za-zaslugi"><img alt="Президент наградил митрополита УПЦ орденом «За заслуги»" src="/uploads/news/2020/09/28/ba08de53cb22c2dba3d7d09b856d52c94bddcd06.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/65518-prezident-nagradil-mitropolita-upts-ordenom-za-zaslugi" class="">Президент наградил митрополита УПЦ орденом «За заслуги»</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.09.2020 / 15:25</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/65518-prezident-nagradil-mitropolita-upts-ordenom-za-zaslugi">Во время встречи владыка рассказал Президенту об истории и жизни Мукачевской епархии УПЦ, а также поблагодарил за удостоенную честь носить высокую государственную награду</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/65517-na-zakarpate-i-zhitomirschine-osvyascheny-novye-khramy-upts"><img alt="На Закарпатье и Житомирщине освящены новые храмы УПЦ" src="/uploads/news/2020/09/28/594cf186ff2309a4c7301c63b5cd2801116a1b48.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/65517-na-zakarpate-i-zhitomirschine-osvyascheny-novye-khramy-upts" class="">На Закарпатье и Житомирщине освящены новые храмы УПЦ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.09.2020 / 15:22</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/65517-na-zakarpate-i-zhitomirschine-osvyascheny-novye-khramy-upts">Новые храмы освящены в монастырях Житомирской и Мукачевской епархий Украинской Православной Церкви</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                                                    <td class="editorial">
                            <div class="b-block-subname">Эксклюзив</div>

                            <div class="b-news-block">
                              <div class="b-news-item">
                                <div class="b-news-img">
                                  <a href="/news/65301-bakhmatyuk-ispugalsya-chto-ego-posadyat-i-vnov-prinyalsya-za-manipulyatsii-dannymi"><img alt="Бахматюк испугался, что его посадят, и вновь принялся за манипуляции данными" src="/uploads/news/2020/09/18/107373b1e47e2d121ae05d2e72579f9b402dcba3.jpg" /></a>                                                                  </div>
                                <div class="b-news-info">
                                  <div class="b-news-title">
                                                                        <h3><a href="/news/65301-bakhmatyuk-ispugalsya-chto-ego-posadyat-i-vnov-prinyalsya-za-manipulyatsii-dannymi" class="">Бахматюк испугался, что его посадят, и вновь принялся за манипуляции данными</a></h3>
                                    <div class="b-news-stat"></div>                                  </div>
                                </div>
                              </div>
                            </div>
                          </td>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:47</span>
                                    <h3><a href="/news/65501-bolnitsa-dolzhna-besplatno-delat-ifa-test-pri-gospitalizatsii-stepanov" class="">Больница должна бесплатно делать ИФА-тест при госпитализации - Степанов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:15</span>
                                    <h3><a href="/news/65500-kandidatami-v-mery-kieva-zaregistrirovali-dvukh-eks-glav-kgga" class="">Кандидатами в мэры Киева зарегистрировали двух экс-глав КГГА</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:19</span>
                                    <h3><a href="/news/65516-na-chernigovschine-aktivisty-ptsu-zakhvatili-khram-upts" class="">На Черниговщине активисты ПЦУ захватили храм УПЦ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:13</span>
                                    <h3><a href="/news/65515-partiya-medvedchuka-gotova-obespechit-stabilnost-i-uverennost-ukraintsev-v-zavtrashnem-dne-strizhenova" class="">Партия Медведчука готова обеспечить стабильность и уверенность украинцев в завтрашнем дне, – Стриженова</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:07</span>
                                    <h3><a href="/news/65514-shabunin-reshil-chto-otnyne-on-mozhet-vershit-vneshnyuyu-politiku-ukrainy-yurist" class="">Шабунин решил, что отныне он может вершить внешнюю политику Украины, - юрист</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/65486-azerbaydzhan-i-armeniya-vozobnovili-boevye-deystviya-iz-za-nagornogo-karabakha"><img alt="Азербайджан и Армения возобновили боевые действия из-за Нагорного Карабаха" src="/uploads/news/2020/09/27/ca7aa4d4d905fe953d221e65f8f50137a4165b9d.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/65486-azerbaydzhan-i-armeniya-vozobnovili-boevye-deystviya-iz-za-nagornogo-karabakha" class="">Азербайджан и Армения возобновили боевые действия из-за Нагорного Карабаха</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.09.2020 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/65486-azerbaydzhan-i-armeniya-vozobnovili-boevye-deystviya-iz-za-nagornogo-karabakha">Министр обороны Армении Давид Тоноян заявил, что Азербайджан начал воздушную и ракетную атаку в направлении Нагорного Карабаха.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/65505-kogda-zakonchitsya-koronavirus"><img alt="Когда закончится коронавирус" src="/uploads/news/2020/09/28/bc72a4149c64503c039932639bd2b7be285f8e89.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/65505-kogda-zakonchitsya-koronavirus" class="">Когда закончится коронавирус</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.09.2020 / 07:35</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/65505-kogda-zakonchitsya-koronavirus">В конце девятого месяца после побега вируса из Уханя человечество наконец всерьез задумалось над тем, что будет дальше, после COVID-19. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:54</span>
                                    <h3><a href="/news/65499-borrel-otkazalsya-ot-slov-o-tom-chto-evrosoyuz-ne-bankomat" class="">Боррель отказался от слов о том, что "Евросоюз - не банкомат"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/65498-makron-prizyvaet-lukashenko-ne-tseplyatsya-za-vlast" class="">Макрон призывает Лукашенко не цепляться за власть</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:50</span>
                                    <h3><a href="/news/65495-evropeyskiy-sovet-prizyvaet-armeniyu-i-azerbaydzhan-nemedlenno-prekratit-ogon" class="">Европейский совет призывает Армению и Азербайджан немедленно прекратить огонь</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:17</span>
                                    <h3><a href="/news/65492-kitay-nachal-massovuyu-vaktsinatsiyu-ot-covid-19" class="">Китай начал массовую вакцинацию от COVID-19</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:15</span>
                                    <h3><a href="/news/65490-nagornyy-karabakh-azerbaydzhanskaya-armiya-vzyala-pod-svoy-kontrol-neskolko-poselkov" class="">Нагорный Карабах: Азербайджанская армия взяла под свой контроль несколько поселков</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/65386-ukraina-i-mvf-rabotayut-nad-vozmozhnostyu-vizita-missii-fonda-osenyu-zamglavy-op"><img alt="Украина и МВФ работают над возможностью визита миссии Фонда осенью – замглавы ОП" src="/uploads/news/2020/09/22/195be1acc446ffe0340776f26442950a492e541d.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/65386-ukraina-i-mvf-rabotayut-nad-vozmozhnostyu-vizita-missii-fonda-osenyu-zamglavy-op" class="">Украина и МВФ работают над возможностью визита миссии Фонда осенью – замглавы ОП</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.09.2020 / 09:07</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/65386-ukraina-i-mvf-rabotayut-nad-vozmozhnostyu-vizita-missii-fonda-osenyu-zamglavy-op">Украина продолжает переговоры с Международным валютным фондом (МВФ) о финансировании.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/65176-byudzhetnye-raskhody-na-zdravookhranenie-v-2021g-vyrastut-s-3-4-vvp-do-4-2-vvp-i-v-2023g-dostignut-5-vvp"><img alt="Бюджетные расходы на здравоохранение в 2021г вырастут с 3,4% ВВП до 4,2% ВВП и в 2023г достигнут 5% ВВП" src="/uploads/news/2020/09/14/c45d4de838e28ac2e5f857f27c0beade7573c6b3.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/65176-byudzhetnye-raskhody-na-zdravookhranenie-v-2021g-vyrastut-s-3-4-vvp-do-4-2-vvp-i-v-2023g-dostignut-5-vvp" class="">Бюджетные расходы на здравоохранение в 2021г вырастут с 3,4% ВВП до 4,2% ВВП и в 2023г достигнут 5% ВВП</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">15.09.2020 / 09:08</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/65176-byudzhetnye-raskhody-na-zdravookhranenie-v-2021g-vyrastut-s-3-4-vvp-do-4-2-vvp-i-v-2023g-dostignut-5-vvp">Бюджетные расходы на здравоохранение в 2021 году вырастут с 3,4% ВВП до 4,2% ВВП и в 2023 году достигнут 5% ВВП, сообщил министр финансов Украины Сергей Марченко.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:15</span>
                                    <h3><a href="/news/65460-fayly-fincen-barclays-provel-operatsii-kompaniy-akhmetova-na-2-mlrd-dollarov-khotya-schital-ikh-podozritelnymi" class="">Файлы FinCEN: Barclays провел операции компаний Ахметова на 2 млрд долларов, хотя считал их подозрительными</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:54</span>
                                    <h3><a href="/news/65449-vysshiy-antikorsud-otkazalsya-vozobnovlyat-delo-rotterdam" class="">Высший антикорсуд отказался возобновлять дело "Роттердам+"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:42</span>
                                    <h3><a href="/news/65447-kredit-doveriya-ot-mvf-nuzhno-snova-priobretat-prakticheski-s-nulya-zamglavy-nbu" class="">Кредит доверия от МВФ нужно снова приобретать практически "с нуля" - замглавы НБУ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:44</span>
                                    <h3><a href="/news/65414-zelenskiy-obeschaet-chto-do-kontsa-goda-ekonomicheskoe-vosstanovlenie-stanet-oschutimym" class="">Зеленский обещает, что до конца года экономическое восстановление станет ощутимым</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:12</span>
                                    <h3><a href="/news/65390-sud-obyazal-nbu-vyplatit-banku-iz-semi-yanukovicha-130-millionov" class="">Суд обязал НБУ выплатить банку из "семьи" Януковича 130 миллионов</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/64359-desyat-prichin-postoyannogo-chuvstva-goloda"><img alt="Десять причин постоянного чувства голода" src="/uploads/news/2020/08/11/851fa9d9c8fd124ad4f9a470025fe8153d01d665.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/64359-desyat-prichin-postoyannogo-chuvstva-goloda" class="">Десять причин постоянного чувства голода</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">11.08.2020 / 08:57</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/64359-desyat-prichin-postoyannogo-chuvstva-goloda">Голод - коварное чувство. Иногда он появляется, когда совсем не ждешь. Но что делать, если вам хочется есть постоянно?</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">13:21</span>
                                    <h3><a href="/news/64644-osnovnye-pravila-ukhoda-za-volosami-v-osenne-zimniy-period" class="">Основные правила ухода за волосами в осенне-зимний период</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item sport">
                          <div class="b-news-img">
                            <a href="/news/65000-sport-uspeshnykh-lyudey-v-kieve-proshel-chempionat-ukrainy-po-veykbordingu-i-veykserfingu"><img alt="Спорт успешных людей: в Киеве прошел Чемпионат Украины по вейкбордингу и вейксерфингу" src="/uploads/news/2020/09/07/579f0212c81154ecf55642edf00504fd1674b6a6.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/65000-sport-uspeshnykh-lyudey-v-kieve-proshel-chempionat-ukrainy-po-veykbordingu-i-veykserfingu" class="">Спорт успешных людей: в Киеве прошел Чемпионат Украины по вейкбордингу и вейксерфингу</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">07.09.2020 / 15:39</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/65000-sport-uspeshnykh-lyudey-v-kieve-proshel-chempionat-ukrainy-po-veykbordingu-i-veykserfingu">5-6 сентября на Трухановом острове в Киеве прошел Чемпионат Украины по вейкбордингу и вейксерфингу по версии IWWF. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:12</span>
                                    <h3><a href="/news/65463-ot-ukrainy-za-oskar-budet-borotsya-atlantida-vasyanovicha" class="">От Украины за "Оскар" будет бороться "Атлантида" Васяновича</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:43</span>
                                    <h3><a href="/news/64621-materinstvo-ey-k-litsu-dzhamala-rastrogala-nezhnymi-kadrami-s-muzhem-i-synovyami" class="">Материнство ей к лицу: Джамала растрогала нежными кадрами с мужем и сыновьями</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/65442-pravozaschitniki-naschitali-bolee-250-zaderzhannykh-vo-vremya-protestov-v-belarusi"><img alt="Правозащитники насчитали более 250 задержанных во время протестов в Беларуси" src="/uploads/news/2020/09/24/9cf62938af0718d16b1ea7789be59723d8a2d002.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/65442-pravozaschitniki-naschitali-bolee-250-zaderzhannykh-vo-vremya-protestov-v-belarusi" class="">Правозащитники насчитали более 250 задержанных во время протестов в Беларуси</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.09.2020 / 10:54</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/65442-pravozaschitniki-naschitali-bolee-250-zaderzhannykh-vo-vremya-protestov-v-belarusi">Во время протестных акции в Беларуси, которые начались из-за "инаугурации" Александра Лукашенко, задержали по меньшей мере 259 человек.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/65405-v-yaponii-nachali-proizvodit-uf-lampu-ubivayuschuyu-koronavirus"><img alt="В Японии начали производить УФ-лампу, убивающую коронавирус" src="/uploads/news/2020/09/23/94b3e3e323341c9e852d732e78b094c2d47daa0f.png" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/65405-v-yaponii-nachali-proizvodit-uf-lampu-ubivayuschuyu-koronavirus" class="">В Японии начали производить УФ-лампу, убивающую коронавирус</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.09.2020 / 08:25</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/65405-v-yaponii-nachali-proizvodit-uf-lampu-ubivayuschuyu-koronavirus">Японский производитель осветительного оборудования Ushio Inc начал производить безопасные для человека ультрафиолетовые лампы &laquo;Care 222&raquo;, способные уничтожать коронавирус в помещениях.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:34</span>
                                    <h3><a href="/photo/65370-v-avdeevke-muzhchina-pytalsya-otpravit-po-pochte-boepripasy-i-vzryvchatku" class="">В Авдеевке мужчина пытался отправить по почте боеприпасы и взрывчатку</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:34</span>
                                    <h3><a href="/photo/65287-vo-lvovskoy-oblasti-avtomobil-sletel-s-trassy" class="">Во Львовской области автомобиль слетел с трассы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:32</span>
                                    <h3><a href="/photo/65224-tri-strategicheskikh-bombardirovschika-v-52n-vvs-ssha-patruliruyut-v-nebe-nad-ukrainoy" class="">Три стратегических бомбардировщика В-52Н ВВС США патрулируют в небе над Украиной</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:39</span>
                                    <h3><a href="/photo/65121-na-chernigovschine-u-byvshego-sotrudnika-voinskoy-chasti-pri-obyske-obnaruzhen-arsenal-oruzhiya" class="">На Черниговщине у бывшего сотрудника воинской части при обыске обнаружен арсенал оружия</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:23</span>
                                    <h3><a href="/photo/65090-startovali-s-emki-novoy-ukrainskoy-komedii-potseluy-na-million" class="">Стартовали съемки новой украинской комедии "Поцелуй на миллион"</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/65504-v-minske-mitingovali-100-tysyach-lits-v-belarusi-sotnya-zaderzhannykh"><img alt="В Минске митинговали 100 тысяч лиц, в Беларуси сотня задержанных" src="/uploads/news/2020/09/27/d791ee521dd7b80bfda4743aa4f154a57d6873c7.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/65504-v-minske-mitingovali-100-tysyach-lits-v-belarusi-sotnya-zaderzhannykh" class="">В Минске митинговали 100 тысяч лиц, в Беларуси сотня задержанных</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.09.2020 / 09:17</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/65504-v-minske-mitingovali-100-tysyach-lits-v-belarusi-sotnya-zaderzhannykh">В акции протеста против фальсификации выборов президента в Минске 27 сентября приняли участие около 100 тысяч человек, десятки людей задержаны.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/65331-v-minske-omon-s-primeneniem-sily-razognal-zhenskiy-marsh"><img alt="В Минске ОМОН с применением силы разогнал &quot;женский марш&quot;" src="/uploads/news/2020/09/20/43a489d2c63376c5c05fd1f7f177d717cea4219c.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/65331-v-minske-omon-s-primeneniem-sily-razognal-zhenskiy-marsh" class="">В Минске ОМОН с применением силы разогнал "женский марш"</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.09.2020 / 09:03</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/65331-v-minske-omon-s-primeneniem-sily-razognal-zhenskiy-marsh">В столице Беларуси силовики разогнали акцию протеста "Блестящий марш", участниками которой были женщины.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:04</span>
                                    <h3><a href="/video/65195-v-kharkove-legkovushka-protaranila-skoruyu-est-postradavshie" class="">В Харькове легковушка протаранила "скорую", есть пострадавшие</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">05:57</span>
                                    <h3><a href="/video/65157-pochti-400-televizorov-dlya-odnogo-kadra-krupneyshaya-v-mire-kamera-sdelala-supersnimok" class="">Почти 400 телевизоров для одного кадра: крупнейшая в мире камера сделала суперснимок</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:18</span>
                                    <h3><a href="/video/64972-v-kolomye-4-pogibshikh-v-dtp-fura-vstala-na-vstrechnuyu-polosu" class="">В Коломые 4 погибших в ДТП: фура встала на встречную полосу</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:20</span>
                                    <h3><a href="/video/64656-veterany-i-aktivisty-proveli-v-kieve-na-marsh-nezavisimosti" class="">Ветераны и активисты провели в Киеве на Марш независимости</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:46</span>
                                    <h3><a href="/video/64395-v-kieve-sostoyalas-aktsiya-v-podderzhku-naroda-belarusi" class="">В Киеве состоялась акция в поддержку народа Беларуси</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_world').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder worldborder">
  <ul>
          <li class="subcategory_politics"><a href="/world/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/world/society">Общество</a></li>
          <li class="subcategory_accidents"><a href="/world/accidents">Происшествия</a></li>
          <li class="subcategory_curious"><a href="/world/curious">Курьезы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_politics').addClass('active worldbg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/65499-borrel-otkazalsya-ot-slov-o-tom-chto-evrosoyuz-ne-bankomat" class="prev">
        <ins class="holder">
                    <span class="title">Боррель отказался от слов о том, что "Евросоюз - не банкомат"</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/65495-evropeyskiy-sovet-prizyvaet-armeniyu-i-azerbaydzhan-nemedlenno-prekratit-ogon" class="next">
        <ins class="holder">
                    <span class="title">Европейский совет призывает Армению и Азербайджан немедленно прекратить огонь</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online world">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/world">Мир</a> Политика</div>

    <div class="b-newsfull-name"><h1>Макрон призывает Лукашенко не цепляться за власть</h1></div>

    <div class="b-newsfull-date">
      <span class="date">28.09.2020 / 15:23</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Макрон призывает Лукашенко не цепляться за власть&amp;body=http://vz.ua/news/65498-makron-prizyvaet-lukashenko-ne-tseplyatsya-za-vlast">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">Президент Беларуси Александр Лукашенко, которого ЕС и США не признают законно избранным, оказался в кризисе, так как отказывается видеть демократические процессы, и теперь ему следует уйти.</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Об этом заявил президент Франции Эмманюэль Макрон.</p>
<p>"То, что происходит в Беларуси - это кризис власти. Власть никак не может признать логику демократии и поэтому при помощи силы пытается удержаться наплаву. Ясно, что Лукашенко следует уйти", - сказал он в интервью газете "Журналь дю диманш".</p>
<p>Макрон подчеркнул, что РФ пока не делает тех шагов, которых он ждет от нее для решения белорусского кризиса.</p>
<p>"Так вышло, что я поговорил с Владимиром Путиным 14 сентября, а в тот день он принимал Лукашенко в Сочи. Я сказал Путину, что Россия может сыграть роль, причем - позитивную. Для этого России нужно подтолкнуть Лукашенко к тому, чтобы он признал настоящие итоги голосования и отпустил политзаключенных. Разговор состоялся пару недель назад, а результата до сих пор нет", - завил президент Франции.</p>
<p><a href="https://www.interfax.com.ua/">Источник</a></p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/belarus-2">Беларусь</a>, <a href="https://vz.ua/tag/lukashenko-1">Лукашенко</a>, <a href="https://vz.ua/tag/makron">Макрон</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Макрон призывает Лукашенко не цепляться за власть&amp;body=http://vz.ua/news/65498-makron-prizyvaet-lukashenko-ne-tseplyatsya-za-vlast">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/64479-lukashenko-otverg-povtornye-vybory-ne-mozhet-byt-bolshe-80-falsifikatsiy" class="">Лукашенко отверг повторные выборы: не может быть больше 80% фальсификаций</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/65145-lukashenko-skazal-otvesti-voyska-ot-zapadnoy-granitsy-nedeshevo-obkhoditsya" class="">Лукашенко сказал отвести войска от западной границы: недешево обходится</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/65448-mid-belarusi-prokommentiroval-otkaz-ukrainy-priznat-lukashenko" class="">МИД Беларуси прокомментировал отказ Украины признать Лукашенко</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",65498]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65518-prezident-nagradil-mitropolita-upts-ordenom-za-zaslugi" class="">Президент наградил митрополита УПЦ орденом «За заслуги»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65517-na-zakarpate-i-zhitomirschine-osvyascheny-novye-khramy-upts" class="">На Закарпатье и Житомирщине освящены новые храмы УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65516-na-chernigovschine-aktivisty-ptsu-zakhvatili-khram-upts" class="">На Черниговщине активисты ПЦУ захватили храм УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65515-partiya-medvedchuka-gotova-obespechit-stabilnost-i-uverennost-ukraintsev-v-zavtrashnem-dne-strizhenova" class="">Партия Медведчука готова обеспечить стабильность и уверенность украинцев в завтрашнем дне, – Стриженова</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65514-shabunin-reshil-chto-otnyne-on-mozhet-vershit-vneshnyuyu-politiku-ukrainy-yurist" class="">Шабунин решил, что отныне он может вершить внешнюю политику Украины, - юрист</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65518-prezident-nagradil-mitropolita-upts-ordenom-za-zaslugi" class="">Президент наградил митрополита УПЦ орденом «За заслуги»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65517-na-zakarpate-i-zhitomirschine-osvyascheny-novye-khramy-upts" class="">На Закарпатье и Житомирщине освящены новые храмы УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65516-na-chernigovschine-aktivisty-ptsu-zakhvatili-khram-upts" class="">На Черниговщине активисты ПЦУ захватили храм УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65515-partiya-medvedchuka-gotova-obespechit-stabilnost-i-uverennost-ukraintsev-v-zavtrashnem-dne-strizhenova" class="">Партия Медведчука готова обеспечить стабильность и уверенность украинцев в завтрашнем дне, – Стриженова</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65514-shabunin-reshil-chto-otnyne-on-mozhet-vershit-vneshnyuyu-politiku-ukrainy-yurist" class="">Шабунин решил, что отныне он может вершить внешнюю политику Украины, - юрист</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65518-prezident-nagradil-mitropolita-upts-ordenom-za-zaslugi" class="">Президент наградил митрополита УПЦ орденом «За заслуги»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65517-na-zakarpate-i-zhitomirschine-osvyascheny-novye-khramy-upts" class="">На Закарпатье и Житомирщине освящены новые храмы УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65516-na-chernigovschine-aktivisty-ptsu-zakhvatili-khram-upts" class="">На Черниговщине активисты ПЦУ захватили храм УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65515-partiya-medvedchuka-gotova-obespechit-stabilnost-i-uverennost-ukraintsev-v-zavtrashnem-dne-strizhenova" class="">Партия Медведчука готова обеспечить стабильность и уверенность украинцев в завтрашнем дне, – Стриженова</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65514-shabunin-reshil-chto-otnyne-on-mozhet-vershit-vneshnyuyu-politiku-ukrainy-yurist" class="">Шабунин решил, что отныне он может вершить внешнюю политику Украины, - юрист</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65518-prezident-nagradil-mitropolita-upts-ordenom-za-zaslugi" class="">Президент наградил митрополита УПЦ орденом «За заслуги»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65517-na-zakarpate-i-zhitomirschine-osvyascheny-novye-khramy-upts" class="">На Закарпатье и Житомирщине освящены новые храмы УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65516-na-chernigovschine-aktivisty-ptsu-zakhvatili-khram-upts" class="">На Черниговщине активисты ПЦУ захватили храм УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65515-partiya-medvedchuka-gotova-obespechit-stabilnost-i-uverennost-ukraintsev-v-zavtrashnem-dne-strizhenova" class="">Партия Медведчука готова обеспечить стабильность и уверенность украинцев в завтрашнем дне, – Стриженова</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/65514-shabunin-reshil-chto-otnyne-on-mozhet-vershit-vneshnyuyu-politiku-ukrainy-yurist" class="">Шабунин решил, что отныне он может вершить внешнюю политику Украины, - юрист</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">28 сентября</div>
        <ul>
              
      <li class="">
                <span class="date">16:47</span>
                <h3><a href="/news/65501-bolnitsa-dolzhna-besplatno-delat-ifa-test-pri-gospitalizatsii-stepanov" class="">Больница должна бесплатно делать ИФА-тест при госпитализации - Степанов</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:15</span>
                <h3><a href="/news/65500-kandidatami-v-mery-kieva-zaregistrirovali-dvukh-eks-glav-kgga" class="">Кандидатами в мэры Киева зарегистрировали двух экс-глав КГГА</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:54</span>
                <h3><a href="/news/65499-borrel-otkazalsya-ot-slov-o-tom-chto-evrosoyuz-ne-bankomat" class="">Боррель отказался от слов о том, что "Евросоюз - не банкомат"</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:25</span>
                <h3><a href="/news/65518-prezident-nagradil-mitropolita-upts-ordenom-za-zaslugi" class="">Президент наградил митрополита УПЦ орденом «За заслуги»</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:23</span>
                <h3><a href="/news/65498-makron-prizyvaet-lukashenko-ne-tseplyatsya-za-vlast" class="">Макрон призывает Лукашенко не цепляться за власть</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:22</span>
                <h3><a href="/news/65517-na-zakarpate-i-zhitomirschine-osvyascheny-novye-khramy-upts" class="">На Закарпатье и Житомирщине освящены новые храмы УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:19</span>
                <h3><a href="/news/65516-na-chernigovschine-aktivisty-ptsu-zakhvatili-khram-upts" class="">На Черниговщине активисты ПЦУ захватили храм УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:13</span>
                <h3><a href="/news/65515-partiya-medvedchuka-gotova-obespechit-stabilnost-i-uverennost-ukraintsev-v-zavtrashnem-dne-strizhenova" class="">Партия Медведчука готова обеспечить стабильность и уверенность украинцев в завтрашнем дне, – Стриженова</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:07</span>
                <h3><a href="/news/65514-shabunin-reshil-chto-otnyne-on-mozhet-vershit-vneshnyuyu-politiku-ukrainy-yurist" class="">Шабунин решил, что отныне он может вершить внешнюю политику Украины, - юрист</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:52</span>
                <h3><a href="/news/65497-mid-ne-opredelilsya-podderzhivat-li-azerbaydzhan-v-konflikte-s-armeniey" class="">МИД не определился, поддерживать ли Азербайджан в конфликте с Арменией</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:35</span>
                <h3><a href="/news/65513-mitropolit-onufriy-rasskazal-kak-gosudarstvo-dolzhno-otnositsya-k-tserkvyam" class="">Митрополит Онуфрий рассказал, как государство должно относиться к Церквям</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:22</span>
                <h3><a href="/news/65512-v-rpts-zametili-istoricheskie-manipulyatsii-v-uchebnikakh-dlya-ukrainskikh-shkolnikov" class="">В РПЦ заметили исторические манипуляции в учебниках для украинских школьников</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:21</span>
                <h3><a href="/news/65496-sammit-ukraina-es-sostoitsya-6-oktyabrya-v-bryussele-zelenskiy" class="">Саммит Украина-ЕС состоится 6 октября в Брюсселе - Зеленский</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:19</span>
                <h3><a href="/news/65511-politsiya-otkryla-delo-protiv-klirika-ptsu-kotoryy-ugrozhal-ubit-svyaschennika-upts" class="">Полиция открыла дело против клирика ПЦУ, который угрожал убить священника УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:50</span>
                <h3><a href="/news/65495-evropeyskiy-sovet-prizyvaet-armeniyu-i-azerbaydzhan-nemedlenno-prekratit-ogon" class="">Европейский совет призывает Армению и Азербайджан немедленно прекратить огонь</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>