<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>СМИ: «Михаил Присяжнюк и Юрий Федоренко! Готовьтесь на выход» – Елена Шуляк. Погляд | Взгляд | Інтернет-видання</title>
  <meta name="description" content="После выхода из партии &amp;laquo;Слуга народа&amp;raquo; народного депутата Юлии Яцык, последовал скандал" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="СМИ: «Михаил Присяжнюк и Юрий Федоренко! Готовьтесь на выход» – Елена Шуляк" />
<meta property="og:description" content="После выхода из партии &laquo;Слуга народа&raquo; народного депутата Юлии Яцык, последовал скандал. " />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/77255-smi-mikhail-prisyazhnyuk-i-yuriy-fedorenko-gotovtes-na-vykhod-elena-shulyak" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2022/10/25/3aeda4d2fc28a2755307ae5a36c62beff9680424.jpg" />
<meta property="og:site_name" content="Погляд | Взгляд | Інтернет-видання" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="https://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">08:39</span>
            <p>среда,<br/>
            26 октября</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/77248-okupanti-pospikhom-tikayut-z-okupovanoyi-luganschini"><img alt="Окупанти поспіхом тікають з окупованої Луганщини" src="/uploads/news/2022/10/04/758133e2a08d10c025d3bf48578ff1944ba578c2.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Країна</a></div>
                            <div class="b-ears-title"><a href="/publication/77248-okupanti-pospikhom-tikayut-z-okupovanoyi-luganschini" class="">Окупанти поспіхом тікають з окупованої Луганщини</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/77215-v-yevropi-tsini-na-elektroenergiyu-byut-rekordi-yes-sklikaye-naradu"><img alt="В Європі ціни на електроенергію б'ють рекорди: ЄС скликає нараду" src="/uploads/news/2022/08/26/bd7ea439ce3b000c7a1e5ff0152a4e653f214e1e.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/finance" class="financecolor">Фінанси</a></div>
                            <div class="b-ears-title"><a href="/news/77215-v-yevropi-tsini-na-elektroenergiyu-byut-rekordi-yes-sklikaye-naradu" class="">В Європі ціни на електроенергію б'ють рекорди: ЄС скликає нараду</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1666762771"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Прес-релізи</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Країна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Світ</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Фінанси</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столиця</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Життя</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технології</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Біз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Країна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Політика</a></li>
                                        <li><a href="/ukraine/society">Суспільство</a></li>
                                        <li><a href="/ukraine/incidents">Надзвичайні події</a></li>
                                        <li><a href="/ukraine/regions">Регіони</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/77255-smi-mikhail-prisyazhnyuk-i-yuriy-fedorenko-gotovtes-na-vykhod-elena-shulyak"><img alt="СМИ: «Михаил Присяжнюк и Юрий Федоренко! Готовьтесь на выход» – Елена Шуляк" src="/uploads/news/2022/10/25/1c379a3cfdfe738eb4749391e1501362c70e97d0.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77255-smi-mikhail-prisyazhnyuk-i-yuriy-fedorenko-gotovtes-na-vykhod-elena-shulyak" class="">СМИ: «Михаил Присяжнюк и Юрий Федоренко! Готовьтесь на выход» – Елена Шуляк</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">25.10.2022 / 19:36</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77255-smi-mikhail-prisyazhnyuk-i-yuriy-fedorenko-gotovtes-na-vykhod-elena-shulyak">После выхода из партии &laquo;Слуга народа&raquo; народного депутата Юлии Яцык, последовал скандал. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/77254-na-auktsione-fonda-nikolaya-tischenko-v-nyu-yorke-kartinu-iz-administratsii-vitaliya-kima-prodali-za-20-000"><img alt="На аукционе фонда Николая Тищенко в Нью-Йорке картину из администрации Виталия Кима продали за 20 000$" src="/uploads/news/2022/10/24/4cfb9491abecaf6136b809ddf240afa6345c06d2.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77254-na-auktsione-fonda-nikolaya-tischenko-v-nyu-yorke-kartinu-iz-administratsii-vitaliya-kima-prodali-za-20-000" class="">На аукционе фонда Николая Тищенко в Нью-Йорке картину из администрации Виталия Кима продали за 20 000$</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.10.2022 / 15:36</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77254-na-auktsione-fonda-nikolaya-tischenko-v-nyu-yorke-kartinu-iz-administratsii-vitaliya-kima-prodali-za-20-000">В Нью-Йорке прошел очередной благотворительный ужин международного фонда &laquo;Way of peace&raquo; Николая Тищенко.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:38</span>
                                    <h3><a href="/news/77246-privatna-shkola-priyme-na-bezkoshtovne-navchannya-130-ditey-viyskovosluzhbovtsiv" class="">Приватна школа прийме на безкоштовне навчання 130 дітей військовослужбовців</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:52</span>
                                    <h3><a href="/publication/77249-ymovirnist-mala-ale-plan-diy-potriben-yak-vberegtisya-pid-chas-radiatsiynoyi-zagrozi" class="">Ймовірність мала, але план дій потрібен: як вберегтися під час радіаційної загрози</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:48</span>
                                    <h3><a href="/publication/77248-okupanti-pospikhom-tikayut-z-okupovanoyi-luganschini" class="">Окупанти поспіхом тікають з окупованої Луганщини</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:36</span>
                                    <h3><a href="/news/77245-zbitki-infrastrukturi-sela-makariv-na-kiyivschini-vnaslidok-viyni-otsinyuyutsya-u-133-5-mln" class="">Збитки інфраструктури села Макарів на Київщині внаслідок війни оцінюються у $133,5 млн</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:40</span>
                                    <h3><a href="/news/77243-vkray-neobachno-veteran-vidpoviv-sluzi-narodu-voytsekhivskomu-na-zgaduvannya-rozvidnikiv" class="">«Вкрай необачно»: ветеран відповів «слузі народу» Войцехівському на згадування розвідників</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Світ</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Політика</a></li>
                                        <li><a href="/world/society">Суспільство</a></li>
                                        <li><a href="/world/accidents">Надзвичайні події</a></li>
                                        <li><a href="/world/curious">Курйози</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Фінанси</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бізнес</a></li>
                                        <li><a href="/finance/economics">Економіка</a></li>
                                        <li><a href="/finance/personal">Особисті фінанси</a></li>
                                        <li><a href="/finance/realty">Нерухомість</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/77251-agrobiznes-v-ukraine-investitsii-ili-riski"><img alt="Агробизнес в Украине: инвестиции или риски?" src="/uploads/news/2022/10/05/61adc88455fa4756ff5f6c65e704781e1868a5f7.png" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77251-agrobiznes-v-ukraine-investitsii-ili-riski" class="">Агробизнес в Украине: инвестиции или риски?</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">05.10.2022 / 15:22</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77251-agrobiznes-v-ukraine-investitsii-ili-riski">С давних времен и до теперешнего 2022-го года Украина считалась страной, где весьма подходящие условия для выращивания аграрных культур. Плодородная почва и весьма подходящий климат, все это очень способствует сбору большого урожая. Зерновые культуры уже много лет экспортируются отсюда во множество стран Европы</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/77247-mayning-kriptovalyut-vygodno-li-maynit-segodnya"><img alt="Майнинг криптовалют: выгодно ли майнить сегодня?" src="/uploads/news/2022/10/04/5283020547c771c6b0e5c6533147f51ab6a63f0a.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/77247-mayning-kriptovalyut-vygodno-li-maynit-segodnya" class="">Майнинг криптовалют: выгодно ли майнить сегодня?</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">04.10.2022 / 17:55</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/77247-mayning-kriptovalyut-vygodno-li-maynit-segodnya">Майнинг криптовалют для многих звучит пока как неплохой источник дополнительного дохода. Однако как именно им можно воспользоваться для увеличения своего семейного бюджета, понимают далеко не все. На сегодняшний день количество желающих заработать на майнинге криптовалют ежедневно растет.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:21</span>
                                    <h3><a href="/publication/77228-dolar-po-43-grivni-ekspert-prigolomshiv-prognozom-kursu-na-veresen" class="">Долар по 43 гривні: експерт приголомшив прогнозом курсу на вересень</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столиця</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Життя</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/77250-chto-takoe-mochegonnye-tabletki-i-kak-oni-rabotayut"><img alt="Что такое мочегонные таблетки и как они работают" src="/uploads/news/2022/10/04/abb275a28d237e1c74d16fbf8e1e1681dc6c73ff.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77250-chto-takoe-mochegonnye-tabletki-i-kak-oni-rabotayut" class="">Что такое мочегонные таблетки и как они работают</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">04.10.2022 / 18:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77250-chto-takoe-mochegonnye-tabletki-i-kak-oni-rabotayut">Диуретик или мочегонные таблетки из интернет-аптеки Apteka.com -&thinsp;это любое лекарство, способствующее диурезу, то есть повышенному выделению мочи</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/77244-kak-podgotovitsya-k-poezdke-vo-franciyu-na-mashine"><img alt="Как подготовиться к поездке во Францию на машине" src="/uploads/news/2022/09/29/4edf49fe7238a13c28e80c6a53dcd96ade7f5bc8.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77244-kak-podgotovitsya-k-poezdke-vo-franciyu-na-mashine" class="">Как подготовиться к поездке во Францию на машине</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.09.2022 / 14:22</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77244-kak-podgotovitsya-k-poezdke-vo-franciyu-na-mashine">С каждым годом круиз на машине по Европе становится все больше популярным по сравнению с уже надоевшим &laquo;заезженным&raquo; комплексным отдыхом от туроператоров. Для многих автолюбителей это еще в новинку, поэтому возникает ряд вопросов к подготовке к поездке. Узнаем, какая должна быть машина, зачем грин карта на авто во Франции, особенности ПДД.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">19:17</span>
                                    <h3><a href="/news/77241-udobnye-formy-bolshikh-vodonagrevatelei-kotorye-kompaktno-pomeshayutsya-v-vannuyu-komnatu" class="">Удобные формы больших водонагревателей, которые компактно помещаются в ванную комнату</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:41</span>
                                    <h3><a href="/news/77237-kakie-rabochie-perchatki-vybrat-dlya-provedeniya-tochnykh-rabot" class="">Какие рабочие перчатки выбрать для проведения точных работ?</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:33</span>
                                    <h3><a href="/news/77225-osobennosti-mikroklimata-v-pomeshenii-i-sposoby-podderzhaniya-komfortnykh-parametrov-mikroklimata" class="">Микроклимат помещений: оптимальные значения, как поддерживать комфортный микроклимат</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технології</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item technology">
                          <div class="b-news-img">
                            <a href="/news/77252-vybiraem-dron-s-kameroi-pravilno"><img alt="Выбираем дрон с камерой правильно" src="/uploads/news/2022/10/10/00fd23302fb7ddf8a43d287a13d187006047900c.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77252-vybiraem-dron-s-kameroi-pravilno" class="">Выбираем дрон с камерой правильно</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">10.10.2022 / 16:38</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77252-vybiraem-dron-s-kameroi-pravilno">Выбирать беспилотник нужно не только по характеристикам, но и исходя из собственных потребностей. Бывают профессиональные модели, напичканные инновациями, а встречаются миниатюрные устройства, помещающиеся в карман джинсов.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item technology">
                          <div class="b-news-img">
                            <a href="/news/77240-centos-vs-ubuntu-vybiraem-luchshuyu-os-dlya-servera"><img alt="CentOS vs Ubuntu: выбираем лучшую ОС для сервера" src="/uploads/news/2022/09/26/a68350891c3540ea018e260504c01e9dcfc25fe6.png" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77240-centos-vs-ubuntu-vybiraem-luchshuyu-os-dlya-servera" class="">CentOS vs Ubuntu: выбираем лучшую ОС для сервера</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.09.2022 / 21:30</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77240-centos-vs-ubuntu-vybiraem-luchshuyu-os-dlya-servera">Качество и стабильность работы сервера во многом зависит от операционной системы. Поэтому при выборе ОС нужно учитывать потенциальную нагрузку и задачи, которые нужно будет решать с ее помощью. Ситуацию может осложнять большой выбор настроек, предусмотренных разработчиком. Сегодня самыми стабильными и безопасными ОС при настройке сервера SUPERMICRO признаны Ubuntu и CentOS, которые популярны среди начинающих и опытных системных администраторов. О преимуществах каждой серверной операционной системы, а также о том, чем они отличаются друг от друга, узнаете далее. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">20:32</span>
                                    <h3><a href="/news/77231-za-sho-lyublyat-televizori-samsung" class="">За що люблять телевізори Samsung</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">20:02</span>
                                    <h3><a href="/news/77229-naskolko-airpods-ustoychivy-k-vlage" class="">Насколько AirPods устойчивы к влаге</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:33</span>
                                    <h3><a href="/news/77221-osobennosti-i-preimushestva-noutbukov-acer-raznykh-serii" class="">Особенности и преимущества ноутбуков Acer разных серий</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item sport">
                          <div class="b-news-img">
                            <a href="/news/77226-u-rozpal-viyni-v-ukrayini-fifa-prodala-rf-prava-na-translyatsiyu-matchiv-chs-2022"><img alt="У розпал війни в Україні: ФІФА продала РФ права на трансляцію матчів ЧС-2022" src="/uploads/news/2022/08/30/7a7cb71677c23bc987b91b5b23e41fa93650211e.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77226-u-rozpal-viyni-v-ukrayini-fifa-prodala-rf-prava-na-translyatsiyu-matchiv-chs-2022" class="">У розпал війни в Україні: ФІФА продала РФ права на трансляцію матчів ЧС-2022</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">30.08.2022 / 17:37</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77226-u-rozpal-viyni-v-ukrayini-fifa-prodala-rf-prava-na-translyatsiyu-matchiv-chs-2022">Міжнародна федерація футболу, незважаючи на повномасштабне вторгнення російських окупантів в Україну, продала країні-агресору права на трансляцію матчів чемпіонату світу-2022, який пройде в Катарі.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Біз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Політика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Суспільство</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Надзвичайні події</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регіони</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_politics').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
                <a href="/news/77254-na-auktsione-fonda-nikolaya-tischenko-v-nyu-yorke-kartinu-iz-administratsii-vitaliya-kima-prodali-za-20-000" class="next">
        <ins class="holder">
                      <span class="img"><img alt="На аукционе фонда Николая Тищенко в Нью-Йорке картину из администрации Виталия Кима продали за 20 000$" src="/uploads/news/2022/10/24/9ae25997e0fb152d70f1aa1ec283de2e555f41d4.jpeg" /></span>
                    <span class="title">На аукционе фонда Николая Тищенко в Нью-Йорке картину из администрации Виталия Кима продали за 20 000$</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Країна</a> Політика</div>

    <div class="b-newsfull-name"><h1>СМИ: «Михаил Присяжнюк и Юрий Федоренко! Готовьтесь на выход» – Елена Шуляк</h1></div>

    <div class="b-newsfull-date">
      <span class="date">25.10.2022 / 19:36</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="/cdn-cgi/l/email-protection#0d327e786f67686e7930ddacdd91dd95372dcfa6dd91ddb5dc88ddbdddb5ddb62ddd92dc8dddb5dc8cdc82ddbbddb0dc83ddb72dddb52ddda3dc8dddb5ddb42ddda9ddb8ddb9ddb3dc8dddb8ddb0ddb7ddb32c2ddd9eddb3dc8fddb3ddbfdc81dc8fddb8dc8cdc812dddb0ddbd2dddbfdc86dc88ddb3ddb9cfb62def8d9e2ddd98ddb6ddb8ddb0ddbd2ddda5dc8eddb6dc82ddb72b6c607d366f626974306579797d3722227b7723786c2263687a7e223a3a3f3838207e606420606466656c6461207d7f647e746c77656374786620642074787f6474206b6869627f68636662206a6279627b79687e20636c207b746665626920686168636c207e657861746c66">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="СМИ: «Михаил Присяжнюк и Юрий Федоренко! Готовьтесь на выход» – Елена Шуляк" src="/uploads/news/2022/10/25/3aeda4d2fc28a2755307ae5a36c62beff9680424.jpg" />            
                      </div>
        
        <div class="b-newsfull-anons">После выхода из партии &laquo;Слуга народа&raquo; народного депутата Юлии Яцык, последовал скандал. </div>

        
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p><span><span>&laquo;Глава фракции &laquo;Слуга народа&raquo; Елена Шуляк выгоняет из партии Защитников Родины. В то время, как все, и депутаты, и обычные люди, воюют с оккупантом на фронте и в тылу, Елена Шуляк &laquo;чистит&raquo; ряды партии, только в обратном направлении. Она избавляется от настоящих верных бойцов. Те депутаты, которые искренне изъявляют желание идти в ДФТГ (добровольческое формирование территориальных громад. &ndash; Ред.) или служить на фронт в ВСУ, они подпадают под исключение из партии&raquo;, &ndash; такая реакция последовала от </span></span><a href="https://m.facebook.com/story.php?story_fbid=pfbid0kb9ExD2LsqxMkw3Z3yeDEhgsTdWB5JBwc37S5VAtoCJotqzf7hzZFJYhhD31s2Dtl&amp;id=100002692909032"><span><span><span><span><span><span><span>журналистов</span></span></span></span></span></span></span></a><span><span> в социальных сетях.&nbsp;</span></span></p>
<p>&nbsp;История с Юлией Яцык стала резонансной. Её решение было вызвано изначально желанием присоединиться к ДФТГ, что сейчас по закону является несовместимым с деятельностью народного депутата. Заявление об увольнении, как пояснила народный депутат, подписывает глава фракции Елена Шуляк.</p>
<p>&nbsp;В социальных сетях в это время появилась информация, что после Юлии Яцык &laquo;под удар попали депутаты &laquo;СН&raquo; в Киевсовете: Михаил Присяжнюк и Юрий Федоренко. Присяжнюк вступил в ряды Территориальной обороны, а Федоренко &ndash; служит&raquo;.</p>
<p>&nbsp;</p>
<p><img class="align-center" src="https://vz.ua/uploads/assets/files/%D0%B8%D0%B7%D0%BE%D0%B1%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5_viber_2022-10-25_20-43-58-772.jpg" alt="" width="700" height="701" /></p>
<p><span><span>Михаил Присяжнюк </span></span></p>
<p><img class="align-center" src="http://from.ua/sites/default/files/inline-images/xB2AA0C88-198E-4C63-B6EC-2C9A6A57C646.jpeg.pagespeed.ic.c8f3RbaXau.jpg" alt="" width="700" height="433" /></p>
<p><span><span>Юрий Федоренко </span></span></p>
<p><br /><span><span>Таким образом, пишут журналисты, Елена Шуляк намерена очистить партию от преданных бойцов, а оставить послушных безвольных тушек&raquo;.&nbsp;</span></span></p>
<p>Объясняется это тем, что &laquo;следующие выборы будут идти уже по спискам, поэтому Елена Шуляк полностью очищает партию и делает это все под себя. Идейный вдохновитель и куратор этого всего &ndash; крупный бизнесмен Юрий Голик&raquo;, как пишут журналисты.&nbsp;</p>
<p>&laquo;Михаил Присяжнюк, депутат Киевсовета от &laquo;СН&raquo;, глава Постоянной комиссия КГГА по вопросам собственности (в прошлом &ndash; известный телеведущий), как известно, участник ТРО с начала войны.&nbsp;</p>
<p>Юрий Федоренко, также депутат Киевсовета от &laquo;СН&raquo;, секретарь постоянной комиссии по вопросам архитектуры, градостроения и земельных отношений. Юрий &ndash; бывший участник АТО, на данный момент находится на фронте под Бахмутом, где идут тяжелые бои с российскими оккупантами&raquo;, &ndash; рассказывают журналисты.&nbsp;</p>
<p>Наша редакция связалась с Юрием Федоренко. Его очень удивила такая информация. В телефонном разговоре он сказал, что он пока не в &laquo;информационной повестке на данный момент&raquo;, но обязательно узнает об этой ситуации и разберётся в ней.&nbsp;</p>
<p>&laquo;Своими действиями Елена Шуляк ослабляет Президента, устраняет самых достойных, а в сплоченную команду вносит разлом&raquo;, &ndash; так резюмируют действия главы фракции &laquo;СН&raquo; журналисты.</p>
<p><a href="http://from.ua/smi-mikhail-prisyazhnyuk-i-yuriy-fedorenko-gotovtes-na-vykhod-elena-shulyak">Источник</a></p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="/cdn-cgi/l/email-protection#714e0204131b1412054ca1d0a1eda1e94b51b3daa1eda1c9a0f4a1c1a1c9a1ca51a1eea0f1a1c9a0f0a0fea1c7a1cca0ffa1cb51a1c951a1dfa0f1a1c9a1c851a1d5a1c4a1c5a1cfa0f1a1c4a1cca1cba1cf5051a1e2a1cfa0f3a1cfa1c3a0fda0f3a1c4a0f0a0fd51a1cca1c151a1c3a0faa0f4a1cfa1c5b3ca5193f1e251a1e4a1caa1c4a1cca1c151a1d9a0f2a1caa0fea1cb57101c014a131e15084c190505014b5e5e070b5f04105e1f1406025e46464344445c021c185c1c181a1910181d5c0103180208100b191f08041a5c185c08040318085c1714151e03141f1a1e5c161e051e070514025c1f105c07081a191e155c141d141f105c0219041d08101a">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/77254-na-auktsione-fonda-nikolaya-tischenko-v-nyu-yorke-kartinu-iz-administratsii-vitaliya-kima-prodali-za-20-000"><img alt="На аукционе фонда Николая Тищенко в Нью-Йорке картину из администрации Виталия Кима продали за 20 000$" src="/uploads/news/2022/10/24/4cfb9491abecaf6136b809ddf240afa6345c06d2.jpeg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Країна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/77254-na-auktsione-fonda-nikolaya-tischenko-v-nyu-yorke-kartinu-iz-administratsii-vitaliya-kima-prodali-za-20-000" class="">На аукционе фонда Николая Тищенко в Нью-Йорке картину из администрации Виталия Кима продали за 20 000$</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/77246-privatna-shkola-priyme-na-bezkoshtovne-navchannya-130-ditey-viyskovosluzhbovtsiv"><img alt="Приватна школа прийме на безкоштовне навчання 130 дітей військовослужбовців" src="/uploads/news/2022/10/04/00ec40d9c9f1965fbd93f2e27962935f8de99e77.jpeg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Країна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/77246-privatna-shkola-priyme-na-bezkoshtovne-navchannya-130-ditey-viyskovosluzhbovtsiv" class="">Приватна школа прийме на безкоштовне навчання 130 дітей військовослужбовців</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/publication/77248-okupanti-pospikhom-tikayut-z-okupovanoyi-luganschini"><img alt="Окупанти поспіхом тікають з окупованої Луганщини" src="/uploads/news/2022/10/04/b92169ba0faafbcd80775c8ae6cca0454655e5e4.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Країна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/publication/77248-okupanti-pospikhom-tikayut-z-okupovanoyi-luganschini" class="">Окупанти поспіхом тікають з окупованої Луганщини</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",77255]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77255-smi-mikhail-prisyazhnyuk-i-yuriy-fedorenko-gotovtes-na-vykhod-elena-shulyak" class="">СМИ: «Михаил Присяжнюк и Юрий Федоренко! Готовьтесь на выход» – Елена Шуляк</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77254-na-auktsione-fonda-nikolaya-tischenko-v-nyu-yorke-kartinu-iz-administratsii-vitaliya-kima-prodali-za-20-000" class="">На аукционе фонда Николая Тищенко в Нью-Йорке картину из администрации Виталия Кима продали за 20 000$</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77255-smi-mikhail-prisyazhnyuk-i-yuriy-fedorenko-gotovtes-na-vykhod-elena-shulyak" class="">СМИ: «Михаил Присяжнюк и Юрий Федоренко! Готовьтесь на выход» – Елена Шуляк</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77255-smi-mikhail-prisyazhnyuk-i-yuriy-fedorenko-gotovtes-na-vykhod-elena-shulyak" class="">СМИ: «Михаил Присяжнюк и Юрий Федоренко! Готовьтесь на выход» – Елена Шуляк</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77254-na-auktsione-fonda-nikolaya-tischenko-v-nyu-yorke-kartinu-iz-administratsii-vitaliya-kima-prodali-za-20-000" class="">На аукционе фонда Николая Тищенко в Нью-Йорке картину из администрации Виталия Кима продали за 20 000$</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77255-smi-mikhail-prisyazhnyuk-i-yuriy-fedorenko-gotovtes-na-vykhod-elena-shulyak" class="">СМИ: «Михаил Присяжнюк и Юрий Федоренко! Готовьтесь на выход» – Елена Шуляк</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Останні новини</a></div>

                          <div class="b-lastnews-date">25 октября</div>
        <ul>
              
      <li class="">
                <span class="date">19:36</span>
                <h3><a href="/news/77255-smi-mikhail-prisyazhnyuk-i-yuriy-fedorenko-gotovtes-na-vykhod-elena-shulyak" class="">СМИ: «Михаил Присяжнюк и Юрий Федоренко! Готовьтесь на выход» – Елена Шуляк</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">24 октября</div>
        <ul>
              
      <li class="">
                <span class="date">15:36</span>
                <h3><a href="/news/77254-na-auktsione-fonda-nikolaya-tischenko-v-nyu-yorke-kartinu-iz-administratsii-vitaliya-kima-prodali-za-20-000" class="">На аукционе фонда Николая Тищенко в Нью-Йорке картину из администрации Виталия Кима продали за 20 000$</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">12 октября</div>
        <ul>
              
      <li class="">
                <span class="date">10:26</span>
                <h3><a href="/news/77253-strakhuvannya-abo-dodatkova-stavka-u-blekdzheku" class="">Страхування, або додаткова ставка у Блекджеку</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">10 октября</div>
        <ul>
              
      <li class="">
                <span class="date">16:38</span>
                <h3><a href="/news/77252-vybiraem-dron-s-kameroi-pravilno" class="">Выбираем дрон с камерой правильно</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">5 октября</div>
        <ul>
              
      <li class="">
                <span class="date">15:22</span>
                <h3><a href="/news/77251-agrobiznes-v-ukraine-investitsii-ili-riski" class="">Агробизнес в Украине: инвестиции или риски?</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">4 октября</div>
        <ul>
              
      <li class="">
                <span class="date">18:38</span>
                <h3><a href="/news/77246-privatna-shkola-priyme-na-bezkoshtovne-navchannya-130-ditey-viyskovosluzhbovtsiv" class="">Приватна школа прийме на безкоштовне навчання 130 дітей військовослужбовців</a></h3>
      </li>
          
      <li class="">
                <span class="date">18:01</span>
                <h3><a href="/news/77250-chto-takoe-mochegonnye-tabletki-i-kak-oni-rabotayut" class="">Что такое мочегонные таблетки и как они работают</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:36</span>
                <h3><a href="/news/77245-zbitki-infrastrukturi-sela-makariv-na-kiyivschini-vnaslidok-viyni-otsinyuyutsya-u-133-5-mln" class="">Збитки інфраструктури села Макарів на Київщині внаслідок війни оцінюються у $133,5 млн</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">29 сентября</div>
        <ul>
              
      <li class="">
                <span class="date">14:22</span>
                <h3><a href="/news/77244-kak-podgotovitsya-k-poezdke-vo-franciyu-na-mashine" class="">Как подготовиться к поездке во Францию на машине</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">28 сентября</div>
        <ul>
              
      <li class="">
                <span class="date">13:40</span>
                <h3><a href="/news/77243-vkray-neobachno-veteran-vidpoviv-sluzi-narodu-voytsekhivskomu-na-zgaduvannya-rozvidnikiv" class="">«Вкрай необачно»: ветеран відповів «слузі народу» Войцехівському на згадування розвідників</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">27 сентября</div>
        <ul>
              
      <li class="">
                <span class="date">19:23</span>
                <h3><a href="/promo/promo/77242-indikator-rsi-osobjennosti-i-kak-ispolzovat" class="">Индикатор RSI: особенности и как использовать</a></h3>
      </li>
          
      <li class="">
                <span class="date">19:17</span>
                <h3><a href="/news/77241-udobnye-formy-bolshikh-vodonagrevatelei-kotorye-kompaktno-pomeshayutsya-v-vannuyu-komnatu" class="">Удобные формы больших водонагревателей, которые компактно помещаются в ванную комнату</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">26 сентября</div>
        <ul>
              
      <li class="">
                <span class="date">21:30</span>
                <h3><a href="/news/77240-centos-vs-ubuntu-vybiraem-luchshuyu-os-dlya-servera" class="">CentOS vs Ubuntu: выбираем лучшую ОС для сервера</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">23 сентября</div>
        <ul>
              
      <li class="">
                <span class="date">12:54</span>
                <h3><a href="/news/77239-zmi-chorniy-notarius-dmitro-kirilyuk-proponuye-uklasti-mir-z-rf-ta-spekulyuye-na-temi-viyizdu-ditey-za-kordon" class="">ЗМІ: «Чорний нотаріус» Дмитро Кирилюк пропонує укласти мир з РФ та спекулює на темі виїзду дітей за кордон</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:51</span>
                <h3><a href="/news/77238-elena-shulyak-cherez-komitet-vr-pytaet-sest-na-byudzhet-vosstanovleniya" class="">Елена Шуляк через комитет ВР пытает сесть на «бюджет восстановления»</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новини</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Країна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Політика</a></li>
                    <li class="item"><a href="/ukraine/society">Суспільство</a></li>
                    <li class="item"><a href="/ukraine/incidents">Надзвичайні події</a></li>
                    <li class="item"><a href="/ukraine/regions">Регіони</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Світ</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Політика</a></li>
                    <li class="item"><a href="/world/society">Суспільство</a></li>
                    <li class="item"><a href="/world/accidents">Надзвичайні події</a></li>
                    <li class="item"><a href="/world/curious">Курйози</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Фінанси</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бізнес</a></li>
                    <li class="item"><a href="/finance/economics">Економіка</a></li>
                    <li class="item"><a href="/finance/personal">Особисті фінанси</a></li>
                    <li class="item"><a href="/finance/realty">Нерухомість</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столиця</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Життя</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технології</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Біз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2022, Усі права захищені та охороняються законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="https://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="https://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="https://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="https://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>