<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Новый штамм коронавируса обнаружили в Чехии. Взгляд | Интернет-издание</title>
  <meta name="description" content="Чешская лаборатория Elisabeth Pharmacon в Брно зафиксировала новую мутацию коронавируса, до сих пор не обнаруженную у пациентов с COVID-19" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Новый штамм коронавируса обнаружили в Чехии" />
<meta property="og:description" content="Чешская лаборатория Elisabeth Pharmacon в Брно зафиксировала новую мутацию коронавируса, до сих пор не обнаруженную у пациентов с COVID-19." />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/69593-novyy-shtamm-koronavirusa-obnaruzhili-v-chekhii" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online world">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">18:05</span>
            <p>вторник,<br/>
            30 марта</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/69287-tsifrovaya-sreda-eto-opasno-dlya-psikhiki-shkolnika"><img alt="Цифровая среда – это опасно для психики школьника" src="/uploads/news/2021/03/16/8705da1c6d6f3179d3d109206eab326a4f0f20a7.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/publication/69287-tsifrovaya-sreda-eto-opasno-dlya-psikhiki-shkolnika" class="">Цифровая среда – это опасно для психики школьника</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/68934-chto-edyat-dolgozhiteli-8-produktov"><img alt="Что едят долгожители: 8 продуктов" src="/uploads/news/2021/02/26/f4a9434f78af8dac19f66d5ea0fc9b03fe94ce87.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/68934-chto-edyat-dolgozhiteli-8-produktov" class="">Что едят долгожители: 8 продуктов</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1617116721"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/69617-v-kievo-pecherskoy-lavre-uchenye-i-bogoslovy-iskali-puti-preodoleniya-tserkovnogo-krizisa-v-mirovom-pravoslavii"><img alt="В Киево-Печерской лавре ученые и богословы искали пути преодоления церковного кризиса в Мировом Православии" src="/uploads/news/2021/03/30/0d892f41b4632afa8240c4d39e2c5d1c0f5b3ee4.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/69617-v-kievo-pecherskoy-lavre-uchenye-i-bogoslovy-iskali-puti-preodoleniya-tserkovnogo-krizisa-v-mirovom-pravoslavii" class="">В Киево-Печерской лавре ученые и богословы искали пути преодоления церковного кризиса в Мировом Православии</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">30.03.2021 / 17:55</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/69617-v-kievo-pecherskoy-lavre-uchenye-i-bogoslovy-iskali-puti-preodoleniya-tserkovnogo-krizisa-v-mirovom-pravoslavii">В ходе работы 9-ти секций конференции выступили представители духовных учебных заведений Украинской Православной Церкви и Русской Православной Церкви, представители светских высших учебных заведений, а также преподаватели и студенты Киевских духовных школ</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/69615-episkop-upts-rasskazal-o-glavnoy-zadache-sovremennykh-khristian"><img alt="Епископ УПЦ рассказал о главной задаче современных христиан" src="/uploads/news/2021/03/30/3f7501e124dba8dc219373934b6f4af3d8523121.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/69615-episkop-upts-rasskazal-o-glavnoy-zadache-sovremennykh-khristian" class="">Епископ УПЦ рассказал о главной задаче современных христиан</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">30.03.2021 / 15:40</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/69615-episkop-upts-rasskazal-o-glavnoy-zadache-sovremennykh-khristian">По мнению архиерея, каждый стоит перед выбором: что является главным в нашей жизни? </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/69594-farmkompaniyu-priznali-vinovnoy-v-nepredumyshlennom-ubiystve-lyudey-vo-frantsii" class="">Фармкомпанию признали виновной в непредумышленном убийстве людей во Франции</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:54</span>
                                    <h3><a href="/news/69616-onlayn-obsuzhdenie-atlantic-council-gotovy-k-reformam-vyzyvaet-ryad-voprosov" class="">Онлайн-обсуждение Atlantic Council "Готовы к реформам?" вызывает ряд вопросов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:54</span>
                                    <h3><a href="/news/69590-stepanov-rasskazal-chto-propishut-v-svidetelstve-o-vaktsinatsii" class="">Степанов рассказал, что "пропишут" в свидетельстве о вакцинации</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:24</span>
                                    <h3><a href="/news/69613-fraktsiya-opzzh-ne-budet-prinimat-uchastiya-v-zasedaniyakh-vr-poka-tam-ne-nachnut-rassmatrivat-glavnye-sotsialno-ekonomicheskie-voprosy" class="">Фракция ОПЗЖ не будет принимать участия в заседаниях ВР, пока там не начнут рассматривать главные социально-экономические вопросы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/69614-v-rpts-zayavili-o-nedopustimosti-priznaniya-tserkovyu-metodik-eko" class="">В РПЦ заявили о недопустимости признания Церковью методик ЭКО</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/69443-lavrov-otvetil-zapadu-na-avantyuristov-vaktsinnoy-diplomatii"><img alt="Лавров ответил Западу на &quot;авантюристов вакцинной дипломатии&quot;" src="/uploads/news/2021/03/23/dfeba68516fce726d170d62bf281bf9cc1b746e8.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/69443-lavrov-otvetil-zapadu-na-avantyuristov-vaktsinnoy-diplomatii" class="">Лавров ответил Западу на "авантюристов вакцинной дипломатии"</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.03.2021 / 09:02</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/69443-lavrov-otvetil-zapadu-na-avantyuristov-vaktsinnoy-diplomatii">Министр иностранных дел России Сергей Лавров назвал безосновательными попытки стран Запада обвинить РФ и КНР в авантюризме в сфере "вакцинной дипломатии".</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/69068-kak-vaktsina-ot-koronavirusa-porozhdaet-neravenstvo-i-globalnuyu-konkurentsiyu"><img alt="Как вакцина от коронавируса порождает неравенство и глобальную конкуренцию" src="/uploads/news/2021/03/04/3ddc3da849a9d1c70b2ba3f01ab8ab6a8c290e8f.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/69068-kak-vaktsina-ot-koronavirusa-porozhdaet-neravenstvo-i-globalnuyu-konkurentsiyu" class="">Как вакцина от коронавируса порождает неравенство и глобальную конкуренцию</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">04.03.2021 / 06:17</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/69068-kak-vaktsina-ot-koronavirusa-porozhdaet-neravenstvo-i-globalnuyu-konkurentsiyu">Прививка от COVID-19 дает всему миру надежду на преодоление пандемии, которая уже привела к миллионам смертей, нарушила обычный жизненный уклад и нанесла значительные убытки мировой экономике. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:18</span>
                                    <h3><a href="/news/69593-novyy-shtamm-koronavirusa-obnaruzhili-v-chekhii" class="">Новый штамм коронавируса обнаружили в Чехии</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:47</span>
                                    <h3><a href="/news/69592-v-evrokomissii-ob-yasnili-smogut-li-grazhdane-tretikh-stran-poluchit-pasport-vaktsinatsii-es" class="">В Еврокомиссии объяснили, смогут ли граждане третьих стран получить "паспорт вакцинации" ЕС</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:52</span>
                                    <h3><a href="/news/69588-doklad-voz-ne-isklyuchaet-chto-koronavirus-mog-vozniknut-ne-v-kitae-wsj" class="">Доклад ВОЗ не исключает, что коронавирус мог возникнуть не в Китае - WSJ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:51</span>
                                    <h3><a href="/news/69561-nemetskie-vrachi-prizyvayut-vvesti-zhestkiy-lokdaun" class="">Немецкие врачи призывают ввести жесткий локдаун</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:20</span>
                                    <h3><a href="/news/69560-blinken-soobschil-berlinu-pozitsiyu-ssha-po-severnomu-potoku-2" class="">Блинкен сообщил Берлину позицию США по "Северному потоку-2"</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/69479-tsena-na-elektroenergiyu-ostanetsya-bez-izmeneniy-shmygal"><img alt="Цена на электроэнергию останется без изменений - Шмыгаль" src="/uploads/news/2021/03/24/8e9e6af0617db5437f376293aa3e04bf9ed72c2f.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/69479-tsena-na-elektroenergiyu-ostanetsya-bez-izmeneniy-shmygal" class="">Цена на электроэнергию останется без изменений - Шмыгаль</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">25.03.2021 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/69479-tsena-na-elektroenergiyu-ostanetsya-bez-izmeneniy-shmygal">Кабмин сохранил цену на электроэнергию после 31 марта 2021 года на уровне 1,68 грн за кВт-час.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/69500-tsena-proscheniya-kak-proydet-nalogovaya-amnistiya-v-ukraine-i-kto-pod-nee-popadet"><img alt="Цена прощения. Как пройдет налоговая амнистия в Украине и кто под нее попадет" src="/uploads/news/2021/03/25/c0bb8d6c3a08893e8f2744b4022baec7da616d96.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/69500-tsena-proscheniya-kak-proydet-nalogovaya-amnistiya-v-ukraine-i-kto-pod-nee-popadet" class="">Цена прощения. Как пройдет налоговая амнистия в Украине и кто под нее попадет</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">25.03.2021 / 06:45</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/69500-tsena-proscheniya-kak-proydet-nalogovaya-amnistiya-v-ukraine-i-kto-pod-nee-popadet">Владимир Зеленский, идя на президентские выборы, обещал провести налоговую амнистию. Речь о легализации доходов, с которых ранее не были уплачены налоги.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:15</span>
                                    <h3><a href="/news/69591-s-nachala-pandemii-bolee-100-tysyach-ukraintsev-byli-na-oplachivaemoy-samoizolyatsii" class="">С начала пандемии более 100 тысяч украинцев были на оплачиваемой самоизоляции</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:53</span>
                                    <h3><a href="/news/69563-naftogaz-snizil-tseny-na-gaz-dlya-postavschikov-tepla-naseleniyu" class="">"Нафтогаз" снизил цены на газ для поставщиков тепла населению</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:51</span>
                                    <h3><a href="/news/69550-zelenskiy-vvel-v-deystvie-reshenie-snbo-ob-annulirovanii-litsenziy-i-spetsrazresheniy-na-polzovanie-ukrainskimi-nedrami-19-kompaniyam" class="">Зеленский ввел в действие решение СНБО об аннулировании лицензий и спецразрешений на пользование украинскими недрами 19 компаниям</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:18</span>
                                    <h3><a href="/news/69520-mvf-i-ukraina-v-blizhayshie-neskolko-mesyatsev-prodolzhat-obsuzhdenie-reform-v-byudzhetnoy-i-fiskalnoy-sfere-fond" class="">МВФ и Украина в ближайшие несколько месяцев продолжат обсуждение реформ в бюджетной и фискальной сфере – Фонд</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:51</span>
                                    <h3><a href="/news/69509-naftogaz-nazval-tsenu-na-gaz-dlya-naseleniya-v-aprele" class="">"Нафтогаз" назвал цену на газ для населения в апреле</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">14:21</span>
                                    <h3><a href="/news/69489-klichko-prigrozil-bolee-zhestkim-lokdaunom-tolpy-v-transporte-bezotvetstvennost" class="">Кличко пригрозил более жестким локдауном: толпы в транспорте - безответственность</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/68934-chto-edyat-dolgozhiteli-8-produktov"><img alt="Что едят долгожители: 8 продуктов" src="/uploads/news/2021/02/26/8d81574d6d10f63c338ec406cdb8d3776f12ff12.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/68934-chto-edyat-dolgozhiteli-8-produktov" class="">Что едят долгожители: 8 продуктов</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.02.2021 / 06:12</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/68934-chto-edyat-dolgozhiteli-8-produktov">Ученые считают, что наряду с экологией, наследственностью и физической активностью важную роль в продолжительности жизни играет наше питание. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">21:38</span>
                                    <h3><a href="/news/68604-match-niva-olimpiya-mozhet-stat-rokovym-dlya-prodazhnogo-sudi-dmitriya-kuzovleva" class="">Матч «Нива» - «Олимпия» может стать роковым для продажного судьи Дмитрия Кузовлева</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/69598-na-luganschine-sbu-obnaruzhila-tayniki-boevikov-so-snaryadami-dalnoboynoy-artillerii"><img alt="На Луганщине СБУ обнаружила тайники боевиков со снарядами дальнобойной артиллерии" src="/uploads/news/2021/03/30/2c0ff393eea0c1d29dcb780711c3a587f2cab57d.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/69598-na-luganschine-sbu-obnaruzhila-tayniki-boevikov-so-snaryadami-dalnoboynoy-artillerii" class="">На Луганщине СБУ обнаружила тайники боевиков со снарядами дальнобойной артиллерии</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">30.03.2021 / 09:45</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/69598-na-luganschine-sbu-obnaruzhila-tayniki-boevikov-so-snaryadami-dalnoboynoy-artillerii">Служба безопасности Украины обнаружила в Луганской области два тайника с оружием участников незаконных вооруженных формирований.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/69565-trekh-chelovek-zaderzhali-po-podozreniyu-v-pokhischenii-i-ubiystve-dobrovoltsa-v-kieve"><img alt="Трех человек задержали по подозрению в похищении и убийстве добровольца в Киеве" src="/uploads/news/2021/03/29/3acaef4065635ef255dbcfcac09d543b7e066cde.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/69565-trekh-chelovek-zaderzhali-po-podozreniyu-v-pokhischenii-i-ubiystve-dobrovoltsa-v-kieve" class="">Трех человек задержали по подозрению в похищении и убийстве добровольца в Киеве</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.03.2021 / 09:22</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/69565-trekh-chelovek-zaderzhali-po-podozreniyu-v-pokhischenii-i-ubiystve-dobrovoltsa-v-kieve">Трем лицам, причастным к похищению и убийству общественного активиста и добровольца Александра Мандича, сообщено о подозрении по п. 12 ч. 2 ст. 115, ч. 3 ст. 146 УК Украины.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">06:49</span>
                                    <h3><a href="/photo/69501-na-stantsiyu-akademik-vernadskiy-otpravilas-26-aya-ukrainskaya-antarkticheskaya-ekspeditsiya" class="">На станцию "Академик Вернадский" отправилась 26-ая украинская антарктическая экспедиция</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:06</span>
                                    <h3><a href="/photo/69440-luchshie-fotografii-otkrytogo-konkursa-world-photography-awards" class="">Лучшие фотографии открытого конкурса World Photography Awards</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:38</span>
                                    <h3><a href="/photo/69409-v-avtomobile-zhitelya-rivnenschiny-nashli-yantarya-na-200-tysyach" class="">В автомобиле жителя Ривненщины нашли янтаря на 200 тысяч</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:40</span>
                                    <h3><a href="/photo/69375-na-osnove-tekhnologii-nasa-sozdali-bezvozdushnuyu-veloshinu" class="">На основе технологии NASA создали безвоздушную велошину</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:45</span>
                                    <h3><a href="/photo/69348-v-vinnitse-otkrylas-vystavka-unikalnoy-bubnovskoy-keramiki" class="">В Виннице открылась выставка уникальной бубновской керамики</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/69258-falcon-9-sovershila-devyatuyu-uspeshnuyu-posadku-na-bespilotnyy-korabl-spacex"><img alt="Falcon 9 совершила девятую успешную посадку на беспилотный корабль SpaceX" src="/uploads/news/2021/03/15/e8a4672bce297cc1e1f06b0c319057f3dce64e9a.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/69258-falcon-9-sovershila-devyatuyu-uspeshnuyu-posadku-na-bespilotnyy-korabl-spacex" class="">Falcon 9 совершила девятую успешную посадку на беспилотный корабль SpaceX</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">15.03.2021 / 05:58</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/69258-falcon-9-sovershila-devyatuyu-uspeshnuyu-posadku-na-bespilotnyy-korabl-spacex">Американская ракета-носитель Falcon 9, которая стартовала в воскресенье на орбиту с 60 интернет-спутниками проекта Starlink, сделала успешную управляемую посадку на плавучую платформу в Атлантике.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/69221-perseverance-nachal-issledovat-mars-s-pomoschyu-lazera"><img alt="Perseverance начал исследовать Марс с помощью лазера" src="/uploads/news/2021/03/12/a6b91464e9eba6ee1874938e81f1821295ce5a2a.png" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/69221-perseverance-nachal-issledovat-mars-s-pomoschyu-lazera" class="">Perseverance начал исследовать Марс с помощью лазера</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">12.03.2021 / 05:38</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/69221-perseverance-nachal-issledovat-mars-s-pomoschyu-lazera">Национальное управление США по аэронавтике и исследованию космоса (NASA) опубликовало видео с камеры марсохода Perseverance на Красной планете, на котором слышен звук, издаваемый лазерной пушкой марсохода при каждом попадании по камням.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">05:47</span>
                                    <h3><a href="/video/69195-politsiya-razoblachila-skhemu-nezakonnoy-legalizatsii-inostrantsev-na-territorii-ukrainy" class="">Полиция разоблачила схему незаконной легализации иностранцев на территории Украины</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">05:56</span>
                                    <h3><a href="/video/68764-v-rivne-proizoshel-pozhar-v-zdanii-oga" class="">В Ривне произошел пожар в здании ОГА</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:26</span>
                                    <h3><a href="/video/68578-iz-snezhnykh-zanosov-vytaschili-13-skorykh-i-10-avtobusov" class="">Из снежных заносов вытащили 13 "скорых" и 10 автобусов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:45</span>
                                    <h3><a href="/video/68546-kilometrovye-probki-i-otmenennye-aviareysy-na-germaniyu-naletel-zimniy-shtorm" class="">Километровые пробки и отмененные авиарейсы: на Германию налетел зимний шторм</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">05:56</span>
                                    <h3><a href="/video/68480-vzryv-polnostyu-unichtozhil-otel-v-gretsii-oblomki-razletelis-na-80-metrov" class="">Взрыв полностью уничтожил отель в Греции - обломки разлетелись на 80 метров</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_world').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder worldborder">
  <ul>
          <li class="subcategory_politics"><a href="/world/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/world/society">Общество</a></li>
          <li class="subcategory_accidents"><a href="/world/accidents">Происшествия</a></li>
          <li class="subcategory_curious"><a href="/world/curious">Курьезы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active worldbg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
                <a href="/news/69592-v-evrokomissii-ob-yasnili-smogut-li-grazhdane-tretikh-stran-poluchit-pasport-vaktsinatsii-es" class="next">
        <ins class="holder">
                    <span class="title">В Еврокомиссии объяснили, смогут ли граждане третьих стран получить "паспорт вакцинации" ЕС</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online world">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/world">Мир</a> Общество</div>

    <div class="b-newsfull-name"><h1>Новый штамм коронавируса обнаружили в Чехии</h1></div>

    <div class="b-newsfull-date">
      <span class="date">30.03.2021 / 17:18</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Новый штамм коронавируса обнаружили в Чехии&amp;body=http://vz.ua/news/69593-novyy-shtamm-koronavirusa-obnaruzhili-v-chekhii">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">Чешская лаборатория Elisabeth Pharmacon в Брно зафиксировала новую мутацию коронавируса, до сих пор не обнаруженную у пациентов с COVID-19.</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Об этом сообщает Novinky со ссылкой на директора лаборатории Омара Шери</p>
<p>Изучение нового штамма коронавируса продолжается.</p>
<p>Однако, как отмечают в лаборатории, новая разновидность COVID-19 не является более опасной, чем британская или африканская.</p>
<p>Исследователи добавляют, что вакцины являются действенными против нового штамма.</p>
<p>Напомним, в декабре 2020 года премьер Великобритании Борис Джонсон сообщил, что в стране обнаружили новый штамм коронавируса, который может быть на 70% более заразным. По состоянию на 7 января штамм был обнаружен в 22 странах Европы.</p>
<p>В январе стало известно о южноафриканском варианте коронавируса.</p>
<p>В феврале в Финляндии обнаружили новый штамм коронавируса.</p>
<p>В начале марта "бразильский" штамм коронавируса зафиксирован в Великобритании.</p>
<p><a href="https://www.pravda.com.ua/rus/">Источник</a></p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/koronavirus">коронавирус</a>, <a href="https://vz.ua/tag/chekhiya-2">Чехия</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Новый штамм коронавируса обнаружили в Чехии&amp;body=http://vz.ua/news/69593-novyy-shtamm-koronavirusa-obnaruzhili-v-chekhii">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/67163-v-chekhii-smyagchili-ogranichitelnye-mery-v-preddverii-rozhdestvenskikh-prazdnikov" class="">В Чехии смягчили ограничительные меры в преддверии рождественских праздников</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/59758-koronavirus-v-kitae-80-smertey-24-za-poslednie-sutki" class="">Коронавирус в Китае: 80 смертей, 24 – за последние сутки</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/59902-vaktsinu-ot-koronavirusa-mogut-razrabotat-za-tri-mesyatsa" class="">Вакцину от коронавируса могут разработать за три месяца</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",69593]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69617-v-kievo-pecherskoy-lavre-uchenye-i-bogoslovy-iskali-puti-preodoleniya-tserkovnogo-krizisa-v-mirovom-pravoslavii" class="">В Киево-Печерской лавре ученые и богословы искали пути преодоления церковного кризиса в Мировом Православии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69616-onlayn-obsuzhdenie-atlantic-council-gotovy-k-reformam-vyzyvaet-ryad-voprosov" class="">Онлайн-обсуждение Atlantic Council "Готовы к реформам?" вызывает ряд вопросов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69615-episkop-upts-rasskazal-o-glavnoy-zadache-sovremennykh-khristian" class="">Епископ УПЦ рассказал о главной задаче современных христиан</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69614-v-rpts-zayavili-o-nedopustimosti-priznaniya-tserkovyu-metodik-eko" class="">В РПЦ заявили о недопустимости признания Церковью методик ЭКО</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69613-fraktsiya-opzzh-ne-budet-prinimat-uchastiya-v-zasedaniyakh-vr-poka-tam-ne-nachnut-rassmatrivat-glavnye-sotsialno-ekonomicheskie-voprosy" class="">Фракция ОПЗЖ не будет принимать участия в заседаниях ВР, пока там не начнут рассматривать главные социально-экономические вопросы</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69617-v-kievo-pecherskoy-lavre-uchenye-i-bogoslovy-iskali-puti-preodoleniya-tserkovnogo-krizisa-v-mirovom-pravoslavii" class="">В Киево-Печерской лавре ученые и богословы искали пути преодоления церковного кризиса в Мировом Православии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69616-onlayn-obsuzhdenie-atlantic-council-gotovy-k-reformam-vyzyvaet-ryad-voprosov" class="">Онлайн-обсуждение Atlantic Council "Готовы к реформам?" вызывает ряд вопросов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69615-episkop-upts-rasskazal-o-glavnoy-zadache-sovremennykh-khristian" class="">Епископ УПЦ рассказал о главной задаче современных христиан</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69614-v-rpts-zayavili-o-nedopustimosti-priznaniya-tserkovyu-metodik-eko" class="">В РПЦ заявили о недопустимости признания Церковью методик ЭКО</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69613-fraktsiya-opzzh-ne-budet-prinimat-uchastiya-v-zasedaniyakh-vr-poka-tam-ne-nachnut-rassmatrivat-glavnye-sotsialno-ekonomicheskie-voprosy" class="">Фракция ОПЗЖ не будет принимать участия в заседаниях ВР, пока там не начнут рассматривать главные социально-экономические вопросы</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69617-v-kievo-pecherskoy-lavre-uchenye-i-bogoslovy-iskali-puti-preodoleniya-tserkovnogo-krizisa-v-mirovom-pravoslavii" class="">В Киево-Печерской лавре ученые и богословы искали пути преодоления церковного кризиса в Мировом Православии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69616-onlayn-obsuzhdenie-atlantic-council-gotovy-k-reformam-vyzyvaet-ryad-voprosov" class="">Онлайн-обсуждение Atlantic Council "Готовы к реформам?" вызывает ряд вопросов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69615-episkop-upts-rasskazal-o-glavnoy-zadache-sovremennykh-khristian" class="">Епископ УПЦ рассказал о главной задаче современных христиан</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69614-v-rpts-zayavili-o-nedopustimosti-priznaniya-tserkovyu-metodik-eko" class="">В РПЦ заявили о недопустимости признания Церковью методик ЭКО</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69613-fraktsiya-opzzh-ne-budet-prinimat-uchastiya-v-zasedaniyakh-vr-poka-tam-ne-nachnut-rassmatrivat-glavnye-sotsialno-ekonomicheskie-voprosy" class="">Фракция ОПЗЖ не будет принимать участия в заседаниях ВР, пока там не начнут рассматривать главные социально-экономические вопросы</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69617-v-kievo-pecherskoy-lavre-uchenye-i-bogoslovy-iskali-puti-preodoleniya-tserkovnogo-krizisa-v-mirovom-pravoslavii" class="">В Киево-Печерской лавре ученые и богословы искали пути преодоления церковного кризиса в Мировом Православии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69616-onlayn-obsuzhdenie-atlantic-council-gotovy-k-reformam-vyzyvaet-ryad-voprosov" class="">Онлайн-обсуждение Atlantic Council "Готовы к реформам?" вызывает ряд вопросов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69615-episkop-upts-rasskazal-o-glavnoy-zadache-sovremennykh-khristian" class="">Епископ УПЦ рассказал о главной задаче современных христиан</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69614-v-rpts-zayavili-o-nedopustimosti-priznaniya-tserkovyu-metodik-eko" class="">В РПЦ заявили о недопустимости признания Церковью методик ЭКО</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/69613-fraktsiya-opzzh-ne-budet-prinimat-uchastiya-v-zasedaniyakh-vr-poka-tam-ne-nachnut-rassmatrivat-glavnye-sotsialno-ekonomicheskie-voprosy" class="">Фракция ОПЗЖ не будет принимать участия в заседаниях ВР, пока там не начнут рассматривать главные социально-экономические вопросы</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">30 марта</div>
        <ul>
              
      <li class="">
                <span class="date">17:55</span>
                <h3><a href="/news/69617-v-kievo-pecherskoy-lavre-uchenye-i-bogoslovy-iskali-puti-preodoleniya-tserkovnogo-krizisa-v-mirovom-pravoslavii" class="">В Киево-Печерской лавре ученые и богословы искали пути преодоления церковного кризиса в Мировом Православии</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:54</span>
                <h3><a href="/news/69616-onlayn-obsuzhdenie-atlantic-council-gotovy-k-reformam-vyzyvaet-ryad-voprosov" class="">Онлайн-обсуждение Atlantic Council "Готовы к реформам?" вызывает ряд вопросов</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:18</span>
                <h3><a href="/news/69593-novyy-shtamm-koronavirusa-obnaruzhili-v-chekhii" class="">Новый штамм коронавируса обнаружили в Чехии</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:47</span>
                <h3><a href="/news/69592-v-evrokomissii-ob-yasnili-smogut-li-grazhdane-tretikh-stran-poluchit-pasport-vaktsinatsii-es" class="">В Еврокомиссии объяснили, смогут ли граждане третьих стран получить "паспорт вакцинации" ЕС</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:15</span>
                <h3><a href="/news/69591-s-nachala-pandemii-bolee-100-tysyach-ukraintsev-byli-na-oplachivaemoy-samoizolyatsii" class="">С начала пандемии более 100 тысяч украинцев были на оплачиваемой самоизоляции</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:54</span>
                <h3><a href="/news/69590-stepanov-rasskazal-chto-propishut-v-svidetelstve-o-vaktsinatsii" class="">Степанов рассказал, что "пропишут" в свидетельстве о вакцинации</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:40</span>
                <h3><a href="/news/69615-episkop-upts-rasskazal-o-glavnoy-zadache-sovremennykh-khristian" class="">Епископ УПЦ рассказал о главной задаче современных христиан</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:24</span>
                <h3><a href="/news/69613-fraktsiya-opzzh-ne-budet-prinimat-uchastiya-v-zasedaniyakh-vr-poka-tam-ne-nachnut-rassmatrivat-glavnye-sotsialno-ekonomicheskie-voprosy" class="">Фракция ОПЗЖ не будет принимать участия в заседаниях ВР, пока там не начнут рассматривать главные социально-экономические вопросы</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:23</span>
                <h3><a href="/news/69614-v-rpts-zayavili-o-nedopustimosti-priznaniya-tserkovyu-metodik-eko" class="">В РПЦ заявили о недопустимости признания Церковью методик ЭКО</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:23</span>
                <h3><a href="/news/69589-nichego-ob-ukraine-bez-ukrainy-mid-o-peregovorakh-merkel-putina-i-makrona" class="">Ничего об Украине без Украины: МИД о переговорах Меркель, Путина и Макрона</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:18</span>
                <h3><a href="/news/69612-obyski-v-ofise-opzzh-yavlyayutsya-prodolzheniem-politicheskikh-repressiy-ukrainskoy-vlasti-protiv-oppozitsii-krupneyshaya-kanadskaya-gazeta" class="">Обыски в офисе ОПЗЖ являются продолжением политических репрессий украинской власти против оппозиции, – крупнейшая канадская газета</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:52</span>
                <h3><a href="/news/69588-doklad-voz-ne-isklyuchaet-chto-koronavirus-mog-vozniknut-ne-v-kitae-wsj" class="">Доклад ВОЗ не исключает, что коронавирус мог возникнуть не в Китае - WSJ</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:21</span>
                <h3><a href="/news/69587-nesmotrya-na-krasnuyu-zonu-na-prikarpate-oslabili-karantin-otkryli-sadiki" class="">Несмотря на "красную зону" на Прикарпатье ослабили карантин: открыли садики</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:50</span>
                <h3><a href="/news/69586-radutskiy-rekomenduet-ne-speshit-s-oslableniem-karantina-v-ukraine" class="">Радуцкий рекомендует не спешить с ослаблением карантина в Украине</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:19</span>
                <h3><a href="/news/69585-ukraina-ozhidaet-300-tys-doz-vaktsiny-astrazeneca-i-117-tys-doz-vaktsiny-pfizer-v-blizhayshee-vremya-zelenskiy" class="">Украина ожидает 300 тыс. доз вакцины "AstraZeneca" и 117 тыс. доз вакцины "Pfizer" в ближайшее время - Зеленский</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>