<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Запад не даст ни одной ампулы, единственный вариант вакцинации – это российская вакцина, о которой договорился Медведчук, – эксперт. Взгляд | Интернет-издание</title>
  <meta name="description" content="Единственное, что может спасти жизни миллионов украинцев &amp;ndash; это вакцинация от COVID-19. Глава политсовета &amp;laquo;Оппозиционной платформы &amp;ndash; За …" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Запад не даст ни одной ампулы, единственный вариант вакцинации – это российская вакцина, о которой договорился Медведчук, – эксперт" />
<meta property="og:description" content="Единственное, что может спасти жизни миллионов украинцев &ndash; это вакцинация от COVID-19. Глава политсовета &laquo;Оппозиционной платформы &ndash; За …" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/66716-zapad-ne-dast-ni-odnoy-ampuly-edinstvennyy-variant-vaktsinatsii-eto-rossiyskaya-vaktsina-o-kotoroy-dogovorilsya-medvedchuk-ekspert" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">13:55</span>
            <p>понедельник,<br/>
            16 ноября</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/66071-u-sars-cov-2-uzhe-bolshe-13-tysyach-mutatsiy-stanovitsya-li-on-legche-dlya-nas"><img alt="У Sars-CoV-2 уже больше 13 тысяч мутаций. Становится ли он легче для нас?" src="/uploads/news/2020/10/20/8e4e5a2da0052cd00ac32f113b3574441efd6298.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/66071-u-sars-cov-2-uzhe-bolshe-13-tysyach-mutatsiy-stanovitsya-li-on-legche-dlya-nas" class="">У Sars-CoV-2 уже больше 13 тысяч мутаций. Становится ли он легче для нас?</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/65329-molodezh-pomolodeet-pochemu-novyy-zakon-o-molodezhnoy-politike-umenshaet-vozrast-molodezhi"><img alt="Молодежь помолодеет: почему новый закон уменьшает возраст молодежи" src="/uploads/news/2020/09/20/f266541b2395dab46c7494ff32508be2a2e2c943.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/publication/65329-molodezh-pomolodeet-pochemu-novyy-zakon-o-molodezhnoy-politike-umenshaet-vozrast-molodezhi" class="">Молодежь помолодеет: почему новый закон уменьшает возраст молодежи</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1605527744"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/66711-mitropolit-onufriy-schitaet-chto-tserkov-vstupila-v-apokalipticheskuyu-epokhu"><img alt="Митрополит Онуфрий считает, что Церковь вступила в апокалиптическую эпоху" src="/uploads/news/2020/11/15/f97702b1f8a6b64440b409f7c952f559a7d9d0fc.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/66711-mitropolit-onufriy-schitaet-chto-tserkov-vstupila-v-apokalipticheskuyu-epokhu" class="">Митрополит Онуфрий считает, что Церковь вступила в апокалиптическую эпоху</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.11.2020 / 13:00</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/66711-mitropolit-onufriy-schitaet-chto-tserkov-vstupila-v-apokalipticheskuyu-epokhu">В то же время, говорит Блаженнейший владыка, в будущем &laquo;по количеству верующих Церковь станет слабее, а по качеству духовной жизни верующих Церковь станет сильнее&raquo;</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/66710-na-zakarpate-upts-provedet-blagotvoritelnuyu-aktsiyu"><img alt="На Закарпатье УПЦ проведет благотворительную акцию" src="/uploads/news/2020/11/15/3e7ca467dbf0e95e924e8f0b49377f3adc439994.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/66710-na-zakarpate-upts-provedet-blagotvoritelnuyu-aktsiyu" class="">На Закарпатье УПЦ проведет благотворительную акцию</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.11.2020 / 12:00</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/66710-na-zakarpate-upts-provedet-blagotvoritelnuyu-aktsiyu">Ежегодная акция &laquo;Щедрый святой Николай&raquo; пройдёт в восьмой раз</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                                                    <td class="editorial">
                            <div class="b-block-subname">Эксклюзив</div>

                            <div class="b-news-block">
                              <div class="b-news-item">
                                <div class="b-news-img">
                                  <a href="/news/65301-bakhmatyuk-ispugalsya-chto-ego-posadyat-i-vnov-prinyalsya-za-manipulyatsii-dannymi"><img alt="Бахматюк испугался, что его посадят, и вновь принялся за манипуляции данными" src="/uploads/news/2020/09/18/107373b1e47e2d121ae05d2e72579f9b402dcba3.jpg" /></a>                                                                  </div>
                                <div class="b-news-info">
                                  <div class="b-news-title">
                                                                        <h3><a href="/news/65301-bakhmatyuk-ispugalsya-chto-ego-posadyat-i-vnov-prinyalsya-za-manipulyatsii-dannymi" class="">Бахматюк испугался, что его посадят, и вновь принялся за манипуляции данными</a></h3>
                                    <div class="b-news-stat"></div>                                  </div>
                                </div>
                              </div>
                            </div>
                          </td>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">13:50</span>
                                    <h3><a href="/news/66699-za-sutki-v-ukraine-politseyskie-nachali-9-ugolovnykh-proizvodstv-i-sostavili-pochti-tysyachu-adminprotokolov-za-narushenie-karantinnykh-ogranicheniy" class="">За сутки в Украине полицейские начали 9 уголовных производств и составили почти тысячу админпротоколов за нарушение карантинных ограничений</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:19</span>
                                    <h3><a href="/news/66698-zelenskiy-pereshel-na-russkiy-yazyk-i-obratilsya-k-lyudyam-v-okkupatsii" class="">Зеленский перешел на русский язык и обратился к людям в оккупации</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:58</span>
                                    <h3><a href="/news/66716-zapad-ne-dast-ni-odnoy-ampuly-edinstvennyy-variant-vaktsinatsii-eto-rossiyskaya-vaktsina-o-kotoroy-dogovorilsya-medvedchuk-ekspert" class="">Запад не даст ни одной ампулы, единственный вариант вакцинации – это российская вакцина, о которой договорился Медведчук, – эксперт</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:48</span>
                                    <h3><a href="/news/66697-v-ukraine-prodolzhaet-sokraschatsya-zagruzhennost-bolnichnykh-koek-dlya-covid-19" class="">В Украине продолжает сокращаться загруженность больничных коек для COVID-19</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:17</span>
                                    <h3><a href="/news/66696-zelenskiy-obratilsya-k-meram-kotorye-sabotiruyut-karantin-vykhodnogo-dnya" class="">Зеленский обратился к мэрам, которые саботируют карантин выходного дня</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/66617-kak-evropa-perezhivaet-vtoruyu-volnu"><img alt="Как Европа переживает вторую волну" src="/uploads/news/2020/11/11/fcccbfa6b4731b3bcf35cf437aa6e63ce87a7186.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/66617-kak-evropa-perezhivaet-vtoruyu-volnu" class="">Как Европа переживает вторую волну</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">11.11.2020 / 05:53</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/66617-kak-evropa-perezhivaet-vtoruyu-volnu">На европейском континенте каждый или переболел сам, или имеет знакомых, которые переболели. Много людей умерло. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">10:23</span>
                                    <h3><a href="/news/66692-v-armenii-podtverdili-gibel-bolee-2300-voennykh-v-karabakhskoy-voyne" class="">В Армении подтвердили гибель более 2300 военных в Карабахской войне</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:12</span>
                                    <h3><a href="/news/66669-reshenie-voprosa-o-statuse-nagornogo-karabakha-yavlyaetsya-glavnym-dlya-armenii-premer" class="">Решение вопроса о статусе Нагорного Карабаха является главным для Армении - премьер</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:46</span>
                                    <h3><a href="/news/66662-70-naseleniya-planety-dolzhny-vaktsinirovat-chtoby-preodolet-covid-19-voz" class="">70% населения планеты должны вакцинировать, чтобы преодолеть COVID-19 – ВОЗ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:20</span>
                                    <h3><a href="/news/66634-v-erevane-proshli-mitingi-s-trebovaniyami-otstavki-pashinyana" class="">В Ереване прошли митинги с требованиями отставки Пашиняна</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:47</span>
                                    <h3><a href="/news/66614-eto-skoree-okkupanty-general-khodzhes-o-rossiyskikh-mirotvortsakh-v-karabakhe" class="">Это скорее оккупанты - генерал Ходжес о "российских миротворцах" в Карабахе</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/66656-iz-za-pandemii-ukraine-grozit-khudshaya-retsessiya-za-desyatiletie-oon"><img alt="Из-за пандемии Украине грозит худшая рецессия за десятилетие – ООН" src="/uploads/news/2020/11/12/e4a9a40463806de8b4856fefc92ebbf0cc410d70.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/66656-iz-za-pandemii-ukraine-grozit-khudshaya-retsessiya-za-desyatiletie-oon" class="">Из-за пандемии Украине грозит худшая рецессия за десятилетие – ООН</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.11.2020 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/66656-iz-za-pandemii-ukraine-grozit-khudshaya-retsessiya-za-desyatiletie-oon">Из-за пандемии COVID-19 Украина может столкнуться с худшей рецессией за десятилетие, в результате чего более 9 млн человек окажутся в бедности.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/66675-dollar-atakuet-kakim-budet-kurs-grivny-do-kontsa-goda"><img alt="Доллар атакует. Каким будет курс гривны до конца года" src="/uploads/news/2020/11/13/d9b6664a8098e02f352a45de86a9b88103d2c99e.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/66675-dollar-atakuet-kakim-budet-kurs-grivny-do-kontsa-goda" class="">Доллар атакует. Каким будет курс гривны до конца года</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.11.2020 / 05:38</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/66675-dollar-atakuet-kakim-budet-kurs-grivny-do-kontsa-goda">Курс гривны к доллару в ноябре внезапно укрепился. Импортеры сократили спрос на валюту, готовясь к новой волне карантина, а иностранные инвесторы не так активно "сбрасывают" госдолг, как ожидалось.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:42</span>
                                    <h3><a href="/news/66691-strany-asean-podpisali-krupneyshee-v-mire-soglashenie-o-svobodnoy-torgovle" class="">Страны АСЕАН подписали крупнейшее в мире соглашение о свободной торговле</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:16</span>
                                    <h3><a href="/news/66630-milliard-s-kovidnykh-sredstv-na-dorogi-pereydet-bolnitsam" class="">Миллиард с "ковидных" средств на дороги перейдет больницам</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:15</span>
                                    <h3><a href="/news/66613-tsena-vaktsiny-ot-covid-19-budet-nizhe-rynochnoy" class="">Цена вакцины от COVID-19 будет ниже рыночной</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:54</span>
                                    <h3><a href="/news/66612-glava-nbu-zaveril-v-gotovnosti-ukrainy-k-rabote-missii-mvf" class="">Глава НБУ заверил в готовности Украины к работе миссии МВФ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/66611-defitsit-byudzheta-v-7-5-umerennyy-i-odin-iz-samykh-nizkikh-v-evrope-shmygal" class="">Дефицит бюджета в 7,5% умеренный и один из самых низких в Европе - Шмыгаль</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/66071-u-sars-cov-2-uzhe-bolshe-13-tysyach-mutatsiy-stanovitsya-li-on-legche-dlya-nas"><img alt="У Sars-CoV-2 уже больше 13 тысяч мутаций. Становится ли он легче для нас?" src="/uploads/news/2020/10/20/64f1286641e8ac8d2dc214608e1c42c67bf56371.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/66071-u-sars-cov-2-uzhe-bolshe-13-tysyach-mutatsiy-stanovitsya-li-on-legche-dlya-nas" class="">У Sars-CoV-2 уже больше 13 тысяч мутаций. Становится ли он легче для нас?</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">20.10.2020 / 06:17</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/66071-u-sars-cov-2-uzhe-bolshe-13-tysyach-mutatsiy-stanovitsya-li-on-legche-dlya-nas">На десятом месяце пандемии COVID-19 число выявленных инфицированных им в мире достигло отметки в 40 миллионов. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/66248-nasa-obnaruzhila-vodu-na-obraschennoy-k-zemle-storone-lune" class="">NASA обнаружила воду на обращенной к Земле стороне Луне</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:06</span>
                                    <h3><a href="/news/66427-energetiki-sokrushili-titanov" class="">Энергетики сокрушили Титанов</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:12</span>
                                    <h3><a href="/news/65463-ot-ukrainy-za-oskar-budet-borotsya-atlantida-vasyanovicha" class="">От Украины за "Оскар" будет бороться "Атлантида" Васяновича</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/66715-v-kharkove-vypal-pervyy-sneg"><img alt="В Харькове выпал первый снег" src="/uploads/news/2020/11/16/a7182d86ac978ebad15938fcc41ba430b82d3166.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/66715-v-kharkove-vypal-pervyy-sneg" class="">В Харькове выпал первый снег</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.11.2020 / 06:09</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/66715-v-kharkove-vypal-pervyy-sneg">В воскресенье, 15 ноября, в Харькове выпал снег - первый в этом сезоне.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/66676-v-kieve-blokirovali-set-moshennicheskikh-call-tsentrov-kotoraya-obmanyvala-grazhdan-es"><img alt="В Киеве блокировали сеть мошеннических call-центров, которая обманывала граждан ЕС" src="/uploads/news/2020/11/13/061960a66bab145ea3674428bd70a636000a02e8.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/66676-v-kieve-blokirovali-set-moshennicheskikh-call-tsentrov-kotoraya-obmanyvala-grazhdan-es" class="">В Киеве блокировали сеть мошеннических call-центров, которая обманывала граждан ЕС</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.11.2020 / 05:44</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/66676-v-kieve-blokirovali-set-moshennicheskikh-call-tsentrov-kotoraya-obmanyvala-grazhdan-es">Работники правоохранительных органов в Киеве заблокировали работу мошеннических call-центров, которые под видом инвестиционных посредников обманывали граждан ЕС.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">06:15</span>
                                    <h3><a href="/photo/66647-v-kieve-predstavili-tripolskuyu-ulybku-vozrastom-starshe-6-tysyach-let" class="">В Киеве представили «Трипольскую Улыбку» возрастом старше 6 тысяч лет</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:03</span>
                                    <h3><a href="/photo/66618-pogranichniki-obnaruzhili-v-gruzovom-samolete-pribory-k-vertoletu-mi-8" class="">Пограничники обнаружили в грузовом самолете приборы к вертолету Ми-8</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:09</span>
                                    <h3><a href="/photo/66587-sbu-zaderzhala-vsekh-uchastnikov-drg-bergmana-prichastnykh-k-podryvu-pyati-i-minirovaniyu-chetyrekh-mostov-na-donbasse" class="">СБУ задержала всех участников ДРГ "Бергмана", причастных к подрыву пяти и минированию четырех мостов на Донбассе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:12</span>
                                    <h3><a href="/photo/66556-yaponiya-ofitsialno-ob-yavila-naslednika-prestola" class="">Япония официально объявила наследника престола</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">05:54</span>
                                    <h3><a href="/photo/66490-v-nikolaeve-zarabotala-laboratoriya-po-razrabotke-nanotekhnologiy" class="">В Николаеве заработала лаборатория по разработке нанотехнологий</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/66353-yantarnye-deltsy-na-rivnenschine-predlagali-politseyskomu-1-million-vzyatki"><img alt="&quot;Янтарные&quot; дельцы на Ривненщине предлагали полицейскому $1 миллион взятки" src="/uploads/news/2020/10/30/33c6bb0d683b188da5f59faaddf531d53e956c79.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/66353-yantarnye-deltsy-na-rivnenschine-predlagali-politseyskomu-1-million-vzyatki" class="">"Янтарные" дельцы на Ривненщине предлагали полицейскому $1 миллион взятки</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">30.10.2020 / 06:16</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/66353-yantarnye-deltsy-na-rivnenschine-predlagali-politseyskomu-1-million-vzyatki">В Ривненской области правоохранители вручили подозрение лицам, которые предложили миллион долларов взятки начальнику одного из департаментов Нацполиции.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/66108-v-odesse-sbu-iz-yala-750-kilogrammov-psikhotropa"><img alt="В Одессе СБУ изъяла 750 килограммов психотропа" src="/uploads/news/2020/10/21/1806ab2f9dd29e5da1dd5faa68a3669c0acf8ce5.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/66108-v-odesse-sbu-iz-yala-750-kilogrammov-psikhotropa" class="">В Одессе СБУ изъяла 750 килограммов психотропа</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.10.2020 / 08:45</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/66108-v-odesse-sbu-iz-yala-750-kilogrammov-psikhotropa">Служба безопасности Украины блокировала в Одессе транзит через нашу страну 750 килограммов психотропного вещества каптагон, известного как "боевой наркотик Исламского государства".</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:01</span>
                                    <h3><a href="/video/66020-voyna-v-karabakhe-azerbaydzhan-pokazal-zakhvat-armyanskoy-voinskoy-chasti" class="">Война в Карабахе: Азербайджан показал захват армянской воинской части</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:18</span>
                                    <h3><a href="/video/65681-v-kieve-marshrutka-na-perekhode-sbila-lyudey-est-pogibshaya-i-postradavshie" class="">В Киеве маршрутка на переходе сбила людей: есть погибшая и пострадавшие</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:29</span>
                                    <h3><a href="/video/65612-masshtabnye-pozhary-na-luganschine-tri-cheloveka-pogibli-esche-tri-gospitalizirovany-otkryty-ugolovnye-dela" class="">Масштабные пожары на Луганщине: три человека погибли, еще три госпитализированы. Открыты уголовные дела</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:37</span>
                                    <h3><a href="/video/65544-raschlenil-pensionera-i-vydaval-sebya-za-ego-vnuka-siloviki-raskryli-ubiystvo-v-kieve" class="">Расчленил пенсионера и выдавал себя за его внука: силовики раскрыли убийство в Киеве</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:17</span>
                                    <h3><a href="/video/65504-v-minske-mitingovali-100-tysyach-lits-v-belarusi-sotnya-zaderzhannykh" class="">В Минске митинговали 100 тысяч лиц, в Беларуси сотня задержанных</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_politics').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/66711-mitropolit-onufriy-schitaet-chto-tserkov-vstupila-v-apokalipticheskuyu-epokhu" class="prev">
        <ins class="holder">
                      <span class="img"><img alt="Митрополит Онуфрий считает, что Церковь вступила в апокалиптическую эпоху" src="/uploads/news/2020/11/15/8423df2d01ff45a3654871ec7e46903812707a6d.jpg" /></span>
                    <span class="title">Митрополит Онуфрий считает, что Церковь вступила в апокалиптическую эпоху</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/66697-v-ukraine-prodolzhaet-sokraschatsya-zagruzhennost-bolnichnykh-koek-dlya-covid-19" class="next">
        <ins class="holder">
                    <span class="title">В Украине продолжает сокращаться загруженность больничных коек для COVID-19</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Политика</div>

    <div class="b-newsfull-name"><h1>Запад не даст ни одной ампулы, единственный вариант вакцинации – это российская вакцина, о которой договорился Медведчук, – эксперт</h1></div>

    <div class="b-newsfull-date">
      <span class="date">16.11.2020 / 12:58</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Запад не даст ни одной ампулы, единственный вариант вакцинации – это российская вакцина, о которой договорился Медведчук, – эксперт&amp;body=http://vz.ua/news/66716-zapad-ne-dast-ni-odnoy-ampuly-edinstvennyy-variant-vaktsinatsii-eto-rossiyskaya-vaktsina-o-kotoroy-dogovorilsya-medvedchuk-ekspert">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">Единственное, что может спасти жизни миллионов украинцев &ndash; это вакцинация от COVID-19. Глава политсовета &laquo;Оппозиционной платформы &ndash; За жизнь&raquo; Виктор Медведчук договорился с президентом РФ Владимиром Путиным, чтобы Украина вне очереди получила вакцину российского производства. Но украинская власть и &laquo;соросята&raquo; блокируют закупки.</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Об этом написал в <a href="https://www.facebook.com/miha.anarchyst/posts/700720430847664" target="_blank">Facebook</a> политический эксперт и блогер Михаил Чаплыга.</p>
<p>По словам Чаплыги, может быть, вакцинация &ndash; это не стопроцентная панацея, но точно лучше, чем &laquo;глупости выходного дня&raquo;.</p>
<p>&laquo;Деньги вирусного фонда разграблены, вводить тотальный локдаун нет никакой возможности, система медицины, уничтоженная Супрун, добита новой &laquo;зеленой властью&raquo; окончательно. Надежды особой нет. Теперь единственное, что реально может нам помочь &ndash; только вакцина. И чем скорее &ndash; тем лучше. Но эта тема стала предметом огромного политического торга, давления и шантажа&raquo;, &ndash; констатировал эксперт.</p>
<p>Вместе с тем, негодует Чаплыга, ненормально, когда решения, какие лекарства закупать, принимают не врачи и экономисты, а посольство США и &laquo;соросята&raquo;.</p>
<p>&laquo;Глобалисты и владельцы нашей колонии настаивают на том, чтобы медзакупки шли за счет нашей бедной страны через руки транснационалов и компрадоров. Им плевать на здоровье и систему медицины &ndash; мы для них страна-&laquo;батарейка&raquo;, чья задача &ndash; кормить заморские метрополии&raquo;, &ndash; подчеркнул он.</p>
<p>Чаплыга призывает обратить внимание, что Израиль, ОАЭ, Турция и другие зарубежные страны рационально подошли к вопросу вакцинации, поэтому заняли очередь за вакциной производства РФ.</p>
<p>&laquo;Сравните, как рационально и прагматично подходят к вопросу вакцины страны, которые являются субъектами мировой политики. Пока дельцы из Пфайзера играют в биржевые котировки на американской вакцине, которая технически не может быть доступна нам (в силу требований к транспортировке и хранению), Турция, Израиль, Эмираты и многие другие занимают длинную очередь за российским продуктом&raquo;, &ndash; привел примеры эксперт.</p>
<p>В то же время, отметил Чаплыга, Украине и украинцам навязывают идеологические глупости вместо рационального подхода.</p>
<p>&laquo;Под видом &laquo;патриотизма&raquo; &laquo;соросята&raquo; и &laquo;супрунята&raquo; уже лишили нас сыворотки от банального столбняка. Ее просто нет в Украине, поэтому все мы рискуем умереть, банально наступив на гвоздь на дороге. Сыворотка российская, а мы &laquo;патриотично&raquo; заменили все закупки в РФ на закупки через &laquo;соросят&raquo; в Индии и США&hellip; но поставок все равно нет&hellip; равно как и наших денег. А если и есть, то завозят просроченные препараты&raquo;, &ndash; возмутился эксперт.</p>
<p>&laquo;Точно такую же игру иностранная агентура затеяла и с вакциной от ковида. Мол, не купим у русских &ndash; а будем ждать у моря погоды. Или заплатим в 100 раз больше за &laquo;реверсную&raquo; русскую вакцину&hellip;&raquo; &ndash; иронизирует блогер.</p>
<p>При этом Чаплыга обратил внимание, что Украина находится в более выгодной позиции, чем зарубежные страны, потому что Виктор Медведчук договорился с российским президентом Владимиром Путиным о том, что наша страна может вне очереди получить вакцину российского производства.</p>
<p>&laquo;А мы, между прочим, в более выгодной позиции, чем Эмираты, Турция и другие, что уже заняли очередь и сделали бронь на российскую вакцину. Потому что Медведчук уже договорился с Путиным относительно нашей льготной очереди за вакциной производства РФ&raquo;, &ndash; акцентировал эксперт.</p>
<p>&laquo;Более того, Медведчук договорился о том, что РФ УЖЕ готова ее поставить в Украину! А Запад не даст ни одной ампулы никому, пока полностью не провакцинирует своих. Там все весьма прагматично&raquo;, &ndash; уточнил он.</p>
<p>&laquo;Моя позиция проста: сейчас нужно пользоваться любой возможностью и помощью. Если есть опция от Медведчука &ndash; нужно ею воспользоваться. Рационально и прагматично. На кону жизни миллионов. И (спасибо нашей необразованной власти), но иных вариантов больше нет&raquo;, &ndash; заключил политический эксперт Михаил Чаплыга.</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/koronavirus">коронавирус</a>, <a href="https://vz.ua/tag/medvedchuk-2">Медведчук</a>, <a href="https://vz.ua/tag/chaplyga">Чаплыга</a>, <a href="https://vz.ua/tag/vyktsina">выкцина</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Запад не даст ни одной ампулы, единственный вариант вакцинации – это российская вакцина, о которой договорился Медведчук, – эксперт&amp;body=http://vz.ua/news/66716-zapad-ne-dast-ni-odnoy-ampuly-edinstvennyy-variant-vaktsinatsii-eto-rossiyskaya-vaktsina-o-kotoroy-dogovorilsya-medvedchuk-ekspert">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/65744-medvedchuk-trebuet-ot-vlasti-ne-stavit-svoi-politicheskie-ambitsii-vyshe-zdorovya-grazhdan-strany-molchanov" class="">Медведчук требует от власти не ставить свои политические амбиции выше здоровья граждан страны, – Молчанов</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/65762-rossiya-gotova-postavlyat-v-ukrainu-vaktsinu-protiv-covid-19-itog-peregovorov-putina-s-medvedchukom" class="">Россия готова поставлять в Украину вакцину против COVID-19– итог переговоров Путина с Медведчуком</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/65591-chaplyga-vlast-priznala-bezalternativnost-mezhparlamentskogo-formata-po-donbassu-sozdannogo-medvedchukom" class="">Чаплыга: Власть признала безальтернативность межпарламентского формата по Донбассу, созданного Медведчуком</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",66716]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/66716-zapad-ne-dast-ni-odnoy-ampuly-edinstvennyy-variant-vaktsinatsii-eto-rossiyskaya-vaktsina-o-kotoroy-dogovorilsya-medvedchuk-ekspert" class="">Запад не даст ни одной ампулы, единственный вариант вакцинации – это российская вакцина, о которой договорился Медведчук, – эксперт</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/66715-v-kharkove-vypal-pervyy-sneg" class="">В Харькове выпал первый снег</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/66714-itogi-karantinnykh-vykhodnykh-kak-ukraintsy-narushayut-i-obkhodyat-reshenie-kabmina" class="">Итоги карантинных выходных. Как украинцы нарушают и обходят решение Кабмина</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/66711-mitropolit-onufriy-schitaet-chto-tserkov-vstupila-v-apokalipticheskuyu-epokhu" class="">Митрополит Онуфрий считает, что Церковь вступила в апокалиптическую эпоху</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/66710-na-zakarpate-upts-provedet-blagotvoritelnuyu-aktsiyu" class="">На Закарпатье УПЦ проведет благотворительную акцию</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/66716-zapad-ne-dast-ni-odnoy-ampuly-edinstvennyy-variant-vaktsinatsii-eto-rossiyskaya-vaktsina-o-kotoroy-dogovorilsya-medvedchuk-ekspert" class="">Запад не даст ни одной ампулы, единственный вариант вакцинации – это российская вакцина, о которой договорился Медведчук, – эксперт</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/66715-v-kharkove-vypal-pervyy-sneg" class="">В Харькове выпал первый снег</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/66714-itogi-karantinnykh-vykhodnykh-kak-ukraintsy-narushayut-i-obkhodyat-reshenie-kabmina" class="">Итоги карантинных выходных. Как украинцы нарушают и обходят решение Кабмина</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/66711-mitropolit-onufriy-schitaet-chto-tserkov-vstupila-v-apokalipticheskuyu-epokhu" class="">Митрополит Онуфрий считает, что Церковь вступила в апокалиптическую эпоху</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/66710-na-zakarpate-upts-provedet-blagotvoritelnuyu-aktsiyu" class="">На Закарпатье УПЦ проведет благотворительную акцию</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/66716-zapad-ne-dast-ni-odnoy-ampuly-edinstvennyy-variant-vaktsinatsii-eto-rossiyskaya-vaktsina-o-kotoroy-dogovorilsya-medvedchuk-ekspert" class="">Запад не даст ни одной ампулы, единственный вариант вакцинации – это российская вакцина, о которой договорился Медведчук, – эксперт</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/66715-v-kharkove-vypal-pervyy-sneg" class="">В Харькове выпал первый снег</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/66714-itogi-karantinnykh-vykhodnykh-kak-ukraintsy-narushayut-i-obkhodyat-reshenie-kabmina" class="">Итоги карантинных выходных. Как украинцы нарушают и обходят решение Кабмина</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/66711-mitropolit-onufriy-schitaet-chto-tserkov-vstupila-v-apokalipticheskuyu-epokhu" class="">Митрополит Онуфрий считает, что Церковь вступила в апокалиптическую эпоху</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/66710-na-zakarpate-upts-provedet-blagotvoritelnuyu-aktsiyu" class="">На Закарпатье УПЦ проведет благотворительную акцию</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/66716-zapad-ne-dast-ni-odnoy-ampuly-edinstvennyy-variant-vaktsinatsii-eto-rossiyskaya-vaktsina-o-kotoroy-dogovorilsya-medvedchuk-ekspert" class="">Запад не даст ни одной ампулы, единственный вариант вакцинации – это российская вакцина, о которой договорился Медведчук, – эксперт</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/66715-v-kharkove-vypal-pervyy-sneg" class="">В Харькове выпал первый снег</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/66714-itogi-karantinnykh-vykhodnykh-kak-ukraintsy-narushayut-i-obkhodyat-reshenie-kabmina" class="">Итоги карантинных выходных. Как украинцы нарушают и обходят решение Кабмина</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/66711-mitropolit-onufriy-schitaet-chto-tserkov-vstupila-v-apokalipticheskuyu-epokhu" class="">Митрополит Онуфрий считает, что Церковь вступила в апокалиптическую эпоху</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/66710-na-zakarpate-upts-provedet-blagotvoritelnuyu-aktsiyu" class="">На Закарпатье УПЦ проведет благотворительную акцию</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">16 ноября</div>
        <ul>
              
      <li class="">
                <span class="date">13:19</span>
                <h3><a href="/news/66698-zelenskiy-pereshel-na-russkiy-yazyk-i-obratilsya-k-lyudyam-v-okkupatsii" class="">Зеленский перешел на русский язык и обратился к людям в оккупации</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:00</span>
                <h3><a href="/news/66711-mitropolit-onufriy-schitaet-chto-tserkov-vstupila-v-apokalipticheskuyu-epokhu" class="">Митрополит Онуфрий считает, что Церковь вступила в апокалиптическую эпоху</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:58</span>
                <h3><a href="/news/66716-zapad-ne-dast-ni-odnoy-ampuly-edinstvennyy-variant-vaktsinatsii-eto-rossiyskaya-vaktsina-o-kotoroy-dogovorilsya-medvedchuk-ekspert" class="">Запад не даст ни одной ампулы, единственный вариант вакцинации – это российская вакцина, о которой договорился Медведчук, – эксперт</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:48</span>
                <h3><a href="/news/66697-v-ukraine-prodolzhaet-sokraschatsya-zagruzhennost-bolnichnykh-koek-dlya-covid-19" class="">В Украине продолжает сокращаться загруженность больничных коек для COVID-19</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:17</span>
                <h3><a href="/news/66696-zelenskiy-obratilsya-k-meram-kotorye-sabotiruyut-karantin-vykhodnogo-dnya" class="">Зеленский обратился к мэрам, которые саботируют карантин выходного дня</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:00</span>
                <h3><a href="/news/66710-na-zakarpate-upts-provedet-blagotvoritelnuyu-aktsiyu" class="">На Закарпатье УПЦ проведет благотворительную акцию</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:46</span>
                <h3><a href="/news/66695-zelenskiy-anonsiroval-vozmozhnye-kadrovye-perestanovki-i-reshenie-problemy-s-ksu" class="">Зеленский анонсировал возможные кадровые перестановки и решение проблемы с КСУ</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:15</span>
                <h3><a href="/news/66694-zelenskiy-karantin-vykhodnogo-dnya-eto-shans-izbezhat-lokdauna" class="">Зеленский: карантин выходного дня - это шанс избежать локдауна</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:54</span>
                <h3><a href="/news/66693-za-vvedenie-rezhima-karantina-vykhodnogo-dnya-vyskazalos-61-7-oproshennykh-savik-shuster" class="">За введение режима "карантина выходного дня" высказалось 61,7% опрошенных  - Савик Шустер</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:30</span>
                <h3><a href="/news/66709-predstoyatel-upts-rasskazal-pochemu-nelzya-zarazitsya-vo-vremya-prichastiya" class="">Предстоятель УПЦ рассказал, почему нельзя заразиться во время причастия</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:23</span>
                <h3><a href="/news/66692-v-armenii-podtverdili-gibel-bolee-2300-voennykh-v-karabakhskoy-voyne" class="">В Армении подтвердили гибель более 2300 военных в Карабахской войне</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:42</span>
                <h3><a href="/news/66691-strany-asean-podpisali-krupneyshee-v-mire-soglashenie-o-svobodnoy-torgovle" class="">Страны АСЕАН подписали крупнейшее в мире соглашение о свободной торговле</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:30</span>
                <h3><a href="/news/66708-vseukrainskiy-sovet-tserkvey-prizyvaet-uvelichit-dopustimoe-kolichestvo-posetiteley-v-khramakh" class="">Всеукраинский Совет Церквей призывает увеличить допустимое количество посетителей в храмах</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:01</span>
                <h3><a href="/news/66690-v-gosdume-rf-khotyat-zanyatsya-deokkupatsiey-bratskoy-ukrainy" class="">В Госдуме РФ хотят заняться "деоккупацией братской Украины"</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">15 ноября</div>
        <ul>
              
      <li class="">
                <span class="date">13:53</span>
                <h3><a href="/news/66689-medvedchuk-i-kuzmin-trebuyut-ot-sap-rassledovat-masshtabnoe-khischenie-sredstv-iz-koronavirusnogo-fonda" class="">Медведчук и Кузьмин требуют от САП расследовать масштабное хищение средств из коронавирусного фонда</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>