<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Элладская Церковь объявила траур по сгоревшей чудотворной иконе Богородицы. Взгляд | Интернет-издание</title>
  <meta name="description" content="Элладская Церковь объявила траур по иконе Богородицы Варнакова" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Элладская Церковь объявила траур по сгоревшей чудотворной иконе Богородицы" />
<meta property="og:description" content=" Элладская Церковь объявила траур по иконе Богородицы Варнакова" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/63119-elladskaya-tserkov-ob-yavila-traur-po-sgorevshey-chudotvornoy-ikone-bogoroditsy" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2020/06/18/e9101337ec11272fc329b41636557297e9602813.png" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">18:59</span>
            <p>четверг,<br/>
            18 июня</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/62682-kakie-produkty-poleznee-est-natoschak-a-kakie-stoit-izbegat-na-golodnyy-zheludok"><img alt="Какие продукты полезнее есть натощак, а каких стоит избегать на голодный желудок" src="/uploads/news/2020/06/01/103e050b3bf1a7df86f5efb12328417ccb09b563.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/62682-kakie-produkty-poleznee-est-natoschak-a-kakie-stoit-izbegat-na-golodnyy-zheludok" class="">Какие продукты полезнее есть натощак, а каких стоит избегать на голодный желудок</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/62240-chto-izvestno-ob-immunitete-pri-covid-19"><img alt="Что известно об иммунитете при COVID -19?.." src="/uploads/news/2020/05/14/f6c4640442475f987eee139bab1f64803525f170.jpeg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/62240-chto-izvestno-ob-immunitete-pri-covid-19" class="">Что известно об иммунитете при COVID -19?..</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1592495988"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/63121-mitropolit-ilarion-ob-yasnil-pochemu-obschestvo-ne-gotovo-zamenyat-pasport-qr-kodom"><img alt="Митрополит Иларион объяснил, почему общество не готово заменять паспорт QR-кодом" src="/uploads/news/2020/06/18/f156545d67e9bffd5ae2af1ed8865622920e7d21.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/63121-mitropolit-ilarion-ob-yasnil-pochemu-obschestvo-ne-gotovo-zamenyat-pasport-qr-kodom" class="">Митрополит Иларион объяснил, почему общество не готово заменять паспорт QR-кодом</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.06.2020 / 18:35</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/63121-mitropolit-ilarion-ob-yasnil-pochemu-obschestvo-ne-gotovo-zamenyat-pasport-qr-kodom">Если вместо паспорта у нас будут какие-то электронные носители, то мы не знаем, кто будет всю эту информацию контролировать, поэтому у людей и возникает справедливое недоверие к этим инициативам</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/63119-elladskaya-tserkov-ob-yavila-traur-po-sgorevshey-chudotvornoy-ikone-bogoroditsy"><img alt="Элладская Церковь объявила траур по сгоревшей чудотворной иконе Богородицы" src="/uploads/news/2020/06/18/f62afaa4f863000860f988d5a7303e67fd25e4db.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/63119-elladskaya-tserkov-ob-yavila-traur-po-sgorevshey-chudotvornoy-ikone-bogoroditsy" class="">Элладская Церковь объявила траур по сгоревшей чудотворной иконе Богородицы</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.06.2020 / 17:56</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/63119-elladskaya-tserkov-ob-yavila-traur-po-sgorevshey-chudotvornoy-ikone-bogoroditsy"> Элладская Церковь объявила траур по иконе Богородицы Варнакова</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:31</span>
                                    <h3><a href="/news/63120-mitropolit-illarion-rasskazal-kak-tserkov-otnositsya-k-krematsii" class="">Митрополит Илларион рассказал, как Церковь относится к кремации</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:54</span>
                                    <h3><a href="/news/63095-nikakogo-novogo-zakona-ob-osobom-statuse-ordlo-net-na-tkg-obsuzhdalis-tolko-popravki-k-zakonu-2014-goda-garmash" class="">Никакого нового закона об "особом статусе" ОРДЛО нет, на ТКГ обсуждались только поправки к закону 2014 года – Гармаш</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:41</span>
                                    <h3><a href="/news/63118-v-rpts-prodolzhayut-diskussiyu-po-teme-eko-i-tserkvi" class="">В РПЦ продолжают дискуссию по теме ЭКО и Церкви</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:19</span>
                                    <h3><a href="/news/63094-v-ternopole-vvoditsya-ryad-novykh-protivoepidemicheskikh-ogranicheniy" class="">В Тернополе вводится ряд новых противоэпидемических ограничений</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:56</span>
                                    <h3><a href="/news/63117-vlasti-chernogorii-deportiruyut-svyaschennikov-serbskoy-tserkvi" class="">Власти Черногории депортируют священников Сербской Церкви</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/62789-institut-vneshnepoliticheskikh-issledovaniy-ukrainy-udalil-novost-ob-izuchenii-obschestvennogo-mneniya-otnositelno-ob-edineniya-tserkvey-soslavshis-na-khakerskuyu-ataku"><img alt="Институт внешнеполитических исследований Украины удалил новость об изучении общественного мнения относительно объединения Церквей, сославшись на хакерскую атаку" src="/uploads/news/2020/06/04/776361727b8eaee3ee2e4c63b8f254bcfc5b5654.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/62789-institut-vneshnepoliticheskikh-issledovaniy-ukrainy-udalil-novost-ob-izuchenii-obschestvennogo-mneniya-otnositelno-ob-edineniya-tserkvey-soslavshis-na-khakerskuyu-ataku" class="">Институт внешнеполитических исследований Украины удалил новость об изучении общественного мнения относительно объединения Церквей, сославшись на хакерскую атаку</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">04.06.2020 / 12:57</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/62789-institut-vneshnepoliticheskikh-issledovaniy-ukrainy-udalil-novost-ob-izuchenii-obschestvennogo-mneniya-otnositelno-ob-edineniya-tserkvey-soslavshis-na-khakerskuyu-ataku">Данный проект вызвал неоднозначные реакции украинской общественности</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/62638-vsemirnyy-turizm-kakie-napravleniya-vozobnovyatsya-uzhe-skoro"><img alt="Всемирный туризм: какие направления возобновятся уже скоро" src="/uploads/news/2020/05/29/bed73afe4b57be39fd156c2f610783b037f86dfd.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/62638-vsemirnyy-turizm-kakie-napravleniya-vozobnovyatsya-uzhe-skoro" class="">Всемирный туризм: какие направления возобновятся уже скоро</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.05.2020 / 09:37</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/62638-vsemirnyy-turizm-kakie-napravleniya-vozobnovyatsya-uzhe-skoro">Туризм &ndash; одна из отраслей, которая понесла больше всего убытков из-за пандемии коронавируса. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/62980-v-mire-zafiksirovali-7-6-milliona-sluchaev-koronavirusa" class="">В мире зафиксировали 7,6 миллиона случаев коронавируса</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:47</span>
                                    <h3><a href="/news/62898-koronavirus-bolee-3-5-mln-chelovek-poboroli-bolezn" class="">Коронавирус: более 3,5 млн человек побороли болезнь</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/62879-kachestvo-vody-na-plyazhakh-evropy-v-poslednie-gody-uluchshilos" class="">Качество воды на пляжах Европы в последние годы улучшилось</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:15</span>
                                    <h3><a href="/news/62875-nato-bespokoit-sotrudnichestvo-kitaya-s-rossiey-stoltenberg" class="">НАТО беспокоит сотрудничество Китая с Россией - Столтенберг</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:50</span>
                                    <h3><a href="/news/62869-voz-izmenila-svoi-rekomendatsii-otnositelno-nosheniya-masok" class="">ВОЗ изменила свои рекомендации относительно ношения масок</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/62932-ukraina-poluchila-eur500-mln-makrofinansovoy-pomoschi-es"><img alt="Украина получила EUR500 млн макрофинансовой помощи ЕС" src="/uploads/news/2020/06/10/72ae92b98ceae404d45755e3c677333d629b44a8.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/62932-ukraina-poluchila-eur500-mln-makrofinansovoy-pomoschi-es" class="">Украина получила EUR500 млн макрофинансовой помощи ЕС</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">11.06.2020 / 09:42</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/62932-ukraina-poluchila-eur500-mln-makrofinansovoy-pomoschi-es">Еврокомиссия после утверждения советом директоров МВФ новой программы stand by для Украины в ночь на 10 июня предоставила Киеву EUR500 млн в рамках четвертой макрофинансовой помощи.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/62880-pensionnaya-revolyutsiya-ukraintsy-budut-poluchat-dve-ili-tri-pensii-vmesto-odnoy"><img alt="Пенсионная революция: украинцы будут получать две или три пенсии вместо одной" src="/uploads/news/2020/06/09/17ec838ba31506ca20e934ac017645cfb35c65bb.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/62880-pensionnaya-revolyutsiya-ukraintsy-budut-poluchat-dve-ili-tri-pensii-vmesto-odnoy" class="">Пенсионная революция: украинцы будут получать две или три пенсии вместо одной</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.06.2020 / 07:50</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/62880-pensionnaya-revolyutsiya-ukraintsy-budut-poluchat-dve-ili-tri-pensii-vmesto-odnoy">В ближайшее время в Украине планируют провести пенсионную реформу. Об этом заявил премьер-министр Украины Денис Шмыгаль.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:14</span>
                                    <h3><a href="/news/63088-kabmin-ustanovil-prioritetnoe-ispolzovanie-ukrainskogo-uglya-na-tes" class="">Кабмин установил приоритетное использование украинского угля на ТЭС</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:18</span>
                                    <h3><a href="/news/63081-napk-proverit-zakonoproekt-ob-igornom-biznese-eto-otsrochit-ego-rassmotrenie-v-rade" class="">НАПК проверит законопроект об игорном бизнесе — это отсрочит его рассмотрение в Раде</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:47</span>
                                    <h3><a href="/news/63080-narodnye-deputaty-razreshili-napechatat-deneg-dlya-pogasheniya-dolgov-na-rynke-elektroenergii" class="">Народные депутаты разрешили "напечатать денег" для погашения долгов на рынке электроэнергии</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:54</span>
                                    <h3><a href="/news/63050-ministr-ekonomiki-schitaet-katastroficheskoy-situatsiyu-s-inflyatsiey-v-ukraine" class="">Министр экономики считает катастрофической ситуацию с инфляцией в Украине</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:23</span>
                                    <h3><a href="/news/63049-klyuchevym-vyzovom-dlya-ukrainy-yavlyaetsya-sposobnost-provodit-reformy-fitch" class="">Ключевым вызовом для Украины является способность проводить реформы – Fitch</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/62682-kakie-produkty-poleznee-est-natoschak-a-kakie-stoit-izbegat-na-golodnyy-zheludok"><img alt="Какие продукты полезнее есть натощак, а каких стоит избегать на голодный желудок" src="/uploads/news/2020/06/01/aa860e71609df9f44b5f956e2b249cd7f906c195.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/62682-kakie-produkty-poleznee-est-natoschak-a-kakie-stoit-izbegat-na-golodnyy-zheludok" class="">Какие продукты полезнее есть натощак, а каких стоит избегать на голодный желудок</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">01.06.2020 / 07:57</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/62682-kakie-produkty-poleznee-est-natoschak-a-kakie-stoit-izbegat-na-golodnyy-zheludok">Чашка крепкого кофе, свежевыжатый апельсиновый сок и круассан - это не такой уж полезный завтрак, каким он может показаться. В нашем обзоре - все продукты, которые не стоит есть на голодный желудок.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/62240-chto-izvestno-ob-immunitete-pri-covid-19"><img alt="Что известно об иммунитете при COVID -19?.." src="/uploads/news/2020/05/14/1d52e0998907604fcacccfdfaa7292b75fbffb2a.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/62240-chto-izvestno-ob-immunitete-pri-covid-19" class="">Что известно об иммунитете при COVID -19?..</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.05.2020 / 08:49</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/62240-chto-izvestno-ob-immunitete-pri-covid-19">ВОЗ предупреждает, что страны, которые ослабляют карантинные ограничения, могут столкнуться с новой вспышкой коронавируса, поскольку не подготовились к этому должным образом. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:56</span>
                                    <h3><a href="/news/62677-nazvan-ochen-prostoy-sposob-uluchshit-balans-kholesterina-i-sostoyaniya-serdtsa" class="">Назван очень простой способ улучшить баланс холестерина и состояния сердца</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:21</span>
                                    <h3><a href="/publication/62162-pyat-pravil-vody-kak-skolko-i-kogda-nuzhno-pit" class="">Пять правил воды: как, сколько и когда нужно пить</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:53</span>
                                    <h3><a href="/news/62103-kak-podobrat-pylesos-dlya-basseina" class="">Как подобрать пылесос для бассейна</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:02</span>
                                    <h3><a href="/news/61988-sredstva-dezinfektsii-ot-koronavirusa-chto-pomogaet" class="">Средства дезинфекции от коронавируса: что помогает?</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:27</span>
                                    <h3><a href="/news/61916-dukhi-i-tualetna-voda" class="">Духи і туалетна вода з Польщі та Європи</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item technology">
                          <div class="b-news-img">
                            <a href="/news/62088-5-idey-kak-pravilno-perevesti-prilozhenie-na-angliyskiy-yazyk"><img alt="5 идей как правильно перевести приложение на английский язык" src="/uploads/news/2020/05/08/8c508da7de74a61004c7a93352e91a380fb5364d.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/62088-5-idey-kak-pravilno-perevesti-prilozhenie-na-angliyskiy-yazyk" class="">5 идей как правильно перевести приложение на английский язык</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">08.05.2020 / 08:08</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/62088-5-idey-kak-pravilno-perevesti-prilozhenie-na-angliyskiy-yazyk">Самым первым шагом должно быть составление плана и понимание того будет ли английский единственным языком на который Вам потребуется перевод.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">11:15</span>
                                    <h3><a href="/news/62662-mask-posle-zapuska-crew-dragon-rasskazal-o-planakh-missii-k-lune" class="">Маск после запуска Crew Dragon рассказал о планах миссии к Луне</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/63074-v-odesse-upal-legkomotornyy-samolet-oba-pilota-pogibli"><img alt="В Одессе упал легкомоторный самолет: оба пилота погибли" src="/uploads/news/2020/06/17/820ffe09b130ad108dfc45093e03533e86706a3b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/63074-v-odesse-upal-legkomotornyy-samolet-oba-pilota-pogibli" class="">В Одессе упал легкомоторный самолет: оба пилота погибли</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.06.2020 / 09:14</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/63074-v-odesse-upal-legkomotornyy-samolet-oba-pilota-pogibli">В Малиновском районе Одессы недалеко от аэропорта 17 июня разбился легкомоторный самолет, один из пилотов погиб на месте, другой - скончался в больнице.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/63067-nad-marsom-zametili-zelenyy-tuman-s-podsvetkoy"><img alt="Над Марсом заметили зеленый туман с “подсветкой”" src="/uploads/news/2020/06/17/340bab83f5c57760803f8dcc1a1786d001fb1181.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/63067-nad-marsom-zametili-zelenyy-tuman-s-podsvetkoy" class="">Над Марсом заметили зеленый туман с “подсветкой”</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">17.06.2020 / 08:13</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/63067-nad-marsom-zametili-zelenyy-tuman-s-podsvetkoy">Астрономы заметили зеленое сияние в атмосфере Красной планеты.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">08:35</span>
                                    <h3><a href="/photo/62983-kurortnyy-sezon-v-odesskoy-oblasti-v-minzdrave-ne-rekomenduyut-kupatsya-v-more" class="">Курортный сезон в Одесской области: в Минздраве не рекомендуют купаться в море</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:24</span>
                                    <h3><a href="/photo/62876-na-trasse-kiev-chop-masshtabnoe-dtp-4-pogibshikh-dvizhenie-zatrudneno" class="">На трассе "Киев-Чоп" масштабное ДТП: 4 погибших</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:27</span>
                                    <h3><a href="/photo/62819-u-uchastnikov-strelby-v-brovarakh-proveli-obyski-mvd" class="">У участников стрельбы в Броварах провели обыски — МВД</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:07</span>
                                    <h3><a href="/photo/62783-spacex-uspeshno-vyvela-na-orbitu-esche-60-internet-sputnikov-starlink" class="">SpaceX успешно вывела на орбиту еще 60 интернет-спутников Starlink</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:30</span>
                                    <h3><a href="/photo/62752-samye-vysokie-ushi-kievskiy-pes-iz-priyuta-ustanovil-natsionalnyy-rekord" class="">Самые высокие уши: киевский пес из приюта установил национальный рекорд</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/63028-delo-sternenko-pod-sudom-proizoshli-stolknoveniya-goreli-fayery"><img alt="Дело Стерненко: под судом произошли  столкновения, горели файеры" src="/uploads/news/2020/06/15/a397c1795246283ee8d000ca21782bd4d184e166.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/63028-delo-sternenko-pod-sudom-proizoshli-stolknoveniya-goreli-fayery" class="">Дело Стерненко: под судом произошли  столкновения, горели файеры</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.06.2020 / 09:06</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/63028-delo-sternenko-pod-sudom-proizoshli-stolknoveniya-goreli-fayery">Активисты под Шевченковским районным судом, где избирали меру пресечения активисту Сергею Стерненко, зажгли файеры.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/62949-na-bukovine-grabitel-otstrelivalsya-ot-politseyskikh-dvoe-ranenykh"><img alt="На Буковине грабитель отстреливался от полицейских: двое раненых" src="/uploads/news/2020/06/11/87e7eb50634d50b7bf2d4f136dfe3b79a2d1b241.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/62949-na-bukovine-grabitel-otstrelivalsya-ot-politseyskikh-dvoe-ranenykh" class="">На Буковине грабитель отстреливался от полицейских: двое раненых</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">11.06.2020 / 08:17</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/62949-na-bukovine-grabitel-otstrelivalsya-ot-politseyskikh-dvoe-ranenykh">Двое спецназовцев получили огнестрельные ранения при попытке задержания злоумышленника на месте преступления в Черновицкой области.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:12</span>
                                    <h3><a href="/video/62901-perestrelka-v-brovarakh-politsiya-nashla-odnogo-iz-organizatorov" class="">Перестрелка в Броварах: полиция нашла одного из организаторов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:12</span>
                                    <h3><a href="/video/62709-v-kieve-zaderzhali-minera-mosta-metro" class="">В Киеве задержали "минера" моста Метро</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:17</span>
                                    <h3><a href="/video/62635-dvoe-inostrantsev-vzorvali-bankomat-v-cherkasskoy-oblasti-i-pokhitili-pochti-polmilliona" class="">Двое иностранцев взорвали банкомат в Черкасской области и похитили почти полмиллиона</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:33</span>
                                    <h3><a href="/video/62392-obval-doma-v-odesse-spasateli-raschischayut-razrushennye-konstruktsii" class="">Обвал дома в Одессе: спасатели расчищают разрушенные конструкции</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:18</span>
                                    <h3><a href="/video/62356-v-odesse-obvalilas-chast-zhilogo-doma" class="">В Одессе обвалилась часть жилого дома</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/63120-mitropolit-illarion-rasskazal-kak-tserkov-otnositsya-k-krematsii" class="prev">
        <ins class="holder">
                    <span class="title">Митрополит Илларион рассказал, как Церковь относится к кремации</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/63095-nikakogo-novogo-zakona-ob-osobom-statuse-ordlo-net-na-tkg-obsuzhdalis-tolko-popravki-k-zakonu-2014-goda-garmash" class="next">
        <ins class="holder">
                    <span class="title">Никакого нового закона об "особом статусе" ОРДЛО нет, на ТКГ обсуждались только поправки к закону 2014 года – Гармаш</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>Элладская Церковь объявила траур по сгоревшей чудотворной иконе Богородицы</h1></div>

    <div class="b-newsfull-date">
      <span class="date">18.06.2020 / 17:56</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Элладская Церковь объявила траур по сгоревшей чудотворной иконе Богородицы&amp;body=http://vz.ua/news/63119-elladskaya-tserkov-ob-yavila-traur-po-sgorevshey-chudotvornoy-ikone-bogoroditsy">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="Элладская Церковь объявила траур по сгоревшей чудотворной иконе Богородицы" src="/uploads/news/2020/06/18/e9101337ec11272fc329b41636557297e9602813.png" />            
                          <div class="b-static-imginfo">
              <span>Икона Богородицы Варнакова</span>

                              <span>Источник: <a href="https://orthochristian.com/131928.html">Orthodox Christianity</a></span>
                            </div>
                      </div>
        
        <div class="b-newsfull-anons"> Элладская Церковь объявила траур по иконе Богородицы Варнакова</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Фокидская епархия Элладской Православной Церкви объявила двухмесячный траур в связи с гибелью в пожаре чтимого чудотворного образа Богоматери Варнакова, сообщает сайт Orthodox Christianity 16 июня.</p>
<p>Пожар в женском монастыре Панагия Варнакова в центральной Греции произошел вечером 14 июня. Насельницы монастыря были вовремя эвакуированы, никто из них не пострадал. Однако пожарным не удалось спасти монастырский собор, где находился образ Богоматери. Уцелел лишь небольшой фрагмент иконы.</p>
<p>Траур в связи с гибелью иконы объявил митрополит Фокидский Феоктист. Период скорби продлится до 14 августа - кануна Успения Богородицы - престольного праздника монастыря. Иерарх призвал верующих к покаянию и усиленной коленопреклоненной молитве о сестрах монастыря и о том, чтобы &laquo;Бог защитил весь наш народ от новых скорбей, опасностей и нужды&raquo;.</p>
<p>Действующий с ХІ века монастырь Варнакова - один из старейших в Греции. Свое имя он получил в честь чудотворной иконы Божией Матери, которая, по преданию, была принесена из болгарского города Варна. В 2017 году в обители также случился пожар, в результате которого серьезно пострадала монастырская библиотека, однако икону Богоматери удалось спасти от огня.</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
                      <div class="b-news-source">Источник: <a target="_blank" href="http://inpress.ua/">Inpress.ua</a></div>
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/ikona">икона</a>, <a href="https://vz.ua/tag/elladskaya-tserkov">Элладская церковь</a>, <a href="https://vz.ua/tag/ikona-bogoroditsy-varnakova">Икона Богородицы Варнакова</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Элладская Церковь объявила траур по сгоревшей чудотворной иконе Богородицы&amp;body=http://vz.ua/news/63119-elladskaya-tserkov-ob-yavila-traur-po-sgorevshey-chudotvornoy-ikone-bogoroditsy">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/52239-v-svyato-troitskom-monastyre-rovenschiny-pochtili-ikonu-sporuchnitsa-greshnykh"><img alt="В Свято-Троицком монастыре Ровенщины почтили икону «Споручница грешных»" src="/uploads/news/2019/03/21/4182169a15527a449f068a2fc744c9555d6f68f9.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/52239-v-svyato-troitskom-monastyre-rovenschiny-pochtili-ikonu-sporuchnitsa-greshnykh" class="">В Свято-Троицком монастыре Ровенщины почтили икону «Споручница грешных»</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/54682-v-poltave-13-iyulya-veruyuschie-upts-otmetyat-den-pamyati-gorbanevskoy-ikony-bogoroditsy" class="">В Полтаве 13 июля верующие УПЦ отметят день памяти Горбаневской иконы Богородицы</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/56803-v-berdyanske-veruyuschie-upts-proydut-krestnym-khodom-s-chudotvornymi-ikonami-bogoroditsy"><img alt="В Бердянске верующие УПЦ пройдут крестным ходом с чудотворными иконами Богородицы" src="/uploads/news/2019/09/26/fa8512cbae6247097cfc5d73ea0fdbb3d00dfeb2.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/56803-v-berdyanske-veruyuschie-upts-proydut-krestnym-khodom-s-chudotvornymi-ikonami-bogoroditsy" class="">В Бердянске верующие УПЦ пройдут крестным ходом с чудотворными иконами Богородицы</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",63119]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63121-mitropolit-ilarion-ob-yasnil-pochemu-obschestvo-ne-gotovo-zamenyat-pasport-qr-kodom" class="">Митрополит Иларион объяснил, почему общество не готово заменять паспорт QR-кодом</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63120-mitropolit-illarion-rasskazal-kak-tserkov-otnositsya-k-krematsii" class="">Митрополит Илларион рассказал, как Церковь относится к кремации</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63119-elladskaya-tserkov-ob-yavila-traur-po-sgorevshey-chudotvornoy-ikone-bogoroditsy" class="">Элладская Церковь объявила траур по сгоревшей чудотворной иконе Богородицы</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63118-v-rpts-prodolzhayut-diskussiyu-po-teme-eko-i-tserkvi" class="">В РПЦ продолжают дискуссию по теме ЭКО и Церкви</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63117-vlasti-chernogorii-deportiruyut-svyaschennikov-serbskoy-tserkvi" class="">Власти Черногории депортируют священников Сербской Церкви</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63121-mitropolit-ilarion-ob-yasnil-pochemu-obschestvo-ne-gotovo-zamenyat-pasport-qr-kodom" class="">Митрополит Иларион объяснил, почему общество не готово заменять паспорт QR-кодом</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63120-mitropolit-illarion-rasskazal-kak-tserkov-otnositsya-k-krematsii" class="">Митрополит Илларион рассказал, как Церковь относится к кремации</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63119-elladskaya-tserkov-ob-yavila-traur-po-sgorevshey-chudotvornoy-ikone-bogoroditsy" class="">Элладская Церковь объявила траур по сгоревшей чудотворной иконе Богородицы</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63118-v-rpts-prodolzhayut-diskussiyu-po-teme-eko-i-tserkvi" class="">В РПЦ продолжают дискуссию по теме ЭКО и Церкви</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63117-vlasti-chernogorii-deportiruyut-svyaschennikov-serbskoy-tserkvi" class="">Власти Черногории депортируют священников Сербской Церкви</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63121-mitropolit-ilarion-ob-yasnil-pochemu-obschestvo-ne-gotovo-zamenyat-pasport-qr-kodom" class="">Митрополит Иларион объяснил, почему общество не готово заменять паспорт QR-кодом</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63120-mitropolit-illarion-rasskazal-kak-tserkov-otnositsya-k-krematsii" class="">Митрополит Илларион рассказал, как Церковь относится к кремации</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63119-elladskaya-tserkov-ob-yavila-traur-po-sgorevshey-chudotvornoy-ikone-bogoroditsy" class="">Элладская Церковь объявила траур по сгоревшей чудотворной иконе Богородицы</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63118-v-rpts-prodolzhayut-diskussiyu-po-teme-eko-i-tserkvi" class="">В РПЦ продолжают дискуссию по теме ЭКО и Церкви</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63117-vlasti-chernogorii-deportiruyut-svyaschennikov-serbskoy-tserkvi" class="">Власти Черногории депортируют священников Сербской Церкви</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63121-mitropolit-ilarion-ob-yasnil-pochemu-obschestvo-ne-gotovo-zamenyat-pasport-qr-kodom" class="">Митрополит Иларион объяснил, почему общество не готово заменять паспорт QR-кодом</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63120-mitropolit-illarion-rasskazal-kak-tserkov-otnositsya-k-krematsii" class="">Митрополит Илларион рассказал, как Церковь относится к кремации</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63119-elladskaya-tserkov-ob-yavila-traur-po-sgorevshey-chudotvornoy-ikone-bogoroditsy" class="">Элладская Церковь объявила траур по сгоревшей чудотворной иконе Богородицы</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63118-v-rpts-prodolzhayut-diskussiyu-po-teme-eko-i-tserkvi" class="">В РПЦ продолжают дискуссию по теме ЭКО и Церкви</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/63117-vlasti-chernogorii-deportiruyut-svyaschennikov-serbskoy-tserkvi" class="">Власти Черногории депортируют священников Сербской Церкви</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">18 июня</div>
        <ul>
              
      <li class="">
                <span class="date">18:35</span>
                <h3><a href="/news/63121-mitropolit-ilarion-ob-yasnil-pochemu-obschestvo-ne-gotovo-zamenyat-pasport-qr-kodom" class="">Митрополит Иларион объяснил, почему общество не готово заменять паспорт QR-кодом</a></h3>
      </li>
          
      <li class="">
                <span class="date">18:31</span>
                <h3><a href="/news/63120-mitropolit-illarion-rasskazal-kak-tserkov-otnositsya-k-krematsii" class="">Митрополит Илларион рассказал, как Церковь относится к кремации</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:56</span>
                <h3><a href="/news/63119-elladskaya-tserkov-ob-yavila-traur-po-sgorevshey-chudotvornoy-ikone-bogoroditsy" class="">Элладская Церковь объявила траур по сгоревшей чудотворной иконе Богородицы</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:54</span>
                <h3><a href="/news/63095-nikakogo-novogo-zakona-ob-osobom-statuse-ordlo-net-na-tkg-obsuzhdalis-tolko-popravki-k-zakonu-2014-goda-garmash" class="">Никакого нового закона об "особом статусе" ОРДЛО нет, на ТКГ обсуждались только поправки к закону 2014 года – Гармаш</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:41</span>
                <h3><a href="/news/63118-v-rpts-prodolzhayut-diskussiyu-po-teme-eko-i-tserkvi" class="">В РПЦ продолжают дискуссию по теме ЭКО и Церкви</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:19</span>
                <h3><a href="/news/63094-v-ternopole-vvoditsya-ryad-novykh-protivoepidemicheskikh-ogranicheniy" class="">В Тернополе вводится ряд новых противоэпидемических ограничений</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:56</span>
                <h3><a href="/news/63117-vlasti-chernogorii-deportiruyut-svyaschennikov-serbskoy-tserkvi" class="">Власти Черногории депортируют священников Сербской Церкви</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:48</span>
                <h3><a href="/news/63092-covid-19-kabmin-opredelil-vyplaty-medikam-v-sluchae-invalidnosti-ili-smerti" class="">COVID-19: Кабмин определил выплаты медикам в случае инвалидности или смерти</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:40</span>
                <h3><a href="/news/63116-v-upts-preduprezhdayut-ob-aferiste-kotoryy-vydaet-sebya-za-monakha-tselitelya" class="">В УПЦ предупреждают об аферисте, который выдает себя за монаха-целителя</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:17</span>
                <h3><a href="/news/63091-minyust-rabotaet-nad-zapuskom-v-ukraine-suda-prisyazhnykh-i-arbitrazha" class="">Минюст работает над запуском в Украине суда присяжных и арбитража</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:14</span>
                <h3><a href="/news/63115-svyaschennik-i-veruyuschie-upts-preodoleli-430-km-za-sutki-v-velopalomnichestve-iz-pochaeva-v-kiev" class="">Священник и верующие УПЦ преодолели 430 км за сутки в велопаломничестве из Почаева в Киев</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:06</span>
                <h3><a href="/news/63114-mitropolit-antoniy-ob-yasnil-kak-ponyat-proyavlenie-bozhego-promysla-v-zhizni" class="">Митрополит Антоний объяснил, как понять проявление Божьего Промысла в жизни</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:02</span>
                <h3><a href="/news/63113-v-upts-ob-yasnili-mozhno-li-verit-snam" class="">В УПЦ объяснили, можно ли верить снам</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:56</span>
                <h3><a href="/news/63089-vno-sostoitsya-po-planu-shmygal" class="">ВНО состоится по плану — Шмыгаль</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:14</span>
                <h3><a href="/news/63088-kabmin-ustanovil-prioritetnoe-ispolzovanie-ukrainskogo-uglya-na-tes" class="">Кабмин установил приоритетное использование украинского угля на ТЭС</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>