<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В РПЦ назвали проект по присвоению автокефалии ПЦУ «неслыханным испытанием на верность Православию». Взгляд | Интернет-издание</title>
  <meta name="description" content="Усилия по дискредитации канонической Украинской Православной Церкви оказались бесполезны, заявили в РПЦ" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="В РПЦ назвали проект по присвоению автокефалии ПЦУ «неслыханным испытанием на верность Православию»" />
<meta property="og:description" content="Усилия по дискредитации канонической Украинской Православной Церкви оказались бесполезны, заявили в РПЦ" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/53739-v-rpts-nazvali-proekt-po-prisvoeniyu-avtokefalii-ptsu-neslykhannym-ispytaniem-na-vernost-pravoslaviyu" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">19:36</span>
            <p>среда,<br/>
            29 мая</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/52932-glavnye-oshibki-kotorye-sovershayut-khudeyuschie"><img alt="Главные ошибки, которые совершают худеющие" src="/uploads/news/2019/04/23/ea7022faa813676cbb14ff4787c36842682dfca4.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/52932-glavnye-oshibki-kotorye-sovershayut-khudeyuschie" class="">Главные ошибки, которые совершают худеющие</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/52810-my-vse-na-krayu-pochemu-ukraintsev-tak-zlit-drugoy-vybor"><img alt="Мы все на краю. Почему украинцев так злит другой выбор" src="/uploads/news/2019/04/16/ff6a97f9b57807188b208eaf26e2ece3dd68eb79.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/52810-my-vse-na-krayu-pochemu-ukraintsev-tak-zlit-drugoy-vybor" class="">Мы все на краю. Почему украинцев так злит другой выбор</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1559147784"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/53738-v-upts-provodyat-aktsiyu-ko-vsemirnomu-dnyu-donora-kaplya-silnoy-krovi"><img alt="В УПЦ проводят акцию ко Всемирному дню донора «Капля сильной крови»" src="/uploads/news/2019/05/29/c0c04603d76de1fb8599f40a29ecda953af40d96.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/53738-v-upts-provodyat-aktsiyu-ko-vsemirnomu-dnyu-donora-kaplya-silnoy-krovi" class="">В УПЦ проводят акцию ко Всемирному дню донора «Капля сильной крови»</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.05.2019 / 18:23</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/53738-v-upts-provodyat-aktsiyu-ko-vsemirnomu-dnyu-donora-kaplya-silnoy-krovi">Всем, кто захочет принять участие в мероприятии, при себе необходимо иметь паспорт</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/53737-upravdelami-upts-rasskazal-chem-ukrainskiy-tserkovnyy-vopros-pokhozh-na-sobytiya-27-letney-davnosti"><img alt="Управделами УПЦ рассказал, чем украинский церковный вопрос похож на события 27-летней давности" src="/uploads/news/2019/05/29/641378c5f5c0b6f2847890a0a0472dbdbad05871.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/53737-upravdelami-upts-rasskazal-chem-ukrainskiy-tserkovnyy-vopros-pokhozh-na-sobytiya-27-letney-davnosti" class="">Управделами УПЦ рассказал, чем украинский церковный вопрос похож на события 27-летней давности</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.05.2019 / 17:57</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/53737-upravdelami-upts-rasskazal-chem-ukrainskiy-tserkovnyy-vopros-pokhozh-na-sobytiya-27-letney-davnosti">Митрополит Антоний рассказал о духовных законах</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">19:07</span>
                                    <h3><a href="/news/53742-gbr-poluchilo-dostup-k-lichnym-delam-chlenov-vkks-po-delu-o-vmeshatelstve-filatova-v-formirovanie-verkhovnogo-suda" class="">ГБР получило доступ к личным делам членов ВККС по делу о вмешательстве Филатова в формирование Верховного Суда</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:49</span>
                                    <h3><a href="/news/53740-smi-filaret-otdal-rasporyazhenie-zakhvatit-khram-ptsu-na-stolichnoy-solomyanke" class="">СМИ: Филарет отдал распоряжение захватить храм ПЦУ на столичной Соломянке</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:40</span>
                                    <h3><a href="/news/53739-v-rpts-nazvali-proekt-po-prisvoeniyu-avtokefalii-ptsu-neslykhannym-ispytaniem-na-vernost-pravoslaviyu" class="">В РПЦ назвали проект по присвоению автокефалии ПЦУ «неслыханным испытанием на верность Православию»</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:39</span>
                                    <h3><a href="/news/53735-na-mogile-mitropolita-vladimira-sabodana-pomolilis-v-27-yu-godovschinu-kharkovskogo-arkhiereyskogo-sobora" class="">На могиле митрополита Владимира (Сабодана) помолились в 27-ю годовщину Харьковского Архиерейского Собора</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:38</span>
                                    <h3><a href="/news/53736-otdel-vneshnikh-tserkovnykh-svyazey-upts-opublikoval-novye-dannye-o-narushenii-prav-veruyuschikh" class="">Отдел внешних церковных связей УПЦ опубликовал новые данные о нарушении прав верующих</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/53440-ptsu-opublikovala-postanovlenie-sobora-s-podpisyu-filareta-v-kotorom-govoritsya-o-rospuske-upts-kp"><img alt="ПЦУ опубликовала постановление Собора с подписью Филарета, в котором говорится о роспуске УПЦ КП" src="/uploads/news/2019/05/16/45ad0a4eb05d4ac64e278155c819faa4477e545c.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/53440-ptsu-opublikovala-postanovlenie-sobora-s-podpisyu-filareta-v-kotorom-govoritsya-o-rospuske-upts-kp" class="">ПЦУ опубликовала постановление Собора с подписью Филарета, в котором говорится о роспуске УПЦ КП</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.05.2019 / 16:55</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/53440-ptsu-opublikovala-postanovlenie-sobora-s-podpisyu-filareta-v-kotorom-govoritsya-o-rospuske-upts-kp">В документе говорится также о прекращении действия устава УПЦ КП и деятельности всех уставных органов этого религиозного объединения</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/53439-drabinko-zayavil-chto-ne-poshel-by-na-sobor-esli-by-znal-o-dogovorennosti-mezhdu-filaretom-i-epifaniem"><img alt="Драбинко заявил, что не пошел бы на Собор, если бы знал о договоренности между Филаретом и Епифанием" src="/uploads/news/2019/05/16/08d4e9796d9e5d99e7b2bd1d5e4d2bc605ced715.png" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/53439-drabinko-zayavil-chto-ne-poshel-by-na-sobor-esli-by-znal-o-dogovorennosti-mezhdu-filaretom-i-epifaniem" class="">Драбинко заявил, что не пошел бы на Собор, если бы знал о договоренности между Филаретом и Епифанием</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.05.2019 / 16:09</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/53439-drabinko-zayavil-chto-ne-poshel-by-na-sobor-esli-by-znal-o-dogovorennosti-mezhdu-filaretom-i-epifaniem">Также он считает, что УПЦ КП сейчас в Украине нет</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">12:53</span>
                                    <h3><a href="/news/53649-vybory-v-litve-novym-prezidentom-stal-nezavisimyy-kandidat" class="">Выборы в Литве: Новым президентом стал независимый кандидат</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:29</span>
                                    <h3><a href="/news/53648-onlayn-petitsiya-za-priznanie-golodomora-genotsidom-v-germanii-nabrala-50-tysyach-golosov" class="">Онлайн-петиция за признание Голодомора геноцидом в Германии набрала 50 тысяч голосов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:56</span>
                                    <h3><a href="/news/53647-premer-gretsii-ob-yavil-dosrochnye-vybory-posle-porazheniya-na-vyborakh-v-evroparlament" class="">Премьер Греции объявил досрочные выборы после поражения на выборах в Европарламент</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:18</span>
                                    <h3><a href="/news/53645-evroparlament-ob-yavil-rezultaty-vyborov" class="">Европарламент объявил результаты выборов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:47</span>
                                    <h3><a href="/news/53644-tramp-ne-isklyuchil-vozmozhnosti-peregovorov-s-iranom" class="">Трамп не исключил возможности переговоров с Ираном</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/53704-predlozhenie-kolomoyskogo-o-defolte-chto-eto-bylo"><img alt="Предложение Коломойского о дефолте: что это было?" src="/uploads/news/2019/05/28/afede9f2691512f622f6331692b04e7275d4f184.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/53704-predlozhenie-kolomoyskogo-o-defolte-chto-eto-bylo" class="">Предложение Коломойского о дефолте: что это было?</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.05.2019 / 09:27</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/53704-predlozhenie-kolomoyskogo-o-defolte-chto-eto-bylo">Игорь Коломойский считает, что Украина должна "по примеру Греции" объявить дефолт - чтобы не возвращать долгов кредиторам, в частности, Международному валютному фонду.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/53684-eksperty-ukhudshili-prognoz-rosta-vvp-s-3-do-2-7-v-2019"><img alt="Эксперты ухудшили прогноз роста ВВП с 3% до 2,7% в 2019" src="/uploads/news/2019/05/28/583d50cca1c6f71884e8de6f8ea2d382a6c0561e.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/53684-eksperty-ukhudshili-prognoz-rosta-vvp-s-3-do-2-7-v-2019" class="">Эксперты ухудшили прогноз роста ВВП с 3% до 2,7% в 2019</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.05.2019 / 09:02</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/53684-eksperty-ukhudshili-prognoz-rosta-vvp-s-3-do-2-7-v-2019">Эксперты ухудшили прогноз роста ВВП с 3% до 2,7% в 2019 году согласно консенсус-прогнозу, организованному Министерством экономического развития и торговли.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">11:56</span>
                                    <h3><a href="/news/53691-amku-otkryl-delo-otnositelno-antikonkurentnykh-deystviy-nkreku" class="">АМКУ открыл дело относительно антиконкурентных действий НКРЭКУ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:12</span>
                                    <h3><a href="/news/53655-v-es-i-eib-rekomenduyut-ukraine-otlozhit-vvedenie-novogo-rynka-elektroenergii-na-ogranichennoe-vremya" class="">В ЕС и ЕИБ рекомендуют Украине отложить введение нового рынка электроэнергии на ограниченное время</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:48</span>
                                    <h3><a href="/news/53654-ukraina-uvelichila-zapasy-gaza-v-pkhg-do-11-mlrd-kub-m" class="">Украина увеличила запасы газа в ПХГ до 11 млрд куб. м</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:55</span>
                                    <h3><a href="/news/53625-naftogaz-v-iyune-snizit-tsenu-na-prirodnyy-gaz-dlya-prompotrebiteley" class="">"Нафтогаз" в июне снизит цену на природный газ для промпотребителей</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:27</span>
                                    <h3><a href="/publication/53638-itogi-pervogo-kvartala-dlya-ukrainskoy-ekonomiki-vysokie-tseny-i-deshevaya-natsvalyuta" class="">Итоги первого квартала для украинской экономики: высокие цены и дешевая нацвалюта</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item kiev">
                          <div class="b-news-img">
                            <a href="/news/52963-kiev-opyat-nachali-otklyuchat-ot-goryachey-vody"><img alt="Киев опять начали отключать от горячей воды" src="/uploads/news/2019/04/23/25a2d9f806dbd78d9eced1a10bc1492cc5f27fca.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/52963-kiev-opyat-nachali-otklyuchat-ot-goryachey-vody" class="">Киев опять начали отключать от горячей воды</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.04.2019 / 10:02</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/52963-kiev-opyat-nachali-otklyuchat-ot-goryachey-vody">В столице начали гидравлические испытания теплосетей для подготовки к следующему отопительному сезону, в связи с чем части жителей уже отключили горячую воду. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item kiev">
                          <div class="b-news-img">
                            <a href="/news/52468-v-kieve-uvelichili-dopustimuyu-skorost-dvizheniya"><img alt="В Киеве увеличили допустимую скорость движения" src="/uploads/news/2019/04/02/27313c638308fbab0386caf117dd1372785005e6.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/52468-v-kieve-uvelichili-dopustimuyu-skorost-dvizheniya" class="">В Киеве увеличили допустимую скорость движения</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">02.04.2019 / 13:53</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/52468-v-kieve-uvelichili-dopustimuyu-skorost-dvizheniya">С 1 апреля в Киеве вступило в силу решение Киевского городского совета об участках дорог, на которых разрешается скорость движения транспортных средств до 80 км/ч в период с 1 апреля до 1 ноября. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:53</span>
                                    <h3><a href="/news/53633-stoimost-mosta-klichko-vyrosla-esche-na-73-mln-grn" class="">Стоимость "моста Кличко" выросла еще на 73 млн грн</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:08</span>
                                    <h3><a href="/news/53006-v-kieve-uvelichat-shtrafy-za-vybros-musora" class="">В Киеве увеличат штрафы за выброс мусора</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:10</span>
                                    <h3><a href="/news/52976-kgga-schitaet-khoroshey-ideey-prodazhi-parkovok-s-auktsiona" class="">КГГА считает хорошей идеей продажи парковок с аукциона</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:45</span>
                                    <h3><a href="/news/52948-stolichnye-fontany-otkroyutsya-uzhe-v-subbotu" class="">Столичные фонтаны откроются уже в субботу</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:10</span>
                                    <h3><a href="/news/52913-s-segodnyashnego-dnya-v-kieve-nachnut-massovo-evakuirovat-avto" class="">С сегодняшнего дня в Киеве начнут массово эвакуировать авто</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/53096-diabet-molodeet-i-eto-zagadka-dlya-uchenykh"><img alt="Диабет молодеет, и это загадка для ученых" src="/uploads/news/2019/05/02/08ef7b8e29830a3f4610dfc0f6161379c55f430d.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/53096-diabet-molodeet-i-eto-zagadka-dlya-uchenykh" class="">Диабет молодеет, и это загадка для ученых</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">03.05.2019 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/53096-diabet-molodeet-i-eto-zagadka-dlya-uchenykh">Почему диабет все чаще настигает молодых, активных, стройных и какие меры помогут уберечься от сахарной болезни, рассказал профессор Валентин ФАДЕЕВ.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/52932-glavnye-oshibki-kotorye-sovershayut-khudeyuschie"><img alt="Главные ошибки, которые совершают худеющие" src="/uploads/news/2019/04/23/74579a1a262ca22a9a68afb5e90e8cf068f75432.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/52932-glavnye-oshibki-kotorye-sovershayut-khudeyuschie" class="">Главные ошибки, которые совершают худеющие</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.04.2019 / 09:40</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/52932-glavnye-oshibki-kotorye-sovershayut-khudeyuschie">Неправильно подобранная диета, голодание или урезание объемов пищи может стать причиной развития множества болезней, а также &ndash; еще большего набора лишнего веса сразу же после завершения диеты. При этом ошибки, которые совершают худеющие, как правило, одни и те же. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:42</span>
                                    <h3><a href="/news/53701-suprun-sovetuet-ukraintsam-pitatsya-kak-v-detstve-v-derevne" class="">Супрун советует украинцам питаться, как “в детстве в деревне”</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:16</span>
                                    <h3><a href="/news/53637-9-vozmozhnykh-prichin-poyavleniya-meshkov-pod-glazami" class="">9 возможных причин появления мешков под глазами</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:24</span>
                                    <h3><a href="/news/53575-sredizemnomorskaya-dieta-mozhet-zaschischat-ot-depressii" class="">Средиземноморская диета может защищать от депрессии</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:14</span>
                                    <h3><a href="/news/53542-neobychnye-sposoby-snizheniya-riska-bolezney-serdtsa" class="">Необычные способы снижения риска болезней сердца</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:21</span>
                                    <h3><a href="/news/53502-top-7-spetsiy-dlya-snizheniya-arterialnogo-davleniya" class="">ТОП-7 специй для снижения артериального давления</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item technology">
                          <div class="b-news-img">
                            <a href="/video/52984-tesla-prezentovala-rabotu-unikalnogo-avtopilota"><img alt="Tesla презентовала работу уникального автопилота" src="/uploads/news/2019/04/24/cb37e19fade78f2bd97627685d6406105bde7bfb.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/52984-tesla-prezentovala-rabotu-unikalnogo-avtopilota" class="">Tesla презентовала работу уникального автопилота</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.04.2019 / 16:02</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/52984-tesla-prezentovala-rabotu-unikalnogo-avtopilota">Американская компания представила новый модуль автопилота Full Self-Driving (FSD), который Илон Маск назвал лучшим компьютерным чипом в мире. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">19:29</span>
                                    <h3><a href="/news/53411-mezhdunarodnyy-it-kolledzh-deveducation-nachal-rabotu-v-kieve" class="">Международный IT-колледж DevEducation начал работу в Киеве</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:54</span>
                                    <h3><a href="/news/53081-tsukerberg-anonsiroval-redizayn-facebook" class="">Цукерберг анонсировал редизайн Facebook</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:03</span>
                                    <h3><a href="/news/52972-samsung-poka-ne-budet-prodavat-raskladnoy-smartfon" class="">Samsung пока не будет продавать раскладной смартфон</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:45</span>
                                    <h3><a href="/news/52914-xiaomi-gotovit-k-premere-dvukhstoronniy-televizor" class="">Xiaomi готовит к премьере двухсторонний телевизор</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:56</span>
                                    <h3><a href="/news/52882-facebook-priznalsya-chto-ne-shifroval-paroli-ot-instagram" class="">Facebook признался, что не шифровал пароли от Instagram</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item sport">
                          <div class="b-news-img">
                            <a href="/video/52848-liga-chempionov-tottenkhem-propustil-chetyre-myacha-no-vse-ravno-v-polufinale"><img alt="Лига чемпионов. Тоттенхэм пропустил четыре мяча, но все равно в полуфинале" src="/uploads/news/2019/04/18/49ef3f603b719c90db760b5cdb255d1e5815f120.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/52848-liga-chempionov-tottenkhem-propustil-chetyre-myacha-no-vse-ravno-v-polufinale" class="">Лига чемпионов. Тоттенхэм пропустил четыре мяча, но все равно в полуфинале</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.04.2019 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/52848-liga-chempionov-tottenkhem-propustil-chetyre-myacha-no-vse-ravno-v-polufinale">В драматичном ответном поединке Лиги чемпионов Тоттенхэм со счетом 3:4 проиграл на выезде Манчестер Сити, но по сумме двух встреч за счет домашней победы 1:0 вышел в полуфинал.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">14:45</span>
                                    <h3><a href="/news/52754-promouter-rasskazal-pravdu-o-travme-lomachenko" class="">Промоутер рассказал правду о травме Ломаченко</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:55</span>
                                    <h3><a href="/news/52714-ukrainki-vzyali-srazu-tri-zolota-po-borbe-na-chempionate-evropy" class="">Украинки взяли сразу три золота по борьбе на чемпионате Европы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:43</span>
                                    <h3><a href="/news/52631-elina-svitolina-podnyalas-v-reytinge-wta" class="">Элина Свитолина поднялась в рейтинге WTA</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:03</span>
                                    <h3><a href="/news/52426-ukrainets-gvozdik-vystoyal-protiv-frantsuza" class="">Украинец Гвоздик выстоял против француза</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:53</span>
                                    <h3><a href="/news/53703-naveki-tvoya-nastya-kamenskikh-podelilas-schastem-na-redkom-svadebnom-foto" class="">"Навеки твоя": Настя Каменских поделилась счастьем на редком свадебном фото</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:53</span>
                                    <h3><a href="/news/53661-yarche-solntsa-irina-sheyk-vzorvala-set-stilnym-letnim-obrazom-ot-versace" class="">Ярче солнца: Ирина Шейк взорвала сеть стильным летним образом от Versace</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:57</span>
                                    <h3><a href="/news/53636-ognennaya-krasota-tina-karol-oshelomila-roskoshnym-obrazom-v-plate-louis-vuitton" class="">Огненная красота: Тина Кароль ошеломила роскошным образом в платье Louis Vuitton</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:49</span>
                                    <h3><a href="/news/53608-ob-ekt-zhelaniya-stilnaya-dzhidzhi-khadid-blistaet-v-novoy-chuvstvennoy-s-emke" class="">Объект желания: стильная Джиджи Хадид блистает в новой чувственной съемке</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:51</span>
                                    <h3><a href="/news/53576-dzhamala-v-livane-ocharovala-stilnym-poyavleniem-v-plate-vyshivanke" class="">Джамала в Ливане очаровала стильным появлением в платье-вышиванке</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/53184-aviakatastrofa-v-moskovskom-sheremetevo-zazhivo-sgoreli-desyatki-lyudey"><img alt="Авиакатастрофа в московском Шереметьево: заживо сгорели десятки людей" src="/uploads/news/2019/05/07/27b77a29baad37a0b079fa83cbd4da2ee1cf0ba3.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/53184-aviakatastrofa-v-moskovskom-sheremetevo-zazhivo-sgoreli-desyatki-lyudey" class="">Авиакатастрофа в московском Шереметьево: заживо сгорели десятки людей</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">07.05.2019 / 07:30</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/53184-aviakatastrofa-v-moskovskom-sheremetevo-zazhivo-sgoreli-desyatki-lyudey">При аварийной посадке Sukhoi Superjet 100 в московском аэропорту Шереметьево погиб 41 человек. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/52961-v-kieve-pyanyy-imeninnik-ustroil-sereznoe-dtp"><img alt="В Киеве пьяный именинник устроил серьезное ДТП" src="/uploads/news/2019/04/23/cb6de859ca4f96cb95300c5ea356fa894c36590d.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/52961-v-kieve-pyanyy-imeninnik-ustroil-sereznoe-dtp" class="">В Киеве пьяный именинник устроил серьезное ДТП</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.04.2019 / 17:36</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/52961-v-kieve-pyanyy-imeninnik-ustroil-sereznoe-dtp">В Киеве пьяный водитель устроил аварию.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:11</span>
                                    <h3><a href="/photo/52777-v-parizhe-sgorel-znamenityy-sobor-parizhskoy-bogomateri" class="">В Париже сгорел знаменитый Собор парижской богоматери</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:54</span>
                                    <h3><a href="/photo/52748-podnyalsya-v-vozdukh-samyy-bolshoy-samolet-v-mire" class="">Поднялся в воздух самый большой самолет в мире</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:02</span>
                                    <h3><a href="/photo/52515-v-mukachevo-rastsvela-beshenaya-sakura" class="">В Мукачево расцвела "бешеная" сакура</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/52984-tesla-prezentovala-rabotu-unikalnogo-avtopilota"><img alt="Tesla презентовала работу уникального автопилота" src="/uploads/news/2019/04/24/cb37e19fade78f2bd97627685d6406105bde7bfb.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/52984-tesla-prezentovala-rabotu-unikalnogo-avtopilota" class="">Tesla презентовала работу уникального автопилота</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.04.2019 / 16:02</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/52984-tesla-prezentovala-rabotu-unikalnogo-avtopilota">Американская компания представила новый модуль автопилота Full Self-Driving (FSD), который Илон Маск назвал лучшим компьютерным чипом в мире. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/52848-liga-chempionov-tottenkhem-propustil-chetyre-myacha-no-vse-ravno-v-polufinale"><img alt="Лига чемпионов. Тоттенхэм пропустил четыре мяча, но все равно в полуфинале" src="/uploads/news/2019/04/18/49ef3f603b719c90db760b5cdb255d1e5815f120.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/52848-liga-chempionov-tottenkhem-propustil-chetyre-myacha-no-vse-ravno-v-polufinale" class="">Лига чемпионов. Тоттенхэм пропустил четыре мяча, но все равно в полуфинале</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.04.2019 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/52848-liga-chempionov-tottenkhem-propustil-chetyre-myacha-no-vse-ravno-v-polufinale">В драматичном ответном поединке Лиги чемпионов Тоттенхэм со счетом 3:4 проиграл на выезде Манчестер Сити, но по сумме двух встреч за счет домашней победы 1:0 вышел в полуфинал.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/53740-smi-filaret-otdal-rasporyazhenie-zakhvatit-khram-ptsu-na-stolichnoy-solomyanke" class="prev">
        <ins class="holder">
                    <span class="title">СМИ: Филарет отдал распоряжение захватить храм ПЦУ на столичной Соломянке</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/53738-v-upts-provodyat-aktsiyu-ko-vsemirnomu-dnyu-donora-kaplya-silnoy-krovi" class="next">
        <ins class="holder">
                      <span class="img"><img alt="В УПЦ проводят акцию ко Всемирному дню донора «Капля сильной крови»" src="/uploads/news/2019/05/29/aeb0e2464d60c972cab4662e0154a76647203be4.jpg" /></span>
                    <span class="title">В УПЦ проводят акцию ко Всемирному дню донора «Капля сильной крови»</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>В РПЦ назвали проект по присвоению автокефалии ПЦУ «неслыханным испытанием на верность Православию»</h1></div>

    <div class="b-newsfull-date">
      <span class="date">29.05.2019 / 18:40</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=В РПЦ назвали проект по присвоению автокефалии ПЦУ «неслыханным испытанием на верность Православию»&amp;body=http://vz.ua/news/53739-v-rpts-nazvali-proekt-po-prisvoeniyu-avtokefalii-ptsu-neslykhannym-ispytaniem-na-vernost-pravoslaviyu">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">Усилия по дискредитации канонической Украинской Православной Церкви оказались бесполезны, заявили в РПЦ</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Усилия по дискредитации канонической Украинской Православной Церкви оказались бесполезны.</p>
<p>Такое заявление Патриарха Кирилла опубликовано в среду в официальном Instagram Предстоятеля Русской православной церкви, передает ТАСС.</p>
<p>&laquo;Ни сила государственной власти, ни сила пропаганды не сработала. Впустую израсходовали миллионы долларов, впустую израсходовали время - все обернулось в прах и пепел&raquo;, - заявил Патриарх.</p>
<p>Он назвал проект по присвоению автокефалии Православной Церкви Украины, которую возглавил митрополит Епифаний, &laquo;неслыханным испытанием на верность Православию&raquo;, которое претерпела каноническая УПЦ.</p>
<p>&laquo;Казалось, все силы ада были подняты для того, чтобы оторвать Украину от Московского Патриархата, скомпрометировать нашу Церковь, поддержать раскольников и всех тех, кто на протяжении истории бросал вызов единству Православия. А ведь ничего не получилось&raquo;, - резюмировал Предстоятель РПЦ.</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
                      <div class="b-news-source">Источник: <a target="_blank" href="http://inpress.ua/">Inpress.ua</a></div>
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/tserkov">церковь</a>, <a href="https://vz.ua/tag/rpts-2">РПЦ</a>, <a href="https://vz.ua/tag/upts-2">УПЦ</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=В РПЦ назвали проект по присвоению автокефалии ПЦУ «неслыханным испытанием на верность Православию»&amp;body=http://vz.ua/news/53739-v-rpts-nazvali-proekt-po-prisvoeniyu-avtokefalii-ptsu-neslykhannym-ispytaniem-na-vernost-pravoslaviyu">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/51371-v-rpts-schitayut-nedostovernoy-informatsiyu-o-perekhode-200-obschin-upts-v-novuyu-ukrainskuyu-tserkov" class="">В РПЦ считают недостоверной информацию о переходе 200 общин УПЦ в новую украинскую Церковь</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/53192-rpts-konstantinopolskiy-patriarkh-ne-poluchil-podderzhki-pomestnykh-tserkvey-v-deyaniyakh-na-ukrainskom-fronte" class="">РПЦ: Константинопольский Патриарх не получил поддержки Поместных Церквей в деяниях на «украинском фронте»</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/53675-v-rpts-schitayut-chto-razreshenie-tserkovnogo-konflikta-v-ukraine-vsetselo-zavisit-ot-novykh-vlastey" class="">В РПЦ считают, что разрешение церковного конфликта в Украине всецело зависит от новых властей</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",53739]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53742-gbr-poluchilo-dostup-k-lichnym-delam-chlenov-vkks-po-delu-o-vmeshatelstve-filatova-v-formirovanie-verkhovnogo-suda" class="">ГБР получило доступ к личным делам членов ВККС по делу о вмешательстве Филатова в формирование Верховного Суда</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53740-smi-filaret-otdal-rasporyazhenie-zakhvatit-khram-ptsu-na-stolichnoy-solomyanke" class="">СМИ: Филарет отдал распоряжение захватить храм ПЦУ на столичной Соломянке</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53739-v-rpts-nazvali-proekt-po-prisvoeniyu-avtokefalii-ptsu-neslykhannym-ispytaniem-na-vernost-pravoslaviyu" class="">В РПЦ назвали проект по присвоению автокефалии ПЦУ «неслыханным испытанием на верность Православию»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53738-v-upts-provodyat-aktsiyu-ko-vsemirnomu-dnyu-donora-kaplya-silnoy-krovi" class="">В УПЦ проводят акцию ко Всемирному дню донора «Капля сильной крови»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53737-upravdelami-upts-rasskazal-chem-ukrainskiy-tserkovnyy-vopros-pokhozh-na-sobytiya-27-letney-davnosti" class="">Управделами УПЦ рассказал, чем украинский церковный вопрос похож на события 27-летней давности</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53742-gbr-poluchilo-dostup-k-lichnym-delam-chlenov-vkks-po-delu-o-vmeshatelstve-filatova-v-formirovanie-verkhovnogo-suda" class="">ГБР получило доступ к личным делам членов ВККС по делу о вмешательстве Филатова в формирование Верховного Суда</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53740-smi-filaret-otdal-rasporyazhenie-zakhvatit-khram-ptsu-na-stolichnoy-solomyanke" class="">СМИ: Филарет отдал распоряжение захватить храм ПЦУ на столичной Соломянке</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53739-v-rpts-nazvali-proekt-po-prisvoeniyu-avtokefalii-ptsu-neslykhannym-ispytaniem-na-vernost-pravoslaviyu" class="">В РПЦ назвали проект по присвоению автокефалии ПЦУ «неслыханным испытанием на верность Православию»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53738-v-upts-provodyat-aktsiyu-ko-vsemirnomu-dnyu-donora-kaplya-silnoy-krovi" class="">В УПЦ проводят акцию ко Всемирному дню донора «Капля сильной крови»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53737-upravdelami-upts-rasskazal-chem-ukrainskiy-tserkovnyy-vopros-pokhozh-na-sobytiya-27-letney-davnosti" class="">Управделами УПЦ рассказал, чем украинский церковный вопрос похож на события 27-летней давности</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53742-gbr-poluchilo-dostup-k-lichnym-delam-chlenov-vkks-po-delu-o-vmeshatelstve-filatova-v-formirovanie-verkhovnogo-suda" class="">ГБР получило доступ к личным делам членов ВККС по делу о вмешательстве Филатова в формирование Верховного Суда</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53740-smi-filaret-otdal-rasporyazhenie-zakhvatit-khram-ptsu-na-stolichnoy-solomyanke" class="">СМИ: Филарет отдал распоряжение захватить храм ПЦУ на столичной Соломянке</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53739-v-rpts-nazvali-proekt-po-prisvoeniyu-avtokefalii-ptsu-neslykhannym-ispytaniem-na-vernost-pravoslaviyu" class="">В РПЦ назвали проект по присвоению автокефалии ПЦУ «неслыханным испытанием на верность Православию»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53738-v-upts-provodyat-aktsiyu-ko-vsemirnomu-dnyu-donora-kaplya-silnoy-krovi" class="">В УПЦ проводят акцию ко Всемирному дню донора «Капля сильной крови»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53737-upravdelami-upts-rasskazal-chem-ukrainskiy-tserkovnyy-vopros-pokhozh-na-sobytiya-27-letney-davnosti" class="">Управделами УПЦ рассказал, чем украинский церковный вопрос похож на события 27-летней давности</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53742-gbr-poluchilo-dostup-k-lichnym-delam-chlenov-vkks-po-delu-o-vmeshatelstve-filatova-v-formirovanie-verkhovnogo-suda" class="">ГБР получило доступ к личным делам членов ВККС по делу о вмешательстве Филатова в формирование Верховного Суда</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53740-smi-filaret-otdal-rasporyazhenie-zakhvatit-khram-ptsu-na-stolichnoy-solomyanke" class="">СМИ: Филарет отдал распоряжение захватить храм ПЦУ на столичной Соломянке</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53739-v-rpts-nazvali-proekt-po-prisvoeniyu-avtokefalii-ptsu-neslykhannym-ispytaniem-na-vernost-pravoslaviyu" class="">В РПЦ назвали проект по присвоению автокефалии ПЦУ «неслыханным испытанием на верность Православию»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53738-v-upts-provodyat-aktsiyu-ko-vsemirnomu-dnyu-donora-kaplya-silnoy-krovi" class="">В УПЦ проводят акцию ко Всемирному дню донора «Капля сильной крови»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/53737-upravdelami-upts-rasskazal-chem-ukrainskiy-tserkovnyy-vopros-pokhozh-na-sobytiya-27-letney-davnosti" class="">Управделами УПЦ рассказал, чем украинский церковный вопрос похож на события 27-летней давности</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">29 мая</div>
        <ul>
              
      <li class="">
                <span class="date">19:07</span>
                <h3><a href="/news/53742-gbr-poluchilo-dostup-k-lichnym-delam-chlenov-vkks-po-delu-o-vmeshatelstve-filatova-v-formirovanie-verkhovnogo-suda" class="">ГБР получило доступ к личным делам членов ВККС по делу о вмешательстве Филатова в формирование Верховного Суда</a></h3>
      </li>
          
      <li class="">
                <span class="date">18:49</span>
                <h3><a href="/news/53740-smi-filaret-otdal-rasporyazhenie-zakhvatit-khram-ptsu-na-stolichnoy-solomyanke" class="">СМИ: Филарет отдал распоряжение захватить храм ПЦУ на столичной Соломянке</a></h3>
      </li>
          
      <li class="">
                <span class="date">18:40</span>
                <h3><a href="/news/53739-v-rpts-nazvali-proekt-po-prisvoeniyu-avtokefalii-ptsu-neslykhannym-ispytaniem-na-vernost-pravoslaviyu" class="">В РПЦ назвали проект по присвоению автокефалии ПЦУ «неслыханным испытанием на верность Православию»</a></h3>
      </li>
          
      <li class="">
                <span class="date">18:23</span>
                <h3><a href="/news/53738-v-upts-provodyat-aktsiyu-ko-vsemirnomu-dnyu-donora-kaplya-silnoy-krovi" class="">В УПЦ проводят акцию ко Всемирному дню донора «Капля сильной крови»</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:57</span>
                <h3><a href="/news/53737-upravdelami-upts-rasskazal-chem-ukrainskiy-tserkovnyy-vopros-pokhozh-na-sobytiya-27-letney-davnosti" class="">Управделами УПЦ рассказал, чем украинский церковный вопрос похож на события 27-летней давности</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:53</span>
                <h3><a href="/news/53703-naveki-tvoya-nastya-kamenskikh-podelilas-schastem-na-redkom-svadebnom-foto" class="">"Навеки твоя": Настя Каменских поделилась счастьем на редком свадебном фото</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:39</span>
                <h3><a href="/news/53735-na-mogile-mitropolita-vladimira-sabodana-pomolilis-v-27-yu-godovschinu-kharkovskogo-arkhiereyskogo-sobora" class="">На могиле митрополита Владимира (Сабодана) помолились в 27-ю годовщину Харьковского Архиерейского Собора</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:38</span>
                <h3><a href="/news/53736-otdel-vneshnikh-tserkovnykh-svyazey-upts-opublikoval-novye-dannye-o-narushenii-prav-veruyuschikh" class="">Отдел внешних церковных связей УПЦ опубликовал новые данные о нарушении прав верующих</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:25</span>
                <h3><a href="/news/53734-na-poltavschine-mitropolit-upts-sovershit-panikhidu-na-meste-massovogo-rasstrela-poltavskogo-dukhovenstva" class="">На Полтавщине митрополит УПЦ совершит панихиду на месте массового расстрела полтавского духовенства</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:19</span>
                <h3><a href="/news/53702-groysman-predstavit-svoyu-partiyu-ukrainskaya-strategiya-provedya-ee-s-ezd" class="">Гройсман представит свою партию "Украинская стратегия", проведя ее съезд</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:42</span>
                <h3><a href="/news/53701-suprun-sovetuet-ukraintsam-pitatsya-kak-v-detstve-v-derevne" class="">Супрун советует украинцам питаться, как “в детстве в деревне”</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:18</span>
                <h3><a href="/news/53700-advokat-poroshenko-nazval-zhaloby-portnova-yuridicheskim-trollingom" class="">Адвокат Порошенко назвал жалобы Портнова юридическим троллингом</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:47</span>
                <h3><a href="/news/53699-nardepy-ot-narodnogo-fronta-budut-ballotirovatsya-v-radu-po-mazhoritarnym-okrugam" class="">Нардепы от "Народного фронта" будут баллотироваться в Раду по мажоритарным округам</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:26</span>
                <h3><a href="/news/53698-vakarchuk-golos-ne-budet-ob-edinyatsya-s-brendami-i-koe-chto-razrushit" class="">Вакарчук: "Голос" не будет объединяться с "брендами" и кое-что разрушит</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:51</span>
                <h3><a href="/news/53697-naznachenie-bogdana-glavoy-ap-osparivayut-v-verkhovnom-sude" class="">Назначение Богдана главой АП оспаривают в Верховном суде</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>