<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Священник УПЦ пояснив, як допомогти тим, хто потребує, спільно з Церквою. Погляд | Взгляд | Інтернет-видання</title>
  <meta name="description" content="Священник розповів про особливості служіння Соціального відділу" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Священник УПЦ пояснив, як допомогти тим, хто потребує, спільно з Церквою" />
<meta property="og:description" content="Священник розповів про особливості служіння Соціального відділу" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/77164-svyaschennik-upts-poyasniv-yak-dopomogti-tim-khto-potrebuye-spilno-z-tserkvoyu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2022/08/19/6569b1df00e9b244c2d8de35b3eff5eeb75d3b88.jpg" />
<meta property="og:site_name" content="Погляд | Взгляд | Інтернет-видання" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="https://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">16:17</span>
            <p>суббота,<br/>
            20 августа</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/75600-kazakhstan-okhvachen-protestami-chto-proiskhodit-v-gorodakh-strany-podrobnosti"><img alt="Казахстан охвачен протестами. Что происходит в городах страны: подробности" src="/uploads/news/2022/01/05/cdecd3846a7f0ad775992a4c871203effab3b3ee.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/world" class="worldcolor">Мир</a></div>
                            <div class="b-ears-title"><a href="/news/75600-kazakhstan-okhvachen-protestami-chto-proiskhodit-v-gorodakh-strany-podrobnosti" class="">Казахстан охвачен протестами. Что происходит в городах страны: подробности</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/75538-radutskiy-predlagaet-vvesti-nalog-na-sladkie-gazirovannye-napitki"><img alt="Радуцкий предлагает ввести налог на сладкие газированные напитки" src="/uploads/news/2021/12/29/060cea8b9198829455ac83f70771e1be5f7f73be.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/news/75538-radutskiy-predlagaet-vvesti-nalog-na-sladkie-gazirovannye-napitki" class="">Радуцкий предлагает ввести налог на сладкие газированные напитки</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1661001474"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Прес-релізи</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/77168-v-yeparkhiyakh-upts-dopomagayut-bizhentsyam-ukrayinskim-viyskovim-i-vsim-nuzhdennim"><img alt="В єпархіях УПЦ допомагають біженцям, українським військовим і всім нужденним" src="/uploads/news/2022/08/20/27562cb7a2d5006a88aba8b1805094670dd5c12f.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77168-v-yeparkhiyakh-upts-dopomagayut-bizhentsyam-ukrayinskim-viyskovim-i-vsim-nuzhdennim" class="">В єпархіях УПЦ допомагають біженцям, українським військовим і всім нужденним</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">20.08.2022 / 14:30</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77168-v-yeparkhiyakh-upts-dopomagayut-bizhentsyam-ukrayinskim-viyskovim-i-vsim-nuzhdennim">З благословення Блаженнішого Митрополита Онуфрія силами єпархій та монастирів Української Православної Церкви організовується всебічна допомога всім, хто постраждав внаслідок бойових дій на території України</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/77167-vdovi-svyaschennika-upts-potribna-dopomoga-na-operatsiyu-sinovi"><img alt="Вдові священника УПЦ потрібна допомога на операцію синові" src="/uploads/news/2022/08/20/d78b46752a62a178bb41bccfec40653e54bac2c9.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77167-vdovi-svyaschennika-upts-potribna-dopomoga-na-operatsiyu-sinovi" class="">Вдові священника УПЦ потрібна допомога на операцію синові</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">20.08.2022 / 13:40</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77167-vdovi-svyaschennika-upts-potribna-dopomoga-na-operatsiyu-sinovi">Максиму 14 років, він навчається у спеціалізованій школі, бо з народження дуже погано чує, а ще має слабкий зір</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">13:00</span>
                                    <h3><a href="/news/77166-sud-viznav-nezakonnim-perevedennya-khramu-upts-do-ptsu-na-vinnichchini" class="">Суд визнав незаконним «переведення» храму УПЦ до ПЦУ на Вінниччині</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:45</span>
                                    <h3><a href="/news/77165-predstoyatel-upts-rozpoviv-yak-mozhna-otrimati-bozhestvennu-blagodat" class="">Предстоятель УПЦ розповів, як можна отримати божественну благодать</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:11</span>
                                    <h3><a href="/news/77164-svyaschennik-upts-poyasniv-yak-dopomogti-tim-khto-potrebuye-spilno-z-tserkvoyu" class="">Священник УПЦ пояснив, як допомогти тим, хто потребує, спільно з Церквою</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:19</span>
                                    <h3><a href="/news/77163-u-kiyevo-pecherskiy-lavri-viruyuchi-upts-svyatkuyut-preobrazhennya-gospodnye" class="">У Києво-Печерській лаврі віруючі УПЦ святкують Преображення Господнє</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:45</span>
                                    <h3><a href="/news/77162-keruyuchiy-spravami-upts-rozpoviv-yak-preobrazhennya-gospodnye-zminilo-svit-i-lyudey" class="">Керуючий справами УПЦ розповів, як Преображення Господнє змінило світ і людей</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/76752-prognozy-dlya-eth-btc-i-drugikh-valyut"><img alt="Прогнозы для ETH, BTC и других валют" src="/uploads/news/2022/06/28/0e8b9cd8c773e37baf88c8a805b8b99e0255cb17.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76752-prognozy-dlya-eth-btc-i-drugikh-valyut" class="">Прогнозы для ETH, BTC и других валют</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.06.2022 / 15:10</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76752-prognozy-dlya-eth-btc-i-drugikh-valyut">Многие начинающие инвесторы интересуются перспективами криптовалют, и это неудивительно, ведь прежде чем осуществить финсовые вложения, необходимо тщательно изучить то, во что они будут инвестированы. В противном случае появляется риск не получить желаемого результата и даже уйти в минус. Во избежание этих последствий в данной статье будет описаны возможные перспективы и прогнозы валют.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/76697-kurator-krail-ukraina-boris-baum-svyazannyy-s-administratsiey-putina-prolobbiroval-vydachu-litsenzii-rossiyskomu-1khbet-smi"><img alt="Куратор КРАИЛ Украина Борис Баум, связанный с администрацией Путина, пролоббировал выдачу лицензии российскому 1хBet - СМИ" src="/uploads/news/2022/06/21/5d67c3a1f2c66d89324227dfd03896f94884ff62.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76697-kurator-krail-ukraina-boris-baum-svyazannyy-s-administratsiey-putina-prolobbiroval-vydachu-litsenzii-rossiyskomu-1khbet-smi" class="">Куратор КРАИЛ Украина Борис Баум, связанный с администрацией Путина, пролоббировал выдачу лицензии российскому 1хBet - СМИ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.06.2022 / 18:38</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76697-kurator-krail-ukraina-boris-baum-svyazannyy-s-administratsiey-putina-prolobbiroval-vydachu-litsenzii-rossiyskomu-1khbet-smi">Букмекерская корпорация с российскими корнями 1XBet в разгар войны получила в Украине лицензию на букмекерскую деятельность. В этом ей содействовал Борис Баум, связанный с заместителем председателя Госдумы РФ и спецпредставителем Владимира Путина Александром Бабаковым</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">10:39</span>
                                    <h3><a href="/news/76855-dva-ukrainskikh-eks-parlamentariya-torguyut-uglem-s-okkupantami" class="">Два украинских экс-парламентария торгуют углем с оккупантами</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/77141-udobnye-kresla-dlya-igry"><img alt="Удобные кресла для игры" src="/uploads/news/2022/08/16/a36218817ca6c1942d6b988cd06aa0dcbe9160b5.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77141-udobnye-kresla-dlya-igry" class="">Удобные кресла для игры</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.08.2022 / 14:42</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77141-udobnye-kresla-dlya-igry">В интернет-магазинах представлены самые разные по функционалу и цене модели сидений для гейминга. Это позволяет подобрать его в максимально точном соответствии с требованиями человека.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/77136-kak-vybrat-obuv-dlya-shkolnika"><img alt="Как выбрать обувь для школьника" src="/uploads/news/2022/08/16/73b3df9a2c9aec372c9f444fcdb5f6c56a273ac0.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/77136-kak-vybrat-obuv-dlya-shkolnika" class="">Как выбрать обувь для школьника</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">15.08.2022 / 20:14</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/77136-kak-vybrat-obuv-dlya-shkolnika">Собрать ребенка в школу не такая уж простая задача. Родителям нужно позаботиться о наличии канцтоваров, одежды и, конечно, же обуви. При этом в гардеробе у мальчика должно быть несколько пар. Обязательно нужно купить туфли на 1 сентября. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">20:27</span>
                                    <h3><a href="/news/77076-muzhskaya-odezhda-optom-po-vygodnoi-cene-ot-proizvoditelya" class="">Мужская одежда оптом по выгодной цене от производителя</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:21</span>
                                    <h3><a href="/news/76940-garyacha-liniya-psikhologichnoyi-dopomogi-v-ukrayini" class="">Гаряча лінія психологічної допомоги в Україні</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">23:13</span>
                                    <h3><a href="/news/76864-lechenie-opukholey-spinnogo-mozga-v-germanii" class="">Лечение опухолей спинного мозга в Германии</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:49</span>
                                    <h3><a href="/news/76770-kakie-iz-vitaminov-i-mineralov-igrayut-rol-dlya-nogtevoi-plastiny" class="">Какие витамины для ногтей выбрать</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item technology">
                          <div class="b-news-img">
                            <a href="/news/76709-rol-dizaina-mobilnogo-prilozheniya-v-konkretnom-biznes-proekte"><img alt="Ценность профессионального дизайна мобильного приложения" src="/uploads/news/2022/06/23/0017d5904a87ea3e495f3e9c2f4b58de1fd9b397.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/76709-rol-dizaina-mobilnogo-prilozheniya-v-konkretnom-biznes-proekte" class="">Ценность профессионального дизайна мобильного приложения</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.06.2022 / 12:59</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/76709-rol-dizaina-mobilnogo-prilozheniya-v-konkretnom-biznes-proekte">Насколько важен грамотно разработанный дизайн мобильного приложения.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/77165-predstoyatel-upts-rozpoviv-yak-mozhna-otrimati-bozhestvennu-blagodat" class="prev">
        <ins class="holder">
                      <span class="img"><img alt="Предстоятель УПЦ розповів, як можна отримати божественну благодать" src="/uploads/news/2022/08/20/87a5596182060d57909b22cf14e923905ae3cb67.jpg" /></span>
                    <span class="title">Предстоятель УПЦ розповів, як можна отримати божественну благодать</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/77163-u-kiyevo-pecherskiy-lavri-viruyuchi-upts-svyatkuyut-preobrazhennya-gospodnye" class="next">
        <ins class="holder">
                      <span class="img"><img alt="У Києво-Печерській лаврі віруючі УПЦ святкують Преображення Господнє" src="/uploads/news/2022/08/19/ca31dc83ae0843992c97316ef8fe6bbf3cb7cb43.jpg" /></span>
                    <span class="title">У Києво-Печерській лаврі віруючі УПЦ святкують Преображення Господнє</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>Священник УПЦ пояснив, як допомогти тим, хто потребує, спільно з Церквою</h1></div>

    <div class="b-newsfull-date">
      <span class="date">19.08.2022 / 16:11</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="/cdn-cgi/l/email-protection#201f5355424a4543541df081f092f1aff1a9f095f09df09df098f09a00f083f0bff08600f09ff09ef1aff1a1f09df098f0920c00f1aff09a00f094f09ef09ff09ef09cf09ef093f1a2f09800f1a2f098f09c0c00f1a5f1a2f09e00f09ff09ef1a2f1a0f095f091f1a3f1b40c00f1a1f09ff1b6f09bf1acf09df09e00f09700f086f095f1a0f09af092f09ef1ae06414d501b424f44591d485454501a0f0f565a0e55410f4e4557530f17171116140d53565941534348454e4e494b0d555054530d504f5941534e49560d59414b0d444f504f4d4f4754490d54494d0d4b48544f0d504f545245425559450d5350494c4e4f0d5a0d545345524b564f5955">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="Священник УПЦ пояснив, як допомогти тим, хто потребує, спільно з Церквою" src="/uploads/news/2022/08/19/6569b1df00e9b244c2d8de35b3eff5eeb75d3b88.jpg" />            
                          <div class="b-static-imginfo">
              <span></span>

                              <span>Источник: <a href="https://www.facebook.com/church.information.center/">Центр інформації УПЦ</a></span>
                            </div>
                      </div>
        
        <div class="b-newsfull-anons">Священник розповів про особливості служіння Соціального відділу</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Соціальний відділ Української Православної Церкви надає допомогу дітям-сиротам, безхатченкам, переселенцям та всім нужденним.</p>
<p>Як повідомляє Центр інформації УПЦ, про це YouTube-каналу &laquo;Православная Церковь&raquo; розповів глава Синодального відділу Української Православної Церкви із соціально-гуманітарних питань протоієрей Сергій Екшиян.&nbsp;</p>
<p>&laquo;В Українській Православній Церкві діє Синодальний відділ із соціально- гуманітарних питань. Завдання відділу - надавати допомогу людям, які звертаються, та брати участь у їхніх потребах. Адже Церква &ndash; це всі ми&raquo;, - сказав отець Сергій.</p>
<p>Священник розповів про особливості служіння Соціального відділу.</p>
<p style="text-align: center;"><iframe title="YouTube video player" src="https://www.youtube.com/embed/APHkayLJXTM" frameborder="0" width="425" height="350"></iframe></p>
<p>&laquo;Відділ допомагає малозабезпеченим людям, передає продуктові набори, шкільне приладдя для дітей та багатодітних сімей. Також відвідуємо дитячі будинки та будинки для літніх людей. Церква допомагає в міру своїх можливостей. Звернень дуже багато, і ми намагаємось допомогти кожному&raquo;, &ndash; розповів голова Синодального відділу.</p>
<p>Отець Сергій нагадав, що необхідно приносити документи, які підтверджують, що справді є потреба у лікуванні чи матеріальній допомозі.</p>
<p>&laquo;Кошти не перераховуються на особисті картки або на рахунок, готівкою також не передаються. Гроші збираються на розрахунковий рахунок відділу, робиться адресна пожертва. Як правило, ми ще додаємо кошти, тому що ліки та медичні обстеження дуже дорогі. Можемо придбати ліки та передати людині або сплатити послуги медустановам&raquo;, - пояснив протоієрей Сергій Екшиян.</p>
<p>Священник зазначив, що Церква вдячна, коли люди підтримують проекти та акції, які проводяться.</p>
<p>Підтримати діяльність Соціального відділу УПЦ можна за реквізитами.</p>
<p>Карта: 5169 3305 2147 1273.</p>
<p>Р/р UA953052990000026008005005362</p>
<p>МФО 40721804</p>
<p>АТ КБ ПриватБанк</p>
<p>ЄДРПОУ 40721804</p>
<p>із позначкою &laquo;Місія Милосердя&raquo;.</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
                      <div class="b-news-source">Источник: <a target="_blank" href="http://inpress.ua/">Inpress.ua</a></div>
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/upts-2">УПЦ</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="/cdn-cgi/l/email-protection#7e410d0b1c141b1d0a43aedfaeccaff1aff7aecbaec3aec3aec6aec45eaeddaee1aed85eaec1aec0aff1afffaec3aec6aecc525eaff1aec45eaecaaec0aec1aec0aec2aec0aecdaffcaec65eaffcaec6aec2525eaffbaffcaec05eaec1aec0affcaffeaecbaecfaffdafea525eafffaec1afe8aec5aff2aec3aec05eaec95eaed8aecbaffeaec4aeccaec0aff0581f130e451c111a0743160a0a0e4451510804500b1f51101b090d5149494f484a530d08071f0d1d161b10101715530b0e0a0d530e11071f0d10170853071f15531a110e111311190a17530a17135315160a11530e110a0c1b1c0b071b530d0e171210115304530a0d1b0c150811070b">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/37339-v-lavre-zhdut-dobro-ot-kirilla"><img alt="В Лавре ждут «добро» от Кирилла" src="/uploads/news/2014/08/13/21fffeac8f4ffa20c82a3ea1e0071fce29a9e9a7.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/37339-v-lavre-zhdut-dobro-ot-kirilla" class="hot">В Лавре ждут «добро» от Кирилла</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/publication/37352-novym-predstoyatelem-upts-stal-otets-onufriy"><img alt="Новым предстоятелем УПЦ стал отец Онуфрий" src="/uploads/news/2014/08/13/07f0619053301549e6268aa3f44f53396ac59bd6.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/publication/37352-novym-predstoyatelem-upts-stal-otets-onufriy" class="hot">Новым предстоятелем УПЦ стал отец Онуфрий</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/publication/37396-mitropolit-onufriy-zareksya-davat-politicheskuyu-otsenku-voyny-na-vostoke"><img alt="Митрополит Онуфрий зарекся давать политическую оценку войны на востоке" src="/uploads/news/2014/08/14/a686a5979aaaac363c47fbed22802f9f505b40b1.jpg" /></a>                                              <div class="b-tagname">УПЦ</div>
                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/publication/37396-mitropolit-onufriy-zareksya-davat-politicheskuyu-otsenku-voyny-na-vostoke" class="">Митрополит Онуфрий зарекся давать политическую оценку войны на востоке</a></h3>
                      <div class="b-news-stat"><span class="comment png_bg">3</span></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",77164]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77165-predstoyatel-upts-rozpoviv-yak-mozhna-otrimati-bozhestvennu-blagodat" class="">Предстоятель УПЦ розповів, як можна отримати божественну благодать</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77166-sud-viznav-nezakonnim-perevedennya-khramu-upts-do-ptsu-na-vinnichchini" class="">Суд визнав незаконним «переведення» храму УПЦ до ПЦУ на Вінниччині</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77167-vdovi-svyaschennika-upts-potribna-dopomoga-na-operatsiyu-sinovi" class="">Вдові священника УПЦ потрібна допомога на операцію синові</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77168-v-yeparkhiyakh-upts-dopomagayut-bizhentsyam-ukrayinskim-viyskovim-i-vsim-nuzhdennim" class="">В єпархіях УПЦ допомагають біженцям, українським військовим і всім нужденним</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77121-u-yeparkhiyakh-upts-poproschalisya-iz-zagiblimi-zakhisnikami-ukrayini-1" class="">У єпархіях УПЦ попрощалися із загиблими захисниками України</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77122-u-kiyevo-pecherskiy-lavri-do-21-serpnya-prokhodit-pravoslavna-yarmarka-medoviy-spas" class="">У Києво-Печерській лаврі до 21 серпня проходить православна ярмарка «Медовий Спас»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77123-yepiskop-upts-rozpoviv-pro-dukhovniy-sens-uspenskogo-postu" class="">Єпископ УПЦ розповів про духовний сенс Успенського посту</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77124-monakhi-kiyevo-pecherskoyi-lavri-peredali-gumanitarnu-dopomogu-na-chernigivschinu" class="">Монахи Києво-Печерської лаври передали гуманітарну допомогу на Чернігівщину</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77125-svyaschennik-upts-poyasniv-yak-usvidomleno-postitisya" class="">Священник УПЦ пояснив, як усвідомлено поститися</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77165-predstoyatel-upts-rozpoviv-yak-mozhna-otrimati-bozhestvennu-blagodat" class="">Предстоятель УПЦ розповів, як можна отримати божественну благодать</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77166-sud-viznav-nezakonnim-perevedennya-khramu-upts-do-ptsu-na-vinnichchini" class="">Суд визнав незаконним «переведення» храму УПЦ до ПЦУ на Вінниччині</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77167-vdovi-svyaschennika-upts-potribna-dopomoga-na-operatsiyu-sinovi" class="">Вдові священника УПЦ потрібна допомога на операцію синові</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77168-v-yeparkhiyakh-upts-dopomagayut-bizhentsyam-ukrayinskim-viyskovim-i-vsim-nuzhdennim" class="">В єпархіях УПЦ допомагають біженцям, українським військовим і всім нужденним</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77121-u-yeparkhiyakh-upts-poproschalisya-iz-zagiblimi-zakhisnikami-ukrayini-1" class="">У єпархіях УПЦ попрощалися із загиблими захисниками України</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77122-u-kiyevo-pecherskiy-lavri-do-21-serpnya-prokhodit-pravoslavna-yarmarka-medoviy-spas" class="">У Києво-Печерській лаврі до 21 серпня проходить православна ярмарка «Медовий Спас»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77123-yepiskop-upts-rozpoviv-pro-dukhovniy-sens-uspenskogo-postu" class="">Єпископ УПЦ розповів про духовний сенс Успенського посту</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77124-monakhi-kiyevo-pecherskoyi-lavri-peredali-gumanitarnu-dopomogu-na-chernigivschinu" class="">Монахи Києво-Печерської лаври передали гуманітарну допомогу на Чернігівщину</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/77125-svyaschennik-upts-poyasniv-yak-usvidomleno-postitisya" class="">Священник УПЦ пояснив, як усвідомлено поститися</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Останні новини</a></div>

                          <div class="b-lastnews-date">20 августа</div>
        <ul>
              
      <li class="">
                <span class="date">14:30</span>
                <h3><a href="/news/77168-v-yeparkhiyakh-upts-dopomagayut-bizhentsyam-ukrayinskim-viyskovim-i-vsim-nuzhdennim" class="">В єпархіях УПЦ допомагають біженцям, українським військовим і всім нужденним</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:40</span>
                <h3><a href="/news/77167-vdovi-svyaschennika-upts-potribna-dopomoga-na-operatsiyu-sinovi" class="">Вдові священника УПЦ потрібна допомога на операцію синові</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:00</span>
                <h3><a href="/news/77166-sud-viznav-nezakonnim-perevedennya-khramu-upts-do-ptsu-na-vinnichchini" class="">Суд визнав незаконним «переведення» храму УПЦ до ПЦУ на Вінниччині</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:45</span>
                <h3><a href="/news/77165-predstoyatel-upts-rozpoviv-yak-mozhna-otrimati-bozhestvennu-blagodat" class="">Предстоятель УПЦ розповів, як можна отримати божественну благодать</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">19 августа</div>
        <ul>
              
      <li class="">
                <span class="date">16:11</span>
                <h3><a href="/news/77164-svyaschennik-upts-poyasniv-yak-dopomogti-tim-khto-potrebuye-spilno-z-tserkvoyu" class="">Священник УПЦ пояснив, як допомогти тим, хто потребує, спільно з Церквою</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:19</span>
                <h3><a href="/news/77163-u-kiyevo-pecherskiy-lavri-viruyuchi-upts-svyatkuyut-preobrazhennya-gospodnye" class="">У Києво-Печерській лаврі віруючі УПЦ святкують Преображення Господнє</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:45</span>
                <h3><a href="/news/77162-keruyuchiy-spravami-upts-rozpoviv-yak-preobrazhennya-gospodnye-zminilo-svit-i-lyudey" class="">Керуючий справами УПЦ розповів, як Преображення Господнє змінило світ і людей</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:44</span>
                <h3><a href="/news/77161-u-shesti-yeparkhiyakh-upts-vidspivali-zagiblikh-zakhisnikiv-ukrayini" class="">У шести єпархіях УПЦ відспівали загиблих захисників України</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:17</span>
                <h3><a href="/news/77160-svyaschennik-upts-rozpoviv-pro-dukhovniy-zmist-preobrazhennya-gospodnogo" class="">Священник УПЦ розповів про духовний зміст Преображення Господнього</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:05</span>
                <h3><a href="/news/77159-arkhiyepiskop-upts-poyasniv-scho-dopomozhe-zminiti-zhittya-lyudini" class="">Архієпископ УПЦ пояснив, що допоможе змінити життя людини</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:38</span>
                <h3><a href="/news/77157-viruyuchi-upts-sogodni-svyatkuyut-preobrazhennya-gospodnye" class="">Віруючі УПЦ сьогодні святкують Преображення Господнє</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:28</span>
                <h3><a href="/news/77158-nam-prosto-vrut-sotsseti-vozmuscheny-obmanom-sergeya-prituly-vo-vremya-voyny" class="">«Нам просто врут». Соцсети возмущены «обманом» Сергея Притулы во время войны</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">18 августа</div>
        <ul>
              
      <li class="">
                <span class="date">16:20</span>
                <h3><a href="/news/77156-u-kiyevo-pecherskiy-lavri-na-preobrazhennya-zvershat-6-liturgiy" class="">У Києво-Печерській лаврі на Преображення звершать 6 літургій</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:57</span>
                <h3><a href="/news/77155-svyaschennik-upts-poyasniv-yaki-molitvi-maye-znati-kozhen-pravoslavniy" class="">Священник УПЦ пояснив, які молитви має знати кожен православний</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:22</span>
                <h3><a href="/news/77154-svyaschennik-upts-rozpoviv-pro-pravila-prichastya-khvorikh-ta-vmirayuchikh" class="">Священник УПЦ розповів про правила причастя хворих та вмираючих</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новини</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2022, Усі права захищені та охороняються законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="https://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="https://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="https://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="https://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>