<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Предстоятель УПЦ рассказал, как научиться молиться. Взгляд | Интернет-издание</title>
  <meta name="description" content="Пост и молитва &amp;ndash; это те два крыла, которые возносят человека над бренным и греховным" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Предстоятель УПЦ рассказал, как научиться молиться" />
<meta property="og:description" content="Пост и молитва &ndash; это те два крыла, которые возносят человека над бренным и греховным" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/75937-predstoyatel-upts-rasskazal-kak-nauchitsya-molitsya" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2022/02/14/40c124caf0f1ade2e7a64c2caa1b8792ce36170d.jpg" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">12:08</span>
            <p>понедельник,<br/>
            14 февраля</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/75600-kazakhstan-okhvachen-protestami-chto-proiskhodit-v-gorodakh-strany-podrobnosti"><img alt="Казахстан охвачен протестами. Что происходит в городах страны: подробности" src="/uploads/news/2022/01/05/cdecd3846a7f0ad775992a4c871203effab3b3ee.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/world" class="worldcolor">Мир</a></div>
                            <div class="b-ears-title"><a href="/news/75600-kazakhstan-okhvachen-protestami-chto-proiskhodit-v-gorodakh-strany-podrobnosti" class="">Казахстан охвачен протестами. Что происходит в городах страны: подробности</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/75538-radutskiy-predlagaet-vvesti-nalog-na-sladkie-gazirovannye-napitki"><img alt="Радуцкий предлагает ввести налог на сладкие газированные напитки" src="/uploads/news/2021/12/29/060cea8b9198829455ac83f70771e1be5f7f73be.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/news/75538-radutskiy-predlagaet-vvesti-nalog-na-sladkie-gazirovannye-napitki" class="">Радуцкий предлагает ввести налог на сладкие газированные напитки</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1644833318"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/75937-predstoyatel-upts-rasskazal-kak-nauchitsya-molitsya"><img alt="Предстоятель УПЦ рассказал, как научиться молиться" src="/uploads/news/2022/02/14/641e0d486169c23b0c6fd8876c8fe102d4b0d69d.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/75937-predstoyatel-upts-rasskazal-kak-nauchitsya-molitsya" class="">Предстоятель УПЦ рассказал, как научиться молиться</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.02.2022 / 11:45</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/75937-predstoyatel-upts-rasskazal-kak-nauchitsya-molitsya">Пост и молитва &ndash; это те два крыла, которые возносят человека над бренным и греховным</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/75936-v-kievo-pecherskoy-lavre-upts-v-prazdnik-sreteniya-gospodnya-sostoitsya-8-liturgiy"><img alt="В Киево-Печерской лавре УПЦ в праздник Сретения Господня состоится 8 литургий" src="/uploads/news/2022/02/14/03974bb7f0919ee72f9bff544222d54fed301d64.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/75936-v-kievo-pecherskoy-lavre-upts-v-prazdnik-sreteniya-gospodnya-sostoitsya-8-liturgiy" class="">В Киево-Печерской лавре УПЦ в праздник Сретения Господня состоится 8 литургий</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.02.2022 / 11:00</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/75936-v-kievo-pecherskoy-lavre-upts-v-prazdnik-sreteniya-gospodnya-sostoitsya-8-liturgiy">Перед началом каждой литургии будет совершаться освящение свечей</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">10:30</span>
                                    <h3><a href="/news/75935-v-cherkassakh-upts-provedet-pervyy-s-ezd-regentov-i-khoristov-eparkhii" class="">В Черкассах УПЦ проведет первый съезд регентов и хористов епархии</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">21:10</span>
                                    <h3><a href="/news/75934-upravdelami-upts-rasskazal-o-tom-chto-vazhno-udelyat-bolshe-vremeni-rodnym-a-ne-novostyam-iz-smi" class="">Управделами УПЦ рассказал о том, что важно уделять больше времени родным, а не новостям из СМИ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">20:50</span>
                                    <h3><a href="/news/75933-predstoyatel-upts-rasskazal-kakim-dolzhen-byt-put-k-bogu" class="">Предстоятель УПЦ рассказал, каким должен быть путь к Богу</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">20:40</span>
                                    <h3><a href="/news/75932-svyaschennik-upts-rasskazal-otkuda-u-tserkvi-dengi-na-miloserdie" class="">Священник УПЦ рассказал, откуда у Церкви деньги на милосердие</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:45</span>
                                    <h3><a href="/news/75931-predstoyatel-upts-osvyatil-v-stolitse-novyy-khram-v-chest-prepodobnogo-serafima-sarovskogo" class="">Предстоятель УПЦ освятил в столице новый храм в честь преподобного Серафима Саровского</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/75898-vecherinka-s-posledstviyami-britanskomu-premeru-dzhonsonu-grozit-otstavka"><img alt="Вечеринка с последствиями. Британскому премьеру Джонсону грозит отставка" src="/uploads/news/2022/02/08/137ac08751ae586c9838066b609c64f6abfd54ed.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/75898-vecherinka-s-posledstviyami-britanskomu-premeru-dzhonsonu-grozit-otstavka" class="">Вечеринка с последствиями. Британскому премьеру Джонсону грозит отставка</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">08.02.2022 / 16:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/75898-vecherinka-s-posledstviyami-britanskomu-premeru-dzhonsonu-grozit-otstavka">Это связывают с празднованием собственного дня рождения и вечеринок в правительственной резиденции</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/75705-krysa-zagnana-v-ugol-chto-govoryat-na-zapade-o-khotelkakh-kremlya-i-peregovorakh-bayden-zelenskiy-putin"><img alt="Крыса загнана в угол: что говорят на Западе о &quot;хотелках&quot; Кремля и переговорах Байден-Зеленский-Путин" src="/uploads/news/2022/01/17/30fba5b3ae0bf9fd7ab1bd9e269a46ed162b68ac.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/75705-krysa-zagnana-v-ugol-chto-govoryat-na-zapade-o-khotelkakh-kremlya-i-peregovorakh-bayden-zelenskiy-putin" class="">Крыса загнана в угол: что говорят на Западе о "хотелках" Кремля и переговорах Байден-Зеленский-Путин</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">17.01.2022 / 20:05</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/75705-krysa-zagnana-v-ugol-chto-govoryat-na-zapade-o-khotelkakh-kremlya-i-peregovorakh-bayden-zelenskiy-putin">У Запада "еще есть время, чтобы спасти Украину от агрессии со стороны Путина</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:02</span>
                                    <h3><a href="/news/75869-kitay-potratil-na-olimpiadu-v-desyat-raz-bolshe-deneg-chem-priznaet-ofitsialno" class="">Китай потратил на Олимпиаду в десять раз больше денег, чем признает официально</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:25</span>
                                    <h3><a href="/news/75792-ukraintsam-razreshat-tratit-vovinu-tysyachu-na-kommunalku" class="">Украинцам разрешат тратить "вовину тысячу" на коммуналку</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:00</span>
                                    <h3><a href="/news/75606-nazarbaev-ukhodit-s-posta-predsedatelya-soveta-bezopasnosti-kazakhstana" class="">Назарбаев уходит с поста председателя Совета безопасности Казахстана</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:55</span>
                                    <h3><a href="/news/75600-kazakhstan-okhvachen-protestami-chto-proiskhodit-v-gorodakh-strany-podrobnosti" class="">Казахстан охвачен протестами. Что происходит в городах страны: подробности</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:52</span>
                                    <h3><a href="/news/75532-u-poberezhya-krita-proizoshlo-silnoe-zemletryasenie" class="">У побережья Крита произошло сильное землетрясение</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/75897-besplatnye-uslugi-mobilnykh-operatorov-kak-byt-na-svyazi-i-polzovatsya-internetom-bez-deneg"><img alt="Бесплатные услуги мобильных операторов: как быть на связи и пользоваться интернетом без денег" src="/uploads/news/2022/02/08/c38732a9b985e45386e1aafdf12e04697635db5e.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/75897-besplatnye-uslugi-mobilnykh-operatorov-kak-byt-na-svyazi-i-polzovatsya-internetom-bez-deneg" class="">Бесплатные услуги мобильных операторов: как быть на связи и пользоваться интернетом без денег</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">08.02.2022 / 12:03</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/75897-besplatnye-uslugi-mobilnykh-operatorov-kak-byt-na-svyazi-i-polzovatsya-internetom-bez-deneg">Даже если у абонента ноль на счету, он сможет воспользоваться целым перечнем нетарифицируемых услуг, которые предоставляют "Киевстар", Vodafone и lifecell</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/75878-investitsii-na-pauze-kak-rukami-chinovnikov-rushitsya-biznes-klimat-ukrainy"><img alt="Инвестиции на паузе. Как руками чиновников рушится бизнес-климат Украины" src="/uploads/news/2022/02/04/6d6ea7aea147b7f583bb2a7095d58448d3955d8c.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/75878-investitsii-na-pauze-kak-rukami-chinovnikov-rushitsya-biznes-klimat-ukrainy" class="">Инвестиции на паузе. Как руками чиновников рушится бизнес-климат Украины</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">04.02.2022 / 17:36</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/75878-investitsii-na-pauze-kak-rukami-chinovnikov-rushitsya-biznes-klimat-ukrainy">Обыски бизнеса стали обычной практикой в Украине</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">08:52</span>
                                    <h3><a href="/news/75895-v-ukraine-sobirayutsya-potratit-pyat-milliardov-na-stroitelstvo-plavuchego-kosmodroma" class="">В Украине собираются потратить пять миллиардов на строительство плавучего космодрома</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:16</span>
                                    <h3><a href="/news/75876-v-kontse-proshlogo-goda-ukrainskaya-ekonomika-vnezapno-razognalas" class="">В конце прошлого года украинская экономика внезапно "разогналась"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:13</span>
                                    <h3><a href="/news/75875-v-ukraine-v-etom-godu-ozhidayut-ocherednoy-rekordnyy-urozhay" class="">В Украине в этом году ожидают очередной рекордный урожай</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:36</span>
                                    <h3><a href="/news/75849-v-proshlom-godu-v-ukrainu-prislali-rekordnoe-kolichestvo-deneg" class="">В прошлом году в Украину прислали рекордное количество денег</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:31</span>
                                    <h3><a href="/news/75832-s-nachala-otopitelnogo-sezona-zapasy-gaza-v-ukrainskikh-pkhg-sokratilis-na-40" class="">С начала отопительного сезона запасы газа в украинских ПХГ сократились на 40%</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/75594-trimmery-dlya-borody-braun-kak-legko-sozdat-effektnyi-obraz"><img alt="Триммеры для бороды Braun: как легко создать эффектный образ" src="/uploads/news/2022/01/10/03755a8888c44aa70a14003e5e7ea15a66ee250d.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/75594-trimmery-dlya-borody-braun-kak-legko-sozdat-effektnyi-obraz" class="">Триммеры для бороды Braun: как легко создать эффектный образ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">05.01.2022 / 14:54</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/75594-trimmery-dlya-borody-braun-kak-legko-sozdat-effektnyi-obraz">Борода является бесспорным украшением мужчины. Но только в том случае, если имеет аккуратный и ухоженный вид. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/75879-poyavilis-fotografii-sbornoy-ukrainy-s-otkrytiya-olimpiady-v-pekine"><img alt="Появились фотографии сборной Украины с открытия Олимпиады в Пекине" src="/uploads/news/2022/02/04/8341355d155af7432ed7aade66689b359656355c.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/75879-poyavilis-fotografii-sbornoy-ukrainy-s-otkrytiya-olimpiady-v-pekine" class="">Появились фотографии сборной Украины с открытия Олимпиады в Пекине</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">04.02.2022 / 17:45</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/75879-poyavilis-fotografii-sbornoy-ukrainy-s-otkrytiya-olimpiady-v-pekine">Наша команда пройшла однією з перших ареною &laquo;Пташине гніздо&raquo;</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/75431-kiev-zasypalo-snegom"><img alt="Киев засыпало снегом" src="/uploads/news/2021/12/21/33bf88c0f3c1a2ad910267c1899e5561f849f02b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/75431-kiev-zasypalo-snegom" class="">Киев засыпало снегом</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.12.2021 / 17:25</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/75431-kiev-zasypalo-snegom">У Києві 20 і 21 грудня сніжило, і за два дні столиця вдяглася у зимове вбрання.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/75699-issledovatelyam-udalos-zasnyat-ochen-redkiy-vid-osminoga-odeyalo"><img alt="Исследователям удалось заснять очень редкий вид осьминога-одеяло" src="/uploads/news/2022/01/17/80d3cf9292371c052135e15af72387720d3bed73.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/75699-issledovatelyam-udalos-zasnyat-ochen-redkiy-vid-osminoga-odeyalo" class="">Исследователям удалось заснять очень редкий вид осьминога-одеяло</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">17.01.2022 / 12:36</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/75699-issledovatelyam-udalos-zasnyat-ochen-redkiy-vid-osminoga-odeyalo">На северо-востоке Австралии над Большим Барьерным рифом исследователи наткнулись на очень редкий вид осьминога Tremoctopus spp с причудливым ярко-красной окраской. Что поразило ученых больше всего, так это необычный вид существа.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/75542-pyanyy-muzh-chinovnitsy-mon-ustroil-dtp-v-kieve"><img alt="Пьяный муж чиновницы МОН устроил ДТП в Киеве" src="/uploads/news/2021/12/29/ee6d4b4e530f543fc78757f65e9909295abe14d3.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/75542-pyanyy-muzh-chinovnitsy-mon-ustroil-dtp-v-kieve" class="">Пьяный муж чиновницы МОН устроил ДТП в Киеве</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.12.2021 / 17:57</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/75542-pyanyy-muzh-chinovnitsy-mon-ustroil-dtp-v-kieve">В Киеве в ночь на 29 декабря водитель одной из машин столкнулся сразу с двумя автомобилями. За рулем оказался пьяный муж чиновницы Министерства образования и науки Украины Галины Калиневич &ndash; Николай Кучер.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">14:40</span>
                                    <h3><a href="/video/75534-kak-rossiyane-obzhivayut-anneksirovannyy-krym" class="">Как россияне обживают аннексированный Крым</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:50</span>
                                    <h3><a href="/video/75427-nasa-pokazalo-kak-vyglyadit-polet-na-rakete" class="">NASA показало, как выглядит полет на ракете</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/video/75422-poroshenko-peredal-privet-iz-varshavy" class="">Порошенко передал «привет» из Варшавы</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
                <a href="/news/75936-v-kievo-pecherskoy-lavre-upts-v-prazdnik-sreteniya-gospodnya-sostoitsya-8-liturgiy" class="next">
        <ins class="holder">
                      <span class="img"><img alt="В Киево-Печерской лавре УПЦ в праздник Сретения Господня состоится 8 литургий" src="/uploads/news/2022/02/14/92589796d290fa04fc199c3783cc2e6071b37146.jpg" /></span>
                    <span class="title">В Киево-Печерской лавре УПЦ в праздник Сретения Господня состоится 8 литургий</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>Предстоятель УПЦ рассказал, как научиться молиться</h1></div>

    <div class="b-newsfull-date">
      <span class="date">14.02.2022 / 11:45</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Предстоятель УПЦ рассказал, как научиться молиться&amp;body=http://vz.ua/news/75937-predstoyatel-upts-rasskazal-kak-nauchitsya-molitsya">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="Предстоятель УПЦ рассказал, как научиться молиться" src="/uploads/news/2022/02/14/40c124caf0f1ade2e7a64c2caa1b8792ce36170d.jpg" />            
                          <div class="b-static-imginfo">
              <span></span>

                              <span>Источник: <a href="https://www.facebook.com/church.information.center">Центр информации УПЦ</a></span>
                            </div>
                      </div>
        
        <div class="b-newsfull-anons">Пост и молитва &ndash; это те два крыла, которые возносят человека над бренным и греховным</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Чем глубже человек понимает, что Бог есть все, тем сильнее его молитва.</p>
<p>Как сообщает Центр информации УПЦ со&nbsp;ссылкой на&nbsp;news.church.ua, об&nbsp;этом сказал Предстоятель Украинской Православной Церкви Митрополит Онуфрий в&nbsp;проповеди.</p>
<p>По словам Блаженнейшего, готовя человека к Великому посту, предшествующему Христовому Воскресению, Церковь говорит о том, что наступает время усиленного труда в посте, покаянии и молитве.</p>
<p>&laquo;Каждый человек создан, чтобы смотреть на Бога и радоваться. Если ты маленького духовного роста, то есть твой разум не может увидеть Бога и разобраться, какое учение о Христе истинно, тогда поднимись на дерево поста, и оттуда увидишь Спасителя. Не через призму другой личности, а лицом к лицу&raquo;, &ndash; сказал Митрополит Онуфрий.</p>
<p>Пост и молитва &ndash; это те два крыла, которые возносят человека над бренным и греховным, отметил Предстоятель УПЦ.</p>
<p>&laquo;Церковь учит, какой должна быть молитва, чтобы она возносила, а не была мертвым крылом, висящим и не приносящим никакого подвига. Правильная молитва является смиренной молитвой&raquo;, &ndash; добавил владыка.</p>
<p>Архипастырь объяснил, на чем должна основываться смиренная молитва.</p>
<p>&laquo;Человек должен в молитве помнить, что Бог есть все, что Бог есть смысл жизни, Бог есть красота жизни, Бог есть свет нашей жизни, Бог есть любовь, Бог есть добро, Бог есть милосердие, Бог есть мир, а мы &ndash; прах и пепел, мы &ndash; ничто, потому что созданы Богом из ничего. На этом основании, что Бог есть все, а я &ndash; ничто, должна основываться молитва. И нужно так говорить: &laquo;Господи, Ты все, а я ничто, помилуй меня, ничтожество!&raquo;&raquo;, &ndash; отметил Блаженнейший.</p>
<p>Митрополит Онуфрий добавил, что если человек не исполняет в своей жизни волю Божию, то наполняется смущением и отчаянием. А если живет и возносит правильную молитву, то познает счастье и блаженство.</p>
<p>&laquo;Смирение в молитве - это не самоунижение, это понимание того, что мы есть ничто. Чем глубже человек понимает, что Бог есть все, тем сильнее его молитва&raquo;, &ndash; заключил Предстоятель УПЦ.</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
                      <div class="b-news-source">Источник: <a target="_blank" href="http://inpress.ua/">Inpress.ua</a></div>
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/upts-2">УПЦ</a>, <a href="https://vz.ua/tag/mitropolit-onufriy-1">Митрополит Онуфрий</a>, <a href="https://vz.ua/tag/molitva-2">Молитва</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Предстоятель УПЦ рассказал, как научиться молиться&amp;body=http://vz.ua/news/75937-predstoyatel-upts-rasskazal-kak-nauchitsya-molitsya">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/53064-mitropolit-onufriy-sovershil-prazdnichnuyu-liturgiyu-vo-florovskom-monastyre-kieva"><img alt="Митрополит Онуфрий совершил праздничную литургию во Флоровском монастыре Киева" src="/uploads/news/2019/04/29/baf0ff5f778caa4fe012c4360b51e22f2b316ff5.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/53064-mitropolit-onufriy-sovershil-prazdnichnuyu-liturgiyu-vo-florovskom-monastyre-kieva" class="">Митрополит Онуфрий совершил праздничную литургию во Флоровском монастыре Киева</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/53432-predstoyatel-upts-kogda-est-zhelanie-zhit-po-bozhemu-gospod-pomozhet-preodolet-ispytaniya"><img alt="Предстоятель УПЦ: Когда есть желание жить по-Божьему, Господь поможет преодолеть испытания" src="/uploads/news/2019/05/16/e25950fd5e93ca124fff71de240a0ea272573778.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/53432-predstoyatel-upts-kogda-est-zhelanie-zhit-po-bozhemu-gospod-pomozhet-preodolet-ispytaniya" class="">Предстоятель УПЦ: Когда есть желание жить по-Божьему, Господь поможет преодолеть испытания</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/53920-na-prazdnik-vozneseniya-mitropolit-onufriy-vozglavil-prazdnichnoe-bogosluzhenie-v-khrame-na-stolichnoy-demeevke"><img alt="На праздник Вознесения Митрополит Онуфрий возглавил праздничное богослужение в храме на столичной Демеевке" src="/uploads/news/2019/06/06/f4324b255c809cbfef1b53a2603d0c710e325805.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/53920-na-prazdnik-vozneseniya-mitropolit-onufriy-vozglavil-prazdnichnoe-bogosluzhenie-v-khrame-na-stolichnoy-demeevke" class="">На праздник Вознесения Митрополит Онуфрий возглавил праздничное богослужение в храме на столичной Демеевке</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",75937]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75937-predstoyatel-upts-rasskazal-kak-nauchitsya-molitsya" class="">Предстоятель УПЦ рассказал, как научиться молиться</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75936-v-kievo-pecherskoy-lavre-upts-v-prazdnik-sreteniya-gospodnya-sostoitsya-8-liturgiy" class="">В Киево-Печерской лавре УПЦ в праздник Сретения Господня состоится 8 литургий</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75935-v-cherkassakh-upts-provedet-pervyy-s-ezd-regentov-i-khoristov-eparkhii" class="">В Черкассах УПЦ проведет первый съезд регентов и хористов епархии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75934-upravdelami-upts-rasskazal-o-tom-chto-vazhno-udelyat-bolshe-vremeni-rodnym-a-ne-novostyam-iz-smi" class="">Управделами УПЦ рассказал о том, что важно уделять больше времени родным, а не новостям из СМИ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75933-predstoyatel-upts-rasskazal-kakim-dolzhen-byt-put-k-bogu" class="">Предстоятель УПЦ рассказал, каким должен быть путь к Богу</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75937-predstoyatel-upts-rasskazal-kak-nauchitsya-molitsya" class="">Предстоятель УПЦ рассказал, как научиться молиться</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75936-v-kievo-pecherskoy-lavre-upts-v-prazdnik-sreteniya-gospodnya-sostoitsya-8-liturgiy" class="">В Киево-Печерской лавре УПЦ в праздник Сретения Господня состоится 8 литургий</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75935-v-cherkassakh-upts-provedet-pervyy-s-ezd-regentov-i-khoristov-eparkhii" class="">В Черкассах УПЦ проведет первый съезд регентов и хористов епархии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75934-upravdelami-upts-rasskazal-o-tom-chto-vazhno-udelyat-bolshe-vremeni-rodnym-a-ne-novostyam-iz-smi" class="">Управделами УПЦ рассказал о том, что важно уделять больше времени родным, а не новостям из СМИ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75933-predstoyatel-upts-rasskazal-kakim-dolzhen-byt-put-k-bogu" class="">Предстоятель УПЦ рассказал, каким должен быть путь к Богу</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75937-predstoyatel-upts-rasskazal-kak-nauchitsya-molitsya" class="">Предстоятель УПЦ рассказал, как научиться молиться</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75936-v-kievo-pecherskoy-lavre-upts-v-prazdnik-sreteniya-gospodnya-sostoitsya-8-liturgiy" class="">В Киево-Печерской лавре УПЦ в праздник Сретения Господня состоится 8 литургий</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75935-v-cherkassakh-upts-provedet-pervyy-s-ezd-regentov-i-khoristov-eparkhii" class="">В Черкассах УПЦ проведет первый съезд регентов и хористов епархии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75934-upravdelami-upts-rasskazal-o-tom-chto-vazhno-udelyat-bolshe-vremeni-rodnym-a-ne-novostyam-iz-smi" class="">Управделами УПЦ рассказал о том, что важно уделять больше времени родным, а не новостям из СМИ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75933-predstoyatel-upts-rasskazal-kakim-dolzhen-byt-put-k-bogu" class="">Предстоятель УПЦ рассказал, каким должен быть путь к Богу</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75937-predstoyatel-upts-rasskazal-kak-nauchitsya-molitsya" class="">Предстоятель УПЦ рассказал, как научиться молиться</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75936-v-kievo-pecherskoy-lavre-upts-v-prazdnik-sreteniya-gospodnya-sostoitsya-8-liturgiy" class="">В Киево-Печерской лавре УПЦ в праздник Сретения Господня состоится 8 литургий</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75935-v-cherkassakh-upts-provedet-pervyy-s-ezd-regentov-i-khoristov-eparkhii" class="">В Черкассах УПЦ проведет первый съезд регентов и хористов епархии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75934-upravdelami-upts-rasskazal-o-tom-chto-vazhno-udelyat-bolshe-vremeni-rodnym-a-ne-novostyam-iz-smi" class="">Управделами УПЦ рассказал о том, что важно уделять больше времени родным, а не новостям из СМИ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75933-predstoyatel-upts-rasskazal-kakim-dolzhen-byt-put-k-bogu" class="">Предстоятель УПЦ рассказал, каким должен быть путь к Богу</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">14 февраля</div>
        <ul>
              
      <li class="">
                <span class="date">11:45</span>
                <h3><a href="/news/75937-predstoyatel-upts-rasskazal-kak-nauchitsya-molitsya" class="">Предстоятель УПЦ рассказал, как научиться молиться</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:00</span>
                <h3><a href="/news/75936-v-kievo-pecherskoy-lavre-upts-v-prazdnik-sreteniya-gospodnya-sostoitsya-8-liturgiy" class="">В Киево-Печерской лавре УПЦ в праздник Сретения Господня состоится 8 литургий</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:30</span>
                <h3><a href="/news/75935-v-cherkassakh-upts-provedet-pervyy-s-ezd-regentov-i-khoristov-eparkhii" class="">В Черкассах УПЦ проведет первый съезд регентов и хористов епархии</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">13 февраля</div>
        <ul>
              
      <li class="">
                <span class="date">21:10</span>
                <h3><a href="/news/75934-upravdelami-upts-rasskazal-o-tom-chto-vazhno-udelyat-bolshe-vremeni-rodnym-a-ne-novostyam-iz-smi" class="">Управделами УПЦ рассказал о том, что важно уделять больше времени родным, а не новостям из СМИ</a></h3>
      </li>
          
      <li class="">
                <span class="date">20:50</span>
                <h3><a href="/news/75933-predstoyatel-upts-rasskazal-kakim-dolzhen-byt-put-k-bogu" class="">Предстоятель УПЦ рассказал, каким должен быть путь к Богу</a></h3>
      </li>
          
      <li class="">
                <span class="date">20:40</span>
                <h3><a href="/news/75932-svyaschennik-upts-rasskazal-otkuda-u-tserkvi-dengi-na-miloserdie" class="">Священник УПЦ рассказал, откуда у Церкви деньги на милосердие</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:45</span>
                <h3><a href="/news/75931-predstoyatel-upts-osvyatil-v-stolitse-novyy-khram-v-chest-prepodobnogo-serafima-sarovskogo" class="">Предстоятель УПЦ освятил в столице новый храм в честь преподобного Серафима Саровского</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:35</span>
                <h3><a href="/news/75930-nikolay-tischenko-obyazalsya-kupit-dlya-fraktsii-poroshenko-uspokoitelnoe" class="">Николай Тищенко обязался купить для фракции Порошенко успокоительное</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">12 февраля</div>
        <ul>
              
      <li class="">
                <span class="date">21:30</span>
                <h3><a href="/news/75929-upravdelami-upts-rasskazal-pochemu-ne-nuzhno-boyatsya-kontsa-sveta" class="">Управделами УПЦ рассказал, почему не нужно бояться конца света</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:40</span>
                <h3><a href="/news/75926-svyaschennik-upts-rasskazal-kakimi-svoystvami-obladaet-svyataya-voda" class="">Священник УПЦ рассказал, какими свойствами обладает святая вода</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:35</span>
                <h3><a href="/news/75928-blizhayshie-dni-pokazhut-kto-est-kto-nikolay-tischenko" class="">Ближайшие дни покажут кто есть кто, - Николай Тищенко</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:00</span>
                <h3><a href="/news/75925-v-kieve-predstoyatel-upts-osvyatil-khram-v-chest-uchenika-apostola-pavla" class="">В Киеве Предстоятель УПЦ освятил храм в честь ученика апостола Павла</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">11 февраля</div>
        <ul>
              
      <li class="">
                <span class="date">17:00</span>
                <h3><a href="/news/75922-vo-vsekh-khramakh-i-monastyryakh-upts-15-fevralya-budut-molitsya-ob-onkobolnykh-detyakh-i-voinakh-afgantsakh" class="">Во всех храмах и монастырях УПЦ 15 февраля будут молиться об онкобольных детях и воинах-афганцах</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:48</span>
                <h3><a href="/news/75924-rassmotrenie-del-o-sanktsiyakh-snbo-v-verkhovnom-sude-zatyagivaetsya-po-vine-sbu-sudya-kas-khokhulyak" class="">Рассмотрение дел о санкциях СНБО в Верховном Суде затягивается по вине СБУ – судья КАС Хохуляк</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:30</span>
                <h3><a href="/news/75921-upravdelami-upts-rasskazal-kak-doverie-bogu-pomogaet-sokhranit-spokoystvie-vo-vremya-trevozhnykh-slukhov" class="">Управделами УПЦ рассказал, как доверие Богу помогает сохранить спокойствие во время тревожных слухов</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>