<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Стефанчук: Заявления об отставке министра культуры официально в Раду не поступало. Взгляд | Интернет-издание</title>
  <meta name="description" content="Заявление министра культуры и информационной политики Украины Александра Ткаченко об отставке с занимаемой должности официально не поступало в Верховную Раду" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Стефанчук: Заявления об отставке министра культуры официально в Раду не поступало" />
<meta property="og:description" content="Заявление министра культуры и информационной политики Украины Александра Ткаченко об отставке с занимаемой должности официально не поступало в Верховную Раду" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/75309-stefanchuk-zayavleniya-ob-otstavke-ministra-kultury-ofitsialno-v-radu-ne-postupalo" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">17:18</span>
            <p>понедельник,<br/>
            13 декабря</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/74136-10-samykh-poleznykh-osennikh-produktov"><img alt="10 самых полезных осенних продуктов" src="/uploads/news/2021/09/30/815bd976e54699c029178591500bebb32fd1eff6.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/74136-10-samykh-poleznykh-osennikh-produktov" class="">10 самых полезных осенних продуктов</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa"><img alt="&quot;Лямбда&quot;: что известно о новом штамме коронавируса" src="/uploads/news/2021/07/01/49c849b5123701ee49170a135308d6f74ca5f869.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa" class="">"Лямбда": что известно о новом штамме коронавируса</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1639408735"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/75313-predstoyatel-upts-osvyatil-novyy-khram-v-kievskom-monastyre"><img alt="Предстоятель УПЦ освятил новый храм в киевском монастыре" src="/uploads/news/2021/12/13/0505718a749990e4041dc3f1c04272c2bf020fc5.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/75313-predstoyatel-upts-osvyatil-novyy-khram-v-kievskom-monastyre" class="">Предстоятель УПЦ освятил новый храм в киевском монастыре</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.12.2021 / 17:10</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/75313-predstoyatel-upts-osvyatil-novyy-khram-v-kievskom-monastyre">Духовенство и верующие молились о прекращении эпидемии коронавируса, о выздоровлении больных и о врача</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/75303-v-rpts-schitayut-chto-podderzhannyy-konstantinopolskim-patriarkhom-raskol-nanosit-ranu-ukrainskomu-narodu"><img alt="В РПЦ считают, что поддержанный Константинопольским патриархом раскол наносит рану украинскому народу" src="/uploads/news/2021/12/13/0be8012ec3c426777eec4c5fa357f178db45dd30.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/75303-v-rpts-schitayut-chto-podderzhannyy-konstantinopolskim-patriarkhom-raskol-nanosit-ranu-ukrainskomu-narodu" class="">В РПЦ считают, что поддержанный Константинопольским патриархом раскол наносит рану украинскому народу</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.12.2021 / 14:25</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/75303-v-rpts-schitayut-chto-podderzhannyy-konstantinopolskim-patriarkhom-raskol-nanosit-ranu-ukrainskomu-narodu">Молимся о преодолении разделения, о том, чтобы украинские православные верующие воссоединились в лоне единой канонической Церкви, которая существует в Украине, &ndash; ее возглавляет Блаженнейший Митрополит Онуфрий</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:55</span>
                                    <h3><a href="/news/75309-stefanchuk-zayavleniya-ob-otstavke-ministra-kultury-ofitsialno-v-radu-ne-postupalo" class="">Стефанчук: Заявления об отставке министра культуры официально в Раду не поступало</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:07</span>
                                    <h3><a href="/news/75307-putin-rasskazal-chto-ukraina-dolzhna-vernut-rossii-sobstvennost-sssr-v-obmen-na-pogashenie-dolgov" class="">Путин рассказал, что Украина должна вернуть России собственность СССР в обмен на погашение долгов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:37</span>
                                    <h3><a href="/news/75306-stefanchuk-prokommentiroval-vozmozhnoe-provedenie-referenduma-o-statuse-donbassa-i-kryma" class="">Стефанчук прокомментировал возможное проведение референдума о статусе Донбасса и Крыма</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:55</span>
                                    <h3><a href="/news/75302-episkop-upts-rasskazal-o-podvige-apostola-andreya-pervozvannogo" class="">Епископ УПЦ рассказал о подвиге апостола Андрея Первозванного</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:05</span>
                                    <h3><a href="/news/75301-episkop-upts-rasskazal-chto-pomozhet-sokhranit-ukrainskiy-narod" class="">Епископ УПЦ рассказал, что поможет сохранить украинский народ</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/75216-polsha-sporit-o-semeynykh-tsennostyakh-pochemu-sozdanie-instituta-semi-raskololo-obschestvo"><img alt="Польша спорит о семейных ценностях: почему создание Института семьи раскололо общество" src="/uploads/news/2021/12/06/9279c3abc6b9d6425b9421dda96fff5664be3a62.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/75216-polsha-sporit-o-semeynykh-tsennostyakh-pochemu-sozdanie-instituta-semi-raskololo-obschestvo" class="">Польша спорит о семейных ценностях: почему создание Института семьи раскололо общество</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">06.12.2021 / 18:29</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/75216-polsha-sporit-o-semeynykh-tsennostyakh-pochemu-sozdanie-instituta-semi-raskololo-obschestvo">Попри опір опозиції, рішення було ухвалено з перевагою в один голос</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/75132-vostochnyy-pokhod-podnebesnoy-pochemu-dlya-latinskoy-ameriki-zapad-eto-kitay-a-ne-ssha"><img alt="Восточный поход Поднебесной. Почему для Латинской Америки &quot;Запад&quot; — это Китай, а не США" src="/uploads/news/2021/12/01/7549dae4f96059c78a782e3b493a929b1336c161.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/75132-vostochnyy-pokhod-podnebesnoy-pochemu-dlya-latinskoy-ameriki-zapad-eto-kitay-a-ne-ssha" class="">Восточный поход Поднебесной. Почему для Латинской Америки "Запад" — это Китай, а не США</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">01.12.2021 / 19:04</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/75132-vostochnyy-pokhod-podnebesnoy-pochemu-dlya-latinskoy-ameriki-zapad-eto-kitay-a-ne-ssha">Китайское проникновение в Латинскую Америку началось с начала тысячелетия. В ХХІ веке Поднебесная вложила в этот континент сотни миллиардов долларов. К 2020 году Пекин фактически превратился в метрополию для латиноамериканских стран-экспортеров сырья.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:14</span>
                                    <h3><a href="/news/75305-sovet-es-utverdil-sanktsii-protiv-chvk-vagnera-i-svyazannykh-s-ney-lits" class="">Совет ЕС утвердил санкции против ЧВК «Вагнера» и связанных с ней лиц</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:08</span>
                                    <h3><a href="/news/75254-eto-mozhet-privesti-k-lokalnomu-konfliktu-v-belarusi-prokommentirovali-ukrainskie-ucheniya-na-granitse" class="">Это может привести к локальному конфликту: В Беларуси прокомментировали украинские учения на границе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:57</span>
                                    <h3><a href="/news/75206-v-shvetsii-iz-za-ochen-silnykh-morozov-perestali-khodit-poezda" class="">В Швеции из-за очень сильных морозов перестали ходить поезда</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:53</span>
                                    <h3><a href="/news/75169-opublikovan-spisok-samykh-vliyatelnykh-zhenschin-etogo-goda" class="">Опубликован список самых влиятельных женщин этого года</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:38</span>
                                    <h3><a href="/news/75123-gazprom-reshil-otdat-belarusi-gaz-nedorogo" class="">"Газпром" решил отдать Беларуси газ недорого</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/75304-tseny-prodolzhat-rasti-chto-budet-vliyat-na-inflyatsiyu-v-ukraine-v-2022-godu"><img alt="Цены продолжат расти. Что будет влиять на инфляцию в Украине в 2022 году" src="/uploads/news/2021/12/13/666a0c03cf71a95feb43ea847d9cd4c44a136059.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/75304-tseny-prodolzhat-rasti-chto-budet-vliyat-na-inflyatsiyu-v-ukraine-v-2022-godu" class="">Цены продолжат расти. Что будет влиять на инфляцию в Украине в 2022 году</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.12.2021 / 15:13</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/75304-tseny-prodolzhat-rasti-chto-budet-vliyat-na-inflyatsiyu-v-ukraine-v-2022-godu">Цены в Украине остаются высокими</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/75197-skrytaya-ugroza-pochemu-vo-vremya-pandemii-sokratilsya-seryy-import-i-pochemu-on-mozhet-vyrasti-snova"><img alt="Скрытая угроза. Почему во время пандемии сократился серый импорт и почему он может вырасти снова" src="/uploads/news/2021/12/06/30850b601bfd92b3016c79d5f6215455a65c6b7c.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/75197-skrytaya-ugroza-pochemu-vo-vremya-pandemii-sokratilsya-seryy-import-i-pochemu-on-mozhet-vyrasti-snova" class="">Скрытая угроза. Почему во время пандемии сократился серый импорт и почему он может вырасти снова</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">06.12.2021 / 17:04</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/75197-skrytaya-ugroza-pochemu-vo-vremya-pandemii-sokratilsya-seryy-import-i-pochemu-on-mozhet-vyrasti-snova">Пандемия показала рецепт, как победить "серый" импорт</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:29</span>
                                    <h3><a href="/news/75257-marchenko-zayavlyaet-chto-pensionnaya-reforma-budet-vvedena-ne-ranee-2023-goda" class="">Марченко заявляет, что пенсионная реформа будет введена не ранее 2023 года</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:26</span>
                                    <h3><a href="/news/75255-bank-jp-morgan-prognoziruet-okonchanie-pandemii-koronavirusa-v-sleduyuschem-godu" class="">Банк JP Morgan прогнозирует окончание пандемии коронавируса в следующем году</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:38</span>
                                    <h3><a href="/news/75238-prodazhi-poderzhannykh-avtomobiley-iz-za-granitse-vyrosli-v-ukraine-na-80" class="">Продажи подержанных автомобилей из-за границе выросли в Украине на 80%</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:33</span>
                                    <h3><a href="/news/75236-tsena-na-gaz-v-evrope-popolzla-vverkh-vse-boyatsya-defitsita" class="">Цена на газ в Европе поползла вверх: все боятся дефицита</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:21</span>
                                    <h3><a href="/news/75227-natsbank-rasskazal-skolko-deneg-chislitsya-v-mezhdunarodnykh-rezervakh-ukrainy" class="">Нацбанк рассказал, сколько денег числится в международных резервах Украины</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:31</span>
                                    <h3><a href="/news/75232-kiev-vlezet-v-dolgi-chtoby-kupit-137-novenkikh-trolleybusov" class="">Киев влезет в долги, чтобы купить 137 новеньких троллейбусов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:40</span>
                                    <h3><a href="/news/75163-v-kgga-predupredili-segodnya-i-zavtra-budet-silnyy-gololed" class="">В КГГА предупредили: сегодня и завтра будет сильный гололед</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:39</span>
                                    <h3><a href="/news/75162-klichko-reshil-vydelitsya-v-kieve-budet-samyy-bolshoy-vertep-v-evrope" class="">Кличко решил выделиться: в Киеве будет самый большой вертеп в Европе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:45</span>
                                    <h3><a href="/news/75116-v-kievskikh-avtobusakh-mozhno-budet-rasschityvatsya-kartoy" class="">В киевских автобусах можно будет рассчитываться картой</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:42</span>
                                    <h3><a href="/news/74893-klichko-soobschil-kogda-podnimet-tarify-na-proezd-do-20-grn" class="">Кличко сообщил, когда поднимет тарифы на проезд до 20 грн</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/74805-chem-otlichayutsya-butylochki-dlya-kormleniya"><img alt="Чем отличаются бутылочки для кормления?" src="/uploads/news/2021/11/09/1a83847e2970efc24b3ae0d6c3401e30fa016a70.png" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/74805-chem-otlichayutsya-butylochki-dlya-kormleniya" class="">Чем отличаются бутылочки для кормления?</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.11.2021 / 16:05</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/74805-chem-otlichayutsya-butylochki-dlya-kormleniya">Не стоит думать, что если ребенок совсем маленький, его потребности незначительные.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/74804-biznes-zaly-mastercard-komfortnye-zarubezhnye-poezdki"><img alt="Бизнес-залы Mastercard: комфортные зарубежные поездки" src="/uploads/news/2021/11/09/96d6c51e53da198d76465c138a1c3516759ccb22.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/74804-biznes-zaly-mastercard-komfortnye-zarubezhnye-poezdki" class="">Бизнес-залы Mastercard: комфортные зарубежные поездки</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.11.2021 / 15:57</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/74804-biznes-zaly-mastercard-komfortnye-zarubezhnye-poezdki">Путешествия в другие страны, деловые поездки или просто выезд за рубеж - все это может быть связано не только с утомительными перелетами, но и с длительным ожиданием рейса в аэропорту.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/75266-v-mintsifry-rasskazali-kak-poluchit-1000-griven-za-vaktsinatsiyu"><img alt="В Минцифры рассказали, как получить 1000 гривен за вакцинацию" src="/uploads/news/2021/12/09/305ae32859ff34c70100f042a15fb5dd9ba5762c.png" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/75266-v-mintsifry-rasskazali-kak-poluchit-1000-griven-za-vaktsinatsiyu" class="">В Минцифры рассказали, как получить 1000 гривен за вакцинацию</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.12.2021 / 17:19</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/75266-v-mintsifry-rasskazali-kak-poluchit-1000-griven-za-vaktsinatsiyu">Для того чтобы получить 1000 грн для полностью вакцинированных лиц по программе "еПоддержка", нужно будет обновить приложение "Дія" до последней версии.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/75218-na-odesskom-morvokzale-v-chest-dnya-vooruzhennykh-sil-prokhodit-vystavka-voennoy-tekhniki"><img alt="На одесском морвокзале в честь Дня Вооруженных сил проходит выставка военной техники" src="/uploads/news/2021/12/06/2823ff7c761ff8b11b146b1577b30431743b013d.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/75218-na-odesskom-morvokzale-v-chest-dnya-vooruzhennykh-sil-prokhodit-vystavka-voennoy-tekhniki" class="">На одесском морвокзале в честь Дня Вооруженных сил проходит выставка военной техники</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">06.12.2021 / 18:40</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/75218-na-odesskom-morvokzale-v-chest-dnya-vooruzhennykh-sil-prokhodit-vystavka-voennoy-tekhniki">Выставка военной техники в честь 30-летия Вооруженных сил Украины открылась 6 декабря на 18-м причале одесского морского вокзала.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:16</span>
                                    <h3><a href="/photo/75215-nbu-vvodit-v-obraschenie-pamyatnuyu-monetu-god-tigra" class="">НБУ вводит в обращение памятную монету "Год Тигра"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:53</span>
                                    <h3><a href="/photo/75131-zhitel-melitopolya-idet-na-rekord-proshlogodnyuyu-elku-derzhal-do-1-dekabrya" class="">Житель Мелитополя идет на рекорд: Прошлогоднюю елку держал до 1 декабря</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:35</span>
                                    <h3><a href="/photo/75130-microsoft-poradovala-poklonnikov-kultovoy-igry-saper" class="">Microsoft порадовала поклонников культовой игры «Сапер»</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:22</span>
                                    <h3><a href="/photo/75001-risunok-8-letney-ukrainki-nanesut-na-kosmicheskuyu-raketu-arian-5" class="">Рисунок 8-летней украинки нанесут на космическую ракету Arian-5</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:45</span>
                                    <h3><a href="/photo/75000-v-kievskoy-oblasti-startovali-masshtabnye-ucheniya-po-zaschite-gosudarstvennoy-granitsy" class="">В Киевской области стартовали масштабные учения по защите государственной границы</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/75308-koronu-miss-vselennaya-poluchila-21-letnyaya-krasavitsa-iz-indii"><img alt="Корону &quot;Мисс Вселенная&quot; получила 21-летняя красавица из Индии" src="/uploads/news/2021/12/13/87630767ad340684ea4b56d4a1ef436f5def3ec4.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/75308-koronu-miss-vselennaya-poluchila-21-letnyaya-krasavitsa-iz-indii" class="">Корону "Мисс Вселенная" получила 21-летняя красавица из Индии</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.12.2021 / 16:32</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/75308-koronu-miss-vselennaya-poluchila-21-letnyaya-krasavitsa-iz-indii">Титул "Мисс Вселенная-2021" присужден представительнице Индии.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/75272-stali-izvestny-rezultaty-radiodiktanta-natsionalnogo-edinstva"><img alt="Стали известны результаты радиодиктанта национального единства" src="/uploads/news/2021/12/09/56d4f9cd49f2fe0e983b3730b79492b2594d69c2.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/75272-stali-izvestny-rezultaty-radiodiktanta-natsionalnogo-edinstva" class="">Стали известны результаты радиодиктанта национального единства</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.12.2021 / 17:33</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/75272-stali-izvestny-rezultaty-radiodiktanta-natsionalnogo-edinstva">XXI радиодиктант национального единства написал без единой ошибки только один человек. В частности, еще трое участников флешмоба допустили в тексте одну ошибку.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:07</span>
                                    <h3><a href="/video/75212-novaya-pochta-vyrubaet-20-gektarov-lesa-pod-kievom-pod-stroitelstvo-aerodroma" class="">Новая почта вырубает 20 гектаров леса под Киевом под строительство аэродрома</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:18</span>
                                    <h3><a href="/video/75078-sbu-provodit-rassledovanie-po-faktu-podgotovki-gosudarstvennogo-perevorota-v-ukraine" class="">СБУ проводит расследование по факту подготовки государственного переворота в Украине</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:09</span>
                                    <h3><a href="/video/74999-rekord-igry-v-kalmara-pobit-novym-yuzhnokoreyskim-serialom-trillerom" class="">Рекорд "Игры в кальмара" побит новым южнокорейским сериалом-триллером</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:50</span>
                                    <h3><a href="/video/74980-arestovich-ob-yasnil-pochemu-v-op-otritsali-spetsoperatsiyu-po-vagnerovtsam" class="">Арестович объяснил, почему в ОП отрицали спецоперацию по "вагнеровцам"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:32</span>
                                    <h3><a href="/video/74926-samoe-prodolzhitelnoe-lunnoe-zatmenie-veka-video" class="">Самое продолжительное лунное затмение века. Видео</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_politics').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/75313-predstoyatel-upts-osvyatil-novyy-khram-v-kievskom-monastyre" class="prev">
        <ins class="holder">
                      <span class="img"><img alt="Предстоятель УПЦ освятил новый храм в киевском монастыре" src="/uploads/news/2021/12/13/c12f13cc87183b2e920be34b5ca38ca07ec6c3ab.jpg" /></span>
                    <span class="title">Предстоятель УПЦ освятил новый храм в киевском монастыре</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/75307-putin-rasskazal-chto-ukraina-dolzhna-vernut-rossii-sobstvennost-sssr-v-obmen-na-pogashenie-dolgov" class="next">
        <ins class="holder">
                    <span class="title">Путин рассказал, что Украина должна вернуть России собственность СССР в обмен на погашение долгов</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Политика</div>

    <div class="b-newsfull-name"><h1>Стефанчук: Заявления об отставке министра культуры официально в Раду не поступало</h1></div>

    <div class="b-newsfull-date">
      <span class="date">13.12.2021 / 16:55</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Стефанчук: Заявления об отставке министра культуры официально в Раду не поступало&amp;body=http://vz.ua/news/75309-stefanchuk-zayavleniya-ob-otstavke-ministra-kultury-ofitsialno-v-radu-ne-postupalo">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">Заявление министра культуры и информационной политики Украины Александра Ткаченко об отставке с занимаемой должности официально не поступало в Верховную Раду</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Об этом <a href="https://interfax.com.ua/news/general/785631.html" target="_blank">сообщил</a> спикер парламента Руслан Стефанчук.</p>
<p>"По моей информации, оно (заявление Ткаченко об отставке - ИФ) не "заходило", то есть официально в Верховную Раду через систему "входящие-исходящие" оно не поступало. Мы выясняем далее эту ситуацию", - сказал Стефанчук на брифинге в понедельник.</p>
<p>11 ноября министр культуры и информационной политики Украины Александр Ткаченко сообщил, что написал заявление об отставке с должности министра. Причиной своего поступка он назвал решение правительства о передаче из Минкультуры в управление Кабинета министров Государственного агентства по вопросам кино.</p>
<p>30 ноября лидер парламентской фракции "Слуга народа" Давид Арахамия заявил, что вопрос отставки министра культуры и информационной политики Александра Ткаченко уже не актуален.</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/tkachenko-2">Ткаченко</a>, <a href="https://vz.ua/tag/stefanchuk">Стефанчук</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Стефанчук: Заявления об отставке министра культуры официально в Раду не поступало&amp;body=http://vz.ua/news/75309-stefanchuk-zayavleniya-ob-otstavke-ministra-kultury-ofitsialno-v-radu-ne-postupalo">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/publication/57125-dvuglavyy-kiev-kak-komanda-zelenskogo-zabiraet-u-klichko-kontrol-nad-stolitsey"><img alt="Двуглавый Киев: как команда Зеленского забирает у Кличко контроль над столицей" src="/uploads/news/2019/10/10/19825dc99634ffc0e561ca5082dcf09cdd9c7b9a.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/publication/57125-dvuglavyy-kiev-kak-komanda-zelenskogo-zabiraet-u-klichko-kontrol-nad-stolitsey" class="">Двуглавый Киев: как команда Зеленского забирает у Кличко контроль над столицей</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/54053-rospusk-rady-u-zelenskogo-nameknuli-na-chto-obratit-vnimanie-sudyam-ks" class="">Роспуск Рады: у Зеленского намекнули, на что обратить внимание судьям КС</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/64180-stefanchuk-dopustil-vynesenie-voprosa-ob-osobom-statuse-donbassa-na-referendum" class="">Стефанчук допустил вынесение вопроса об особом статусе Донбасса на референдум</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",75309]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75313-predstoyatel-upts-osvyatil-novyy-khram-v-kievskom-monastyre" class="">Предстоятель УПЦ освятил новый храм в киевском монастыре</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75309-stefanchuk-zayavleniya-ob-otstavke-ministra-kultury-ofitsialno-v-radu-ne-postupalo" class="">Стефанчук: Заявления об отставке министра культуры официально в Раду не поступало</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/video/75308-koronu-miss-vselennaya-poluchila-21-letnyaya-krasavitsa-iz-indii" class="">Корону "Мисс Вселенная" получила 21-летняя красавица из Индии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75307-putin-rasskazal-chto-ukraina-dolzhna-vernut-rossii-sobstvennost-sssr-v-obmen-na-pogashenie-dolgov" class="">Путин рассказал, что Украина должна вернуть России собственность СССР в обмен на погашение долгов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75306-stefanchuk-prokommentiroval-vozmozhnoe-provedenie-referenduma-o-statuse-donbassa-i-kryma" class="">Стефанчук прокомментировал возможное проведение референдума о статусе Донбасса и Крыма</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75313-predstoyatel-upts-osvyatil-novyy-khram-v-kievskom-monastyre" class="">Предстоятель УПЦ освятил новый храм в киевском монастыре</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75309-stefanchuk-zayavleniya-ob-otstavke-ministra-kultury-ofitsialno-v-radu-ne-postupalo" class="">Стефанчук: Заявления об отставке министра культуры официально в Раду не поступало</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/video/75308-koronu-miss-vselennaya-poluchila-21-letnyaya-krasavitsa-iz-indii" class="">Корону "Мисс Вселенная" получила 21-летняя красавица из Индии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75307-putin-rasskazal-chto-ukraina-dolzhna-vernut-rossii-sobstvennost-sssr-v-obmen-na-pogashenie-dolgov" class="">Путин рассказал, что Украина должна вернуть России собственность СССР в обмен на погашение долгов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75306-stefanchuk-prokommentiroval-vozmozhnoe-provedenie-referenduma-o-statuse-donbassa-i-kryma" class="">Стефанчук прокомментировал возможное проведение референдума о статусе Донбасса и Крыма</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75313-predstoyatel-upts-osvyatil-novyy-khram-v-kievskom-monastyre" class="">Предстоятель УПЦ освятил новый храм в киевском монастыре</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75309-stefanchuk-zayavleniya-ob-otstavke-ministra-kultury-ofitsialno-v-radu-ne-postupalo" class="">Стефанчук: Заявления об отставке министра культуры официально в Раду не поступало</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/video/75308-koronu-miss-vselennaya-poluchila-21-letnyaya-krasavitsa-iz-indii" class="">Корону "Мисс Вселенная" получила 21-летняя красавица из Индии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75307-putin-rasskazal-chto-ukraina-dolzhna-vernut-rossii-sobstvennost-sssr-v-obmen-na-pogashenie-dolgov" class="">Путин рассказал, что Украина должна вернуть России собственность СССР в обмен на погашение долгов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75306-stefanchuk-prokommentiroval-vozmozhnoe-provedenie-referenduma-o-statuse-donbassa-i-kryma" class="">Стефанчук прокомментировал возможное проведение референдума о статусе Донбасса и Крыма</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75313-predstoyatel-upts-osvyatil-novyy-khram-v-kievskom-monastyre" class="">Предстоятель УПЦ освятил новый храм в киевском монастыре</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75309-stefanchuk-zayavleniya-ob-otstavke-ministra-kultury-ofitsialno-v-radu-ne-postupalo" class="">Стефанчук: Заявления об отставке министра культуры официально в Раду не поступало</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/video/75308-koronu-miss-vselennaya-poluchila-21-letnyaya-krasavitsa-iz-indii" class="">Корону "Мисс Вселенная" получила 21-летняя красавица из Индии</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75307-putin-rasskazal-chto-ukraina-dolzhna-vernut-rossii-sobstvennost-sssr-v-obmen-na-pogashenie-dolgov" class="">Путин рассказал, что Украина должна вернуть России собственность СССР в обмен на погашение долгов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/75306-stefanchuk-prokommentiroval-vozmozhnoe-provedenie-referenduma-o-statuse-donbassa-i-kryma" class="">Стефанчук прокомментировал возможное проведение референдума о статусе Донбасса и Крыма</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">13 декабря</div>
        <ul>
              
      <li class="">
                <span class="date">17:10</span>
                <h3><a href="/news/75313-predstoyatel-upts-osvyatil-novyy-khram-v-kievskom-monastyre" class="">Предстоятель УПЦ освятил новый храм в киевском монастыре</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:55</span>
                <h3><a href="/news/75309-stefanchuk-zayavleniya-ob-otstavke-ministra-kultury-ofitsialno-v-radu-ne-postupalo" class="">Стефанчук: Заявления об отставке министра культуры официально в Раду не поступало</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:07</span>
                <h3><a href="/news/75307-putin-rasskazal-chto-ukraina-dolzhna-vernut-rossii-sobstvennost-sssr-v-obmen-na-pogashenie-dolgov" class="">Путин рассказал, что Украина должна вернуть России собственность СССР в обмен на погашение долгов</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:37</span>
                <h3><a href="/news/75306-stefanchuk-prokommentiroval-vozmozhnoe-provedenie-referenduma-o-statuse-donbassa-i-kryma" class="">Стефанчук прокомментировал возможное проведение референдума о статусе Донбасса и Крыма</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:14</span>
                <h3><a href="/news/75305-sovet-es-utverdil-sanktsii-protiv-chvk-vagnera-i-svyazannykh-s-ney-lits" class="">Совет ЕС утвердил санкции против ЧВК «Вагнера» и связанных с ней лиц</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:25</span>
                <h3><a href="/news/75303-v-rpts-schitayut-chto-podderzhannyy-konstantinopolskim-patriarkhom-raskol-nanosit-ranu-ukrainskomu-narodu" class="">В РПЦ считают, что поддержанный Константинопольским патриархом раскол наносит рану украинскому народу</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:55</span>
                <h3><a href="/news/75302-episkop-upts-rasskazal-o-podvige-apostola-andreya-pervozvannogo" class="">Епископ УПЦ рассказал о подвиге апостола Андрея Первозванного</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:05</span>
                <h3><a href="/news/75301-episkop-upts-rasskazal-chto-pomozhet-sokhranit-ukrainskiy-narod" class="">Епископ УПЦ рассказал, что поможет сохранить украинский народ</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:30</span>
                <h3><a href="/news/75300-mitropolit-upts-ob-yasnil-kak-nayti-nastoyaschuyu-svobodu" class="">Митрополит УПЦ объяснил, как найти настоящую свободу</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:04</span>
                <h3><a href="/news/75299-veruyuschie-upts-prazdnuyut-den-pamyati-svyatogo-apostola-andreya-pervozvannogo" class="">Верующие УПЦ празднуют день памяти святого апостола Андрея Первозванного</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">12 декабря</div>
        <ul>
              
      <li class="">
                <span class="date">16:35</span>
                <h3><a href="/news/75298-v-rpts-rasskazali-o-vozmozhnykh-putyakh-otnosheniy-s-katolikami" class="">В РПЦ рассказали о возможных путях отношений с католиками</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:10</span>
                <h3><a href="/news/75297-vrach-svyaschennik-upts-rasskazal-kak-molchanie-sposobno-izmenit-zhizn" class="">Врач-священник УПЦ рассказал, как молчание способно изменить жизнь</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:20</span>
                <h3><a href="/news/75296-svyaschennik-upts-ob-yasnil-kak-dostich-edinstva-i-mira" class="">Священник УПЦ объяснил, как достичь единства и мира</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:55</span>
                <h3><a href="/news/75295-mitropolit-upts-ob-yasnil-pochemu-postroit-buduschee-bez-boga-ne-poluchitsya" class="">Митрополит УПЦ объяснил, почему построить будущее без Бога не получится</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:30</span>
                <h3><a href="/news/75294-predstoyatel-upts-rasskazal-kak-bogoroditsa-pomogaet-lyudyam" class="">Предстоятель УПЦ рассказал, как Богородица помогает людям</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>