<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Катер &quot;Бердянск&quot; был пробит снарядом из российского вертолета - Украина в ОБСЕ. Взгляд | Интернет-издание</title>
  <meta name="description" content="Баллистическая экспертиза показала, что катер &quot;Бердянск&quot; был пробит бронебойным снарядом, выпущенным с российского вертолета Ка-52" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Катер &quot;Бердянск&quot; был пробит снарядом из российского вертолета - Украина в ОБСЕ" />
<meta property="og:description" content="Баллистическая экспертиза показала, что катер &quot;Бердянск&quot; был пробит бронебойным снарядом, выпущенным с российского вертолета Ка-52." />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/60169-kater-berdyansk-byl-probit-snaryadom-iz-rossiyskogo-vertoleta-ukraina-v-obse" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">12:21</span>
            <p>пятница,<br/>
            14 февраля</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/59944-kovarnyy-virus-grozit-li-ukraintsam-epidemiya-grippa"><img alt="Коварный вирус: грозит ли украинцам эпидемия гриппа" src="/uploads/news/2020/02/03/ba44849db7d1e757662fd660db412e27d647be58.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/59944-kovarnyy-virus-grozit-li-ukraintsam-epidemiya-grippa" class="">Коварный вирус: грозит ли украинцам эпидемия гриппа</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/59331-skolioz-kak-samostoyatelno-opredelit-narushenie-osanki"><img alt="Сколиоз: как самостоятельно определить нарушение осанки" src="/uploads/news/2020/01/09/b8b4ee3da5d0cddfab3cd6b78723c8810cd22a9e.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/59331-skolioz-kak-samostoyatelno-opredelit-narushenie-osanki" class="">Сколиоз: как самостоятельно определить нарушение осанки</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1581675704"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/60188-rumynskaya-tserkov-primet-uchastie-vo-vsepravoslavnom-soveschanii-v-iordanii"><img alt="Румынская Церковь примет участие во Всеправославном совещании в Иордании" src="/uploads/news/2020/02/14/6c710f5d7c6c1a9f771cb3b5a1616d371c764146.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/60188-rumynskaya-tserkov-primet-uchastie-vo-vsepravoslavnom-soveschanii-v-iordanii" class="">Румынская Церковь примет участие во Всеправославном совещании в Иордании</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.02.2020 / 11:03</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/60188-rumynskaya-tserkov-primet-uchastie-vo-vsepravoslavnom-soveschanii-v-iordanii">Синод решил, что представлять Румынскую Православную Церковь будут епископы</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/60187-sud-ostavil-v-sile-prigovor-ubiytse-storozha-khrama-upts"><img alt="Суд оставил в силе приговор убийце сторожа храма УПЦ" src="/uploads/news/2020/02/14/4456401238c2a8244557384c6a391c8b1cd6e6d8.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/60187-sud-ostavil-v-sile-prigovor-ubiytse-storozha-khrama-upts" class="">Суд оставил в силе приговор убийце сторожа храма УПЦ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.02.2020 / 09:58</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/60187-sud-ostavil-v-sile-prigovor-ubiytse-storozha-khrama-upts">По результатам судебного рассмотрения один из преступников признан невменяемым и направлен на принудительное лечение со строгим наблюдением</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">12:17</span>
                                    <h3><a href="/news/60172-v-sluge-naroda-schitayut-vozmozhnym-provedenie-reformy-detsentralizatsii-do-mestnykh-vyborov" class="">В "Слуге народа" считают возможным проведение реформы децентрализации до местных выборов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:46</span>
                                    <h3><a href="/news/60171-evrokomissar-vargei-otnosheniya-ukrainy-i-evrosoyuza-dolzhny-vyyti-na-kachestvenno-novyy-uroven" class="">Еврокомиссар Варгеи: отношения Украины и Евросоюза должны выйти на качественно новый уровень</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:15</span>
                                    <h3><a href="/news/60170-stoltenberg-privetstvoval-progress-ukrainy-i-podtverdil-ee-podderzhku-soyuznikami" class="">Столтенберг поприветствовал прогресс Украины и подтвердил ее поддержку союзниками</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:54</span>
                                    <h3><a href="/news/60169-kater-berdyansk-byl-probit-snaryadom-iz-rossiyskogo-vertoleta-ukraina-v-obse" class="">Катер "Бердянск" был пробит снарядом из российского вертолета - Украина в ОБСЕ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:56</span>
                                    <h3><a href="/news/60159-na-kharkovschine-ot-napadeniya-rotveylera-pogib-4-letniy-malchik" class="">На Харьковщине от нападения ротвейлера погиб 4-летний мальчик</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/60088-nyneshnyaya-situatsiya-s-koronavirusom-mozhet-byt-tolko-verkhushkoy-aysberga"><img alt="Нынешняя ситуация с коронавирусом может быть только верхушкой айсберга" src="/uploads/news/2020/02/10/409e1d032c6acb58468331692c250fbd6fa782d3.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/60088-nyneshnyaya-situatsiya-s-koronavirusom-mozhet-byt-tolko-verkhushkoy-aysberga" class="">Нынешняя ситуация с коронавирусом может быть только верхушкой айсберга</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">11.02.2020 / 09:03</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/60088-nyneshnyaya-situatsiya-s-koronavirusom-mozhet-byt-tolko-verkhushkoy-aysberga">Ситуация с коронавирусом нового типа, наблюдаемая в настоящее время, может оказаться лишь верхушкой айсберга, существует опасность его быстрого распространения по миру.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/60007-koronavirus-na-laynere-v-yaponii-na-bortu-nakhodyatsya-25-ukraintsev"><img alt="Коронавирус на лайнере в Японии: на борту находятся 25 украинцев" src="/uploads/news/2020/02/05/e25430ed376889df751069e8f81ad8259bbfcd7e.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/60007-koronavirus-na-laynere-v-yaponii-na-bortu-nakhodyatsya-25-ukraintsev" class="">Коронавирус на лайнере в Японии: на борту находятся 25 украинцев</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">06.02.2020 / 09:06</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/60007-koronavirus-na-laynere-v-yaponii-na-bortu-nakhodyatsya-25-ukraintsev">На борту круизного лайнера "Diamond Princess" возле берегов Японии находятся 25 граждан Украины - членов экипажа судна, сообщает Министерство иностранных дел Украины.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:12</span>
                                    <h3><a href="/news/60160-kolichestvo-zhertv-koronavirus-v-kitae-prevysilo-1300-chelovek" class="">Количество жертв коронавируса в Китае превысило 1300 человек</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:14</span>
                                    <h3><a href="/news/60144-bayden-poterpel-porazhenie-na-predvaritelnykh-vyborakh-v-ssha" class="">Байден потерпел поражение на предварительных выборах в США</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:42</span>
                                    <h3><a href="/news/60108-zhertvami-koronavirusa-stali-uzhe-bolee-1000-chelovek-esche-42-tysyachi-zarazheny" class="">Жертвами коронавируса стали уже более 1000 человек, еще 42 тысячи заражены</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:16</span>
                                    <h3><a href="/news/60100-opasnyy-koronavirus-podkhvatili-dvoe-ukraintsev-rabotavshikh-na-kruiznom-laynere" class="">Опасный коронавирус подхватили двое украинцев, работавших на круизном лайнере</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:16</span>
                                    <h3><a href="/news/60078-uchenye-prognoziruyut-pik-koronavirusa-v-kitae-na-vtoruyu-polovinu-fevralya" class="">Ученые прогнозируют пик коронавируса в Китае на вторую половину февраля</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/60185-pensionnyy-vozrast-dlya-ukrainok-snova-povyshaetsya"><img alt="Пенсионный возраст для украинок снова повышается" src="/uploads/news/2020/02/14/43c5f8e22bfca6c098669094bb5922cfc3c0e337.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/60185-pensionnyy-vozrast-dlya-ukrainok-snova-povyshaetsya" class="">Пенсионный возраст для украинок снова повышается</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.02.2020 / 09:27</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/60185-pensionnyy-vozrast-dlya-ukrainok-snova-povyshaetsya">Украинкам предпенсионного возраста осталось менее 50 дней, чтобы выйти на пенсию раньше &ndash; в 59 лет. С 1 апреля возраст выхода на пенсию для женщин снова повышается на полгода, до 59 лет и 6 месяцев.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/60166-goncharuk-ukraina-budet-dobyvat-gaz-bez-smotryaschikh"><img alt="Гончарук: Украина будет добывать газ без “смотрящих”" src="/uploads/news/2020/02/13/ac4a959250235bfaec14e1aad181aaa4e2399921.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/60166-goncharuk-ukraina-budet-dobyvat-gaz-bez-smotryaschikh" class="">Гончарук: Украина будет добывать газ без “смотрящих”</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.02.2020 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/60166-goncharuk-ukraina-budet-dobyvat-gaz-bez-smotryaschikh">Кабинет министров работает над вопросом увеличения собственной добычи газа, чтобы украинцы платили меньше за отопление.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">10:23</span>
                                    <h3><a href="/news/60168-mvf-otmechaet-aktivnyy-dialog-s-ukrainoy-po-novoy-programme" class="">МВФ отмечает активный диалог с Украиной по новой программе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:42</span>
                                    <h3><a href="/news/60167-ukrainskie-banki-v-2019g-uvelichili-pribyl-pochti-v-tri-raza-do-60-mlrd-grn" class="">Украинские банки в 2019г увеличили прибыль почти в три раза – до 60 млрд грн</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:02</span>
                                    <h3><a href="/news/60142-goncharuk-v-fevrale-platezhki-budut-samymi-nizkimi-za-vsyu-zimu" class="">Гончарук: в феврале платежки будут самыми низкими за всю зиму</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:46</span>
                                    <h3><a href="/news/60120-kabmin-pokazal-yanvarskie-zarplaty-ministrov-i-ikh-zamestiteley" class="">Кабмин показал январские зарплаты министров и их заместителей</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:15</span>
                                    <h3><a href="/news/60119-obankrotivshiysya-zavod-akhmetova-otsudil-u-gosudarstva-bolee-200-millionov" class="">Обанкротившийся завод Ахметова отсудил у государства более 200 миллионов</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item kiev">
                          <div class="b-news-img">
                            <a href="/photo/59182-shulyavskiy-most-ispytali-na-prochnost-30-tonnye-mazy-proekhali-nad-golovoy-klichko"><img alt="Шулявский мост испытали на прочность – 30-тонные МАЗы проехали над головой Кличко" src="/uploads/news/2019/12/28/c6cfeff72eee76f51b835f40e41f2401f60e1629.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/59182-shulyavskiy-most-ispytali-na-prochnost-30-tonnye-mazy-proekhali-nad-golovoy-klichko" class="">Шулявский мост испытали на прочность – 30-тонные МАЗы проехали над головой Кличко</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.12.2019 / 09:19</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/59182-shulyavskiy-most-ispytali-na-prochnost-30-tonnye-mazy-proekhali-nad-golovoy-klichko">27 декабря Шулявский путепровод с помощью грузовиков испытали прочность &ndash; под мостом в это время стоял мэр Киева Виталий Кличко.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">14:15</span>
                                    <h3><a href="/news/59376-v-den-traura-radikalno-nastroennye-protestuyuschie-pytalis-organizovat-provokatsii-na-zakonnoy-stroyke-nikolskoy-slobodki" class="">В день траура радикально настроенные протестующие пытались организовать  провокации на законной стройке Никольской Слободки</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:12</span>
                                    <h3><a href="/news/58862-klichko-predstavil-novyy-proekt-generalnogo-plana-kieva" class="">Кличко представил новый проект Генерального плана Киева</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/59944-kovarnyy-virus-grozit-li-ukraintsam-epidemiya-grippa"><img alt="Коварный вирус: грозит ли украинцам эпидемия гриппа" src="/uploads/news/2020/02/03/6cf1662a6508f5a9850408b15d321f1534826964.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/59944-kovarnyy-virus-grozit-li-ukraintsam-epidemiya-grippa" class="">Коварный вирус: грозит ли украинцам эпидемия гриппа</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">03.02.2020 / 09:36</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/59944-kovarnyy-virus-grozit-li-ukraintsam-epidemiya-grippa">Из-за вспышки гриппа в Украине власти массово закрывают школы на карантин. В большинстве регионов превышен эпидемиологический уровень, но ситуация пока не критическая, уверяют медики.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/59537-dlya-chego-nuzhen-ultrazvukovoy-uvlazhnitel-vozdukha"><img alt="Для чего нужен ультразвуковой увлажнитель воздуха" src="/uploads/news/2020/01/16/3a17f3ccd9cd1dbbf9eca1acca32c348748995f4.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/59537-dlya-chego-nuzhen-ultrazvukovoy-uvlazhnitel-vozdukha" class="">Для чего нужен ультразвуковой увлажнитель воздуха</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.01.2020 / 17:41</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/59537-dlya-chego-nuzhen-ultrazvukovoy-uvlazhnitel-vozdukha">Для нормального функционирования всех живых организмов в помещении должны поддерживаться определенные условия &ndash; температура и влажность.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:12</span>
                                    <h3><a href="/news/59657-minzdrav-napomnil-o-merakh-profilaktiki-iz-za-kitayskogo-virusa" class="">Минздрав напомнил о мерах профилактики из-за китайского вируса</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:27</span>
                                    <h3><a href="/publication/59331-skolioz-kak-samostoyatelno-opredelit-narushenie-osanki" class="">Сколиоз: как самостоятельно определить нарушение осанки</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:24</span>
                                    <h3><a href="/publication/59293-zaboleyut-milliony-na-ukrainu-nadvigaetsya-vtoraya-volna-grippa" class="">Заболеют миллионы: на Украину надвигается вторая волна гриппа</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:42</span>
                                    <h3><a href="/news/59083-ortezy-dlya-stopy-kak-rabotayut-i-dlya-chego-ispolzuyutsya" class="">Ортезы для стопы: как работают и для чего используются</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:37</span>
                                    <h3><a href="/news/58940-kak-vybrat-printer-dlya-doma" class="">Как выбрать принтер для дома</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:29</span>
                                    <h3><a href="/news/59843-xiaomi-black-shark-2-chem-khorosh-igrovoy-smartfon-xiaomi" class="">Xiaomi Black Shark 2: чем хорош игровой смартфон Xiaomi?</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/59589-garri-i-megan-poteryayut-tituly-i-vernut-dengi-za-kottedzh-soglashenie" class="">Гарри и Меган потеряют титулы и вернут деньги за коттедж - соглашение</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/60186-v-nikolaeve-dvukh-patrulnykh-zaderzhali-za-prodazhu-marikhuany"><img alt="В Николаеве двух патрульных задержали за продажу марихуаны" src="/uploads/news/2020/02/14/ba1ae837a36f5e84f3638a6d9597c06370124d48.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/60186-v-nikolaeve-dvukh-patrulnykh-zaderzhali-za-prodazhu-marikhuany" class="">В Николаеве двух патрульных задержали за продажу марихуаны</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.02.2020 / 09:14</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/60186-v-nikolaeve-dvukh-patrulnykh-zaderzhali-za-prodazhu-marikhuany">В Николаеве правоохранители задержали на сбыте марихуаны двух сотрудников патрульной полиции. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/60161-dtp-v-pskovskoy-oblasti-uneslo-zhizni-8-ukraintsev"><img alt="ДТП в Псковской области унесло жизни 8 украинцев" src="/uploads/news/2020/02/13/1712c84e6892ff84ee87c9566aa1ceb52f081baa.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/60161-dtp-v-pskovskoy-oblasti-uneslo-zhizni-8-ukraintsev" class="">ДТП в Псковской области унесло жизни 8 украинцев</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.02.2020 / 09:24</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/60161-dtp-v-pskovskoy-oblasti-uneslo-zhizni-8-ukraintsev">Восемь украинцев погибли в ДТП, случившемся в ночь на 13 февраля в Псковской области России, - микроавтобус столкнулся с грузовиком.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:17</span>
                                    <h3><a href="/photo/60134-povalennye-derevya-i-shkoly-bez-krysh-na-prikarpate-razgulyalsya-veter" class="">Поваленные деревья и школы без крыш - на Прикарпатье "разгулялся" ветер</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:46</span>
                                    <h3><a href="/photo/60109-glavnyy-inspektor-tamozhni-na-chernigovschine-zaderzhan-na-sistematicheskom-vymogatelstve" class="">Главный инспектор таможни на Черниговщине задержан на систематическом вымогательстве</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:59</span>
                                    <h3><a href="/photo/60082-politsiya-soobschila-podrobnosti-zaderzhaniya-bandy-na-zakarpate-kotoraya-planirovala-ustanovit-kontrol-nad-regionom" class="">Полиция сообщила подробности задержания банды на Закарпатье, которая "планировала установить контроль над регионом"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/photo/60053-politsiya-v-kieve-primenila-oruzhie-dlya-ostanovki-ugnannogo-subaru-s-pyanym-voditelem" class="">Полиция в Киеве применила оружие для остановки угнанного Subaru с пьяным водителем</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:04</span>
                                    <h3><a href="/photo/60029-nepogoda-v-ukraine-patrulnye-rasskazali-o-situatsii-na-dorogakh" class="">Непогода в Украине: патрульные рассказали о ситуации на дорогах</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/59971-v-aeroportu-madrida-ekstrenno-sel-samolet-so-slomannym-dvigatelem"><img alt="В аэропорту Мадрида экстренно сел самолет со сломанным двигателем" src="/uploads/news/2020/02/04/53c53eda2df04b6c263b02142fecc98f4a214c25.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/59971-v-aeroportu-madrida-ekstrenno-sel-samolet-so-slomannym-dvigatelem" class="">В аэропорту Мадрида экстренно сел самолет со сломанным двигателем</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">04.02.2020 / 09:11</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/59971-v-aeroportu-madrida-ekstrenno-sel-samolet-so-slomannym-dvigatelem">В аэропорту Мадрида 3 февраля успешно приземлился самолет авиакомпании Air Canada, у которого при взлете сломалось шасси и его части попали в двигатель.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/59941-amerikanskiy-surok-fil-sprognoziroval-rannyuyu-vesnu"><img alt="Американский сурок Фил спрогнозировал раннюю весну" src="/uploads/news/2020/02/03/78e5177b681bb496545d89f6fa0fca0fa3c3f8bd.png" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/59941-amerikanskiy-surok-fil-sprognoziroval-rannyuyu-vesnu" class="">Американский сурок Фил спрогнозировал раннюю весну</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">03.02.2020 / 09:14</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/59941-amerikanskiy-surok-fil-sprognoziroval-rannyuyu-vesnu">В воскресенье, 2 февраля, знаменитый сурок по кличке Фил предсказал жителям США раннее наступление весны.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">11:04</span>
                                    <h3><a href="/video/59593-v-borispole-poproschalis-s-pogibshimi-v-katastrofe-samoleta-mau" class="">В "Борисполе" попрощались с погибшими в катастрофе самолета МАУ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:16</span>
                                    <h3><a href="/video/59488-v-ssha-samolet-reysa-los-andzheles-shankhay-sbrosil-toplivo-nad-gorodom" class="">В США самолет рейса Лос-Анджелес - Шанхай сбросил топливо над городом</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:34</span>
                                    <h3><a href="/video/59400-na-youtube-opublikovali-zapis-s-vysoty-na-meste-padeniya-samoleta-mau" class="">На YouTube опубликовали запись с высоты на месте падения самолета МАУ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:09</span>
                                    <h3><a href="/video/59363-cnn-rasprostranila-video-sbitiya-samoleta-v-irane" class="">CNN распространила видео  возможного ракетного удара по самолету МАУ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:51</span>
                                    <h3><a href="/video/59292-uchenye-obnaruzhili-pervuyu-planetu-razmerom-s-zemlyu-na-kotoroy-mozhet-suschestvovat-zhizn" class="">Ученые обнаружили первую планету размером с Землю, на которой может существовать жизнь</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_politics').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/60188-rumynskaya-tserkov-primet-uchastie-vo-vsepravoslavnom-soveschanii-v-iordanii" class="prev">
        <ins class="holder">
                      <span class="img"><img alt="Румынская Церковь примет участие во Всеправославном совещании в Иордании" src="/uploads/news/2020/02/14/efb01dd7ffc6d9ad1ad6993ee541a3c710e9a860.jpg" /></span>
                    <span class="title">Румынская Церковь примет участие во Всеправославном совещании в Иордании</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/60187-sud-ostavil-v-sile-prigovor-ubiytse-storozha-khrama-upts" class="next">
        <ins class="holder">
                      <span class="img"><img alt="Суд оставил в силе приговор убийце сторожа храма УПЦ" src="/uploads/news/2020/02/14/281133450e51d083519a6286542e924516161aea.jpg" /></span>
                    <span class="title">Суд оставил в силе приговор убийце сторожа храма УПЦ</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Политика</div>

    <div class="b-newsfull-name"><h1>Катер "Бердянск" был пробит снарядом из российского вертолета - Украина в ОБСЕ</h1></div>

    <div class="b-newsfull-date">
      <span class="date">14.02.2020 / 10:54</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Катер &quot;Бердянск&quot; был пробит снарядом из российского вертолета - Украина в ОБСЕ&amp;body=http://vz.ua/news/60169-kater-berdyansk-byl-probit-snaryadom-iz-rossiyskogo-vertoleta-ukraina-v-obse">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">Баллистическая экспертиза показала, что катер "Бердянск" был пробит бронебойным снарядом, выпущенным с российского вертолета Ка-52.</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>В частности - это лишь подтверждает агрессивный характер нападения РФ на украинские корабли в ноябре 2018 года.</p>
<p>Об этом заявил заместитель постоянного представителя Украины при международных организациях в Вене Игорь Лоссовский во время заседания форума ОБСЕ по сотрудничеству в сфере безопасности в Вене 13 февраля.</p>
<p>"Мы хотели бы обратить внимание делегаций на результаты баллистической экспертизы повреждений, нанесенных во время атаки на три украинских корабля и их экипажи со стороны Российской Федерации 25 ноября 2018 года. Эти корабли были возвращены Россией в Украину в ноябре прошлого года согласно обязательному приказу Международного трибунала по морскому праву. Пробоина в бронетанковом катере "Бердянск" возникла в результате прямого попадания бронебойного снаряда, выпущенного из ударного вертолета Ка-52 ВМФ России", - заявил он.</p>
<p>Представитель Украины подчеркнул, что эти доказательства "четко подтверждают агрессивный и незаконный характер действий, которые Россия осуществила в Черном море в ноябре 2018 года".</p>
<p>Другие два корабля, "Яны Капу" и "Никополь", были отправлены на завод для ремонта. Украинская делегация ранее уже сообщала Форуму ОБСЕ по безопасности сотрудничества подробную информацию о серьезных повреждениях и фактах мародерства, совершенных российской стороной на захваченных катерах, добавил Лоссовский.</p>
<p>Напомним, 25 ноября 2018 года российские пограничники у берегов оккупированного Крыма обстреляли и захватили три корабля Военно-морских сил Украины: катера &laquo;Бердянск&raquo;, &laquo;Никополь&raquo; и буксир &laquo;Яны Капу&raquo;, направлявшихся из Одессы в Мариуполь, а также их экипажи. В плен попали 24 украинца, трое из них были ранены.</p>
<p>18 ноября 2019 года, после 358 дней незаконного захвата, катера &laquo;Бердянск&raquo; и &laquo;Никополь&raquo; и буксир &laquo;Яны Капу&raquo; были переданы Украине в нейтральных водах, в соответствии с решением Международного трибунала по морскому праву.</p>
<p>20 ноября они прибыли на базу ВМС Украины в Очаков. Захваченные врагом судна пришли не своим ходом, а с помощью буксиров, в практически уничтоженном состоянии. До этого времени их не восстанавливали в связи со следственными действиями и проведением баллистической экспертизы.</p>
<p><a href="https://www.ukrinform.ru/">Источник</a>&nbsp;</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/obstrel">обстрел</a>, <a href="https://vz.ua/tag/rf-3">РФ</a>, <a href="https://vz.ua/tag/obse">ОБСЕ</a>, <a href="https://vz.ua/tag/kater-berdyansk">Катер "Бердянск"</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Катер &quot;Бердянск&quot; был пробит снарядом из российского вертолета - Украина в ОБСЕ&amp;body=http://vz.ua/news/60169-kater-berdyansk-byl-probit-snaryadom-iz-rossiyskogo-vertoleta-ukraina-v-obse">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/38315-boi-pod-mariupolem-priveli-k-smerti-mirnykh-zhiteley-obse"><img alt="Бои под Мариуполем привели к смерти мирных жителей - ОБСЕ" src="/uploads/news/2014/09/05/c65f9aaba02b174eaa4de41da9d11f40b6409a50.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/38315-boi-pod-mariupolem-priveli-k-smerti-mirnykh-zhiteley-obse" class="">Бои под Мариуполем привели к смерти мирных жителей - ОБСЕ</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/33921-vzryvy-v-luganske-vyzvali-rakety-vypuschennye-s-samoleta-obse"><img alt="Взрывы в Луганске вызвали ракеты, выпущенные с самолета - ОБСЕ" src="/uploads/news/2014/06/03/b77a5d272d7379e6ab79466ce5234bcf318b419f.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/33921-vzryvy-v-luganske-vyzvali-rakety-vypuschennye-s-samoleta-obse" class="">Взрывы в Луганске вызвали ракеты, выпущенные с самолета - ОБСЕ</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/47275-es-ne-priznaet-vybory-prezidenta-rf-v-krymu" class="">ЕС не признает выборы президента РФ в Крыму</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",60169]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/60188-rumynskaya-tserkov-primet-uchastie-vo-vsepravoslavnom-soveschanii-v-iordanii" class="">Румынская Церковь примет участие во Всеправославном совещании в Иордании</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/60187-sud-ostavil-v-sile-prigovor-ubiytse-storozha-khrama-upts" class="">Суд оставил в силе приговор убийце сторожа храма УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/60186-v-nikolaeve-dvukh-patrulnykh-zaderzhali-za-prodazhu-marikhuany" class="">В Николаеве двух патрульных задержали за продажу марихуаны</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/60185-pensionnyy-vozrast-dlya-ukrainok-snova-povyshaetsya" class="">Пенсионный возраст для украинок снова повышается</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/60172-v-sluge-naroda-schitayut-vozmozhnym-provedenie-reformy-detsentralizatsii-do-mestnykh-vyborov" class="">В "Слуге народа" считают возможным проведение реформы децентрализации до местных выборов</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/60188-rumynskaya-tserkov-primet-uchastie-vo-vsepravoslavnom-soveschanii-v-iordanii" class="">Румынская Церковь примет участие во Всеправославном совещании в Иордании</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/60187-sud-ostavil-v-sile-prigovor-ubiytse-storozha-khrama-upts" class="">Суд оставил в силе приговор убийце сторожа храма УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/60186-v-nikolaeve-dvukh-patrulnykh-zaderzhali-za-prodazhu-marikhuany" class="">В Николаеве двух патрульных задержали за продажу марихуаны</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/60185-pensionnyy-vozrast-dlya-ukrainok-snova-povyshaetsya" class="">Пенсионный возраст для украинок снова повышается</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/60172-v-sluge-naroda-schitayut-vozmozhnym-provedenie-reformy-detsentralizatsii-do-mestnykh-vyborov" class="">В "Слуге народа" считают возможным проведение реформы децентрализации до местных выборов</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/60188-rumynskaya-tserkov-primet-uchastie-vo-vsepravoslavnom-soveschanii-v-iordanii" class="">Румынская Церковь примет участие во Всеправославном совещании в Иордании</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/60187-sud-ostavil-v-sile-prigovor-ubiytse-storozha-khrama-upts" class="">Суд оставил в силе приговор убийце сторожа храма УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/60186-v-nikolaeve-dvukh-patrulnykh-zaderzhali-za-prodazhu-marikhuany" class="">В Николаеве двух патрульных задержали за продажу марихуаны</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/60185-pensionnyy-vozrast-dlya-ukrainok-snova-povyshaetsya" class="">Пенсионный возраст для украинок снова повышается</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/60172-v-sluge-naroda-schitayut-vozmozhnym-provedenie-reformy-detsentralizatsii-do-mestnykh-vyborov" class="">В "Слуге народа" считают возможным проведение реформы децентрализации до местных выборов</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/60188-rumynskaya-tserkov-primet-uchastie-vo-vsepravoslavnom-soveschanii-v-iordanii" class="">Румынская Церковь примет участие во Всеправославном совещании в Иордании</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/60187-sud-ostavil-v-sile-prigovor-ubiytse-storozha-khrama-upts" class="">Суд оставил в силе приговор убийце сторожа храма УПЦ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/photo/60186-v-nikolaeve-dvukh-patrulnykh-zaderzhali-za-prodazhu-marikhuany" class="">В Николаеве двух патрульных задержали за продажу марихуаны</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/60185-pensionnyy-vozrast-dlya-ukrainok-snova-povyshaetsya" class="">Пенсионный возраст для украинок снова повышается</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/60172-v-sluge-naroda-schitayut-vozmozhnym-provedenie-reformy-detsentralizatsii-do-mestnykh-vyborov" class="">В "Слуге народа" считают возможным проведение реформы децентрализации до местных выборов</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">14 февраля</div>
        <ul>
              
      <li class="">
                <span class="date">11:46</span>
                <h3><a href="/news/60171-evrokomissar-vargei-otnosheniya-ukrainy-i-evrosoyuza-dolzhny-vyyti-na-kachestvenno-novyy-uroven" class="">Еврокомиссар Варгеи: отношения Украины и Евросоюза должны выйти на качественно новый уровень</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:15</span>
                <h3><a href="/news/60170-stoltenberg-privetstvoval-progress-ukrainy-i-podtverdil-ee-podderzhku-soyuznikami" class="">Столтенберг поприветствовал прогресс Украины и подтвердил ее поддержку союзниками</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:03</span>
                <h3><a href="/news/60188-rumynskaya-tserkov-primet-uchastie-vo-vsepravoslavnom-soveschanii-v-iordanii" class="">Румынская Церковь примет участие во Всеправославном совещании в Иордании</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:54</span>
                <h3><a href="/news/60169-kater-berdyansk-byl-probit-snaryadom-iz-rossiyskogo-vertoleta-ukraina-v-obse" class="">Катер "Бердянск" был пробит снарядом из российского вертолета - Украина в ОБСЕ</a></h3>
      </li>
          
      <li class="">
                <span class="date">10:23</span>
                <h3><a href="/news/60168-mvf-otmechaet-aktivnyy-dialog-s-ukrainoy-po-novoy-programme" class="">МВФ отмечает активный диалог с Украиной по новой программе</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:58</span>
                <h3><a href="/news/60187-sud-ostavil-v-sile-prigovor-ubiytse-storozha-khrama-upts" class="">Суд оставил в силе приговор убийце сторожа храма УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:42</span>
                <h3><a href="/news/60167-ukrainskie-banki-v-2019g-uvelichili-pribyl-pochti-v-tri-raza-do-60-mlrd-grn" class="">Украинские банки в 2019г увеличили прибыль почти в три раза – до 60 млрд грн</a></h3>
      </li>
          
      <li class="">
                <span class="date">09:01</span>
                <h3><a href="/news/60166-goncharuk-ukraina-budet-dobyvat-gaz-bez-smotryaschikh" class="">Гончарук: Украина будет добывать газ без “смотрящих”</a></h3>
      </li>
                          </ul>
                <div class="b-lastnews-date">13 февраля</div>
        <ul>
              
      <li class="">
                <span class="date">18:12</span>
                <h3><a href="/news/60160-kolichestvo-zhertv-koronavirus-v-kitae-prevysilo-1300-chelovek" class="">Количество жертв коронавируса в Китае превысило 1300 человек</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:56</span>
                <h3><a href="/news/60159-na-kharkovschine-ot-napadeniya-rotveylera-pogib-4-letniy-malchik" class="">На Харьковщине от нападения ротвейлера погиб 4-летний мальчик</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:19</span>
                <h3><a href="/news/60158-ukraina-v-minske-peredala-utochnennyy-spisok-na-osvobozhdenie" class="">Украина в Минске передала уточненный список на освобождение</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:48</span>
                <h3><a href="/news/60157-arakhamiya-zayavil-chto-ego-slova-o-vozobnovlenii-postavok-vody-v-krym-byli-vyrvany-iz-konteksta" class="">Арахамия заявил, что его слова о возобновлении поставок воды в Крым были вырваны из контекста</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:17</span>
                <h3><a href="/news/60156-sap-proveryaet-informatsiyu-o-nalichii-u-onischenko-rossiyskogo-pasporta" class="">САП проверяет информацию о наличии у Онищенко российского паспорта</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:46</span>
                <h3><a href="/news/60155-ermak-est-chetkiy-plan-chtoby-mestnye-vybory-v-2020-godu-proshli-po-vsey-territorii-strany" class="">Ермак: есть четкий план, чтобы местные выборы в 2020 году прошли по всей территории страны</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:14</span>
                <h3><a href="/news/60154-pravitelstvo-sozdalo-agentstvo-po-upravleniyu-gosudarstvennym-dolgom" class="">Правительство создало Агентство по управлению государственным долгом</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>