<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Канада обнародовала новые данные разведки: самолет МАУ сбила иранская ракета. Взгляд | Интернет-издание</title>
  <meta name="description" content="Премьер-министр Канады Джастин Трюдо обнародовал данные разведки, которые свидетельствуют о том, что украинский &quot;Боинг&quot; сбила иранская ракета" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Канада обнародовала новые данные разведки: самолет МАУ сбила иранская ракета" />
<meta property="og:description" content="Премьер-министр Канады Джастин Трюдо обнародовал данные разведки, которые свидетельствуют о том, что украинский &quot;Боинг&quot; сбила иранская ракета." />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/59364-kanada-obnarodovala-novye-dannye-razvedki-samolet-mau-sbila-iranskaya-raketa" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">18:33</span>
            <p>пятница,<br/>
            10 января</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/59331-skolioz-kak-samostoyatelno-opredelit-narushenie-osanki"><img alt="Сколиоз: как самостоятельно определить нарушение осанки" src="/uploads/news/2020/01/09/b8b4ee3da5d0cddfab3cd6b78723c8810cd22a9e.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/59331-skolioz-kak-samostoyatelno-opredelit-narushenie-osanki" class="">Сколиоз: как самостоятельно определить нарушение осанки</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/58828-sezonnaya-depressiya-kak-raspoznat-i-chto-delat"><img alt="Сезонная депрессия: как распознать и что делать?" src="/uploads/news/2019/12/16/1235b31fdc39adf900c25124abb913fe9c424493.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/58828-sezonnaya-depressiya-kak-raspoznat-i-chto-delat" class="">Сезонная депрессия: как распознать и что делать?</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1578673987"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/59379-na-bukovine-upts-zapustila-proekt-prikhody-kotorykh-net"><img alt="На Буковине УПЦ запустила проект «Приходы, которых нет»" src="/uploads/news/2020/01/10/d9fdb560cb95017516e28b86b44e0dfe21ade330.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/59379-na-bukovine-upts-zapustila-proekt-prikhody-kotorykh-net" class="">На Буковине УПЦ запустила проект «Приходы, которых нет»</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">10.01.2020 / 16:36</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/59379-na-bukovine-upts-zapustila-proekt-prikhody-kotorykh-net">Уже 334 дня верующие УПЦ круглосуточно стоят на защите своего храма, а судебные дела о судьбе прихода бесконечно затягиваются</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/59378-upts-provodit-festivali-kolyadok-i-rozhdestvenskie-kontserty"><img alt="УПЦ проводит фестивали колядок и Рождественские концерты" src="/uploads/news/2020/01/10/bef1aa74426c43c1a4b670dbbb980940567f94a5.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/59378-upts-provodit-festivali-kolyadok-i-rozhdestvenskie-kontserty" class="">УПЦ проводит фестивали колядок и Рождественские концерты</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">10.01.2020 / 14:47</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/59378-upts-provodit-festivali-kolyadok-i-rozhdestvenskie-kontserty">В Одесской епархии для детей организовали праздник &laquo;Чудо Рождества Христова&raquo;</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:12</span>
                                    <h3><a href="/news/59364-kanada-obnarodovala-novye-dannye-razvedki-samolet-mau-sbila-iranskaya-raketa" class="">Канада обнародовала новые данные разведки: самолет МАУ сбила иранская ракета</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/59362-eks-zamglavy-mchs-podozrevayut-v-mnogomillionnoy-rastrate" class="">Экс-замглавы МЧС подозревают в многомиллионной растрате</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:16</span>
                                    <h3><a href="/news/59357-istochniki-samolet-mau-sbila-iranskaya-raketa-rossiyskogo-proizvodstva" class="">Источники: самолет МАУ сбила иранская ракета российского производства</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:19</span>
                                    <h3><a href="/news/59377-filaret-otozval-podpis-pod-dokumentom-o-likvidatsii-kievskogo-patriarkhata" class="">Филарет отозвал подпись под документом о ликвидации УПЦ КП</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:15</span>
                                    <h3><a href="/news/59376-v-den-traura-radikalno-nastroennye-protestuyuschie-pytalis-organizovat-provokatsii-na-zakonnoy-stroyke-nikolskoy-slobodki" class="">В день траура радикально настроенные протестующие пытались организовать  провокации на законной стройке Никольской Слободки</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/58934-proschanie-s-es-chto-zhdet-velikobritaniyu-posle-parlamentskikh-vyborov"><img alt="Прощание с ЕС: что ждет Великобританию после парламентских выборов" src="/uploads/news/2019/12/19/c436a815f7e54cf7b23ece28a34aa2dc2af7357d.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/58934-proschanie-s-es-chto-zhdet-velikobritaniyu-posle-parlamentskikh-vyborov" class="">Прощание с ЕС: что ждет Великобританию после парламентских выборов</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">19.12.2019 / 09:36</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/58934-proschanie-s-es-chto-zhdet-velikobritaniyu-posle-parlamentskikh-vyborov">Уверенная победа консерваторов во главе с Борисом Джонсоном на досрочных парламентских выборах в Великобритании означает, что история с Брекзитом наконец-то заканчивается.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/58697-mitropolit-onufriy-rasskazal-chto-znachit-zhit-po-bozhemu-zakonu"><img alt="Митрополит Онуфрий рассказал, что значит жить «по Божьему Закону»" src="/uploads/news/2019/12/10/af1afa106705babadeabf2c5d1ea276d639e5254.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/58697-mitropolit-onufriy-rasskazal-chto-znachit-zhit-po-bozhemu-zakonu" class="">Митрополит Онуфрий рассказал, что значит жить «по Божьему Закону»</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">10.12.2019 / 13:12</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/58697-mitropolit-onufriy-rasskazal-chto-znachit-zhit-po-bozhemu-zakonu">По словам Предстоятеля, необходимо всегда помнить, что заповеди являются полезными для человека, как бы ни уверяло нас в этом общество</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:49</span>
                                    <h3><a href="/news/59360-novye-sanktsii-v-otnoshenii-irana-uzhe-vstupili-v-silu" class="">Новые санкции в отношении Ирана уже вступили в силу</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:12</span>
                                    <h3><a href="/news/59353-iranskiy-voennyy-obeschaet-novye-udary" class="">Иранский военный обещает новые удары</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:47</span>
                                    <h3><a href="/news/59326-ssha-vvedut-dopolnitelnye-ekonomicheskie-sanktsii-protiv-irana-izuchat-varianty-otvetnykh-deystviy-na-obstrel-voennykh-baz-v-irake" class="">США введут дополнительные экономические санкции против Ирана, изучат варианты ответных действий на обстрел военных баз в Ираке</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:18</span>
                                    <h3><a href="/news/59290-wwf-ot-pozharov-v-avstralii-pogiblo-okolo-1-25-milliarda-zhivotnykh" class="">WWF: от пожаров в Австралии погибло около 1,25 миллиарда животных</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:46</span>
                                    <h3><a href="/news/59289-nad-irakom-iranom-persidskim-i-omanskim-zalivom-zakryli-vozdushnoe-prostranstvo" class="">Над Ираком, Ираном, Персидским и Оманским заливом закрыли воздушное пространство</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/59337-krakh-piramidy-ukrbuda-ni-shulyavskogo-mosta-ni-roddoma-ni-parka"><img alt="Крах пирамиды «Укрбуда»: ни Шулявского моста, ни роддома, ни парка" src="/uploads/news/2020/01/09/c01dcc7902a782cea7c2b8de8b62e7c882abd3ab.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/59337-krakh-piramidy-ukrbuda-ni-shulyavskogo-mosta-ni-roddoma-ni-parka" class="">Крах пирамиды «Укрбуда»: ни Шулявского моста, ни роддома, ни парка</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.01.2020 / 13:09</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/59337-krakh-piramidy-ukrbuda-ni-shulyavskogo-mosta-ni-roddoma-ni-parka">Львиная доля строек, по выигранным &laquo;Укрбудом&raquo; тендерам, не закончены в срок</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/59250-stali-li-ukraintsy-bogache-itogi-2019-goda"><img alt="Стали ли украинцы богаче: итоги 2019 года" src="/uploads/news/2020/01/03/8e53ceeb668ed547bed0fbf5fe2311bffed49c73.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/59250-stali-li-ukraintsy-bogache-itogi-2019-goda" class="">Стали ли украинцы богаче: итоги 2019 года</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">03.01.2020 / 09:36</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/59250-stali-li-ukraintsy-bogache-itogi-2019-goda">В Новый год принято загадывать и желать друг другу достатка. Сбылись ли эти желания и пожелания в 2019-м? Стали ли украинцы богаче? Улучшилась ли их покупательская способность?</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:20</span>
                                    <h3><a href="/news/59361-stalo-izvestno-skolko-prineset-ukrainskoy-ekonomike-tranzit-gaza" class="">Стало известно, сколько принесет украинской экономике транзит газа</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:18</span>
                                    <h3><a href="/news/59359-v-mintsifre-predlagayut-sozdat-edinyy-nalog-v-4-7-dlya-it-kompaniy" class="">В Минцифре предлагают создать единый налог в 4-7% для IT-компаний</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:47</span>
                                    <h3><a href="/news/59358-vitrenko-mirovoe-soglashenie-po-shtrafam-amku-ne-predusmatrivaet-vozvrat-aktivov-gazproma" class="">Витренко: мировое соглашение по штрафам АМКУ не предусматривает возврат активов «Газпрома»</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:55</span>
                                    <h3><a href="/news/59356-inflyatsiya-v-ukraine-v-2019g-zamedlilas-do-4-1" class="">Инфляция в Украине в 2019г замедлилась до 4,1%</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:24</span>
                                    <h3><a href="/news/59355-ukraina-otsenivaet-poteryu-dokhodov-ot-zapuska-turetskogo-potoka-v-450-mln" class="">Украина оценивает потерю доходов от запуска "Турецкого потока" в $450 млн</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item kiev">
                          <div class="b-news-img">
                            <a href="/photo/59182-shulyavskiy-most-ispytali-na-prochnost-30-tonnye-mazy-proekhali-nad-golovoy-klichko"><img alt="Шулявский мост испытали на прочность – 30-тонные МАЗы проехали над головой Кличко" src="/uploads/news/2019/12/28/c6cfeff72eee76f51b835f40e41f2401f60e1629.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/59182-shulyavskiy-most-ispytali-na-prochnost-30-tonnye-mazy-proekhali-nad-golovoy-klichko" class="">Шулявский мост испытали на прочность – 30-тонные МАЗы проехали над головой Кличко</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.12.2019 / 09:19</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/59182-shulyavskiy-most-ispytali-na-prochnost-30-tonnye-mazy-proekhali-nad-golovoy-klichko">27 декабря Шулявский путепровод с помощью грузовиков испытали прочность &ndash; под мостом в это время стоял мэр Киева Виталий Кличко.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">14:15</span>
                                    <h3><a href="/news/59376-v-den-traura-radikalno-nastroennye-protestuyuschie-pytalis-organizovat-provokatsii-na-zakonnoy-stroyke-nikolskoy-slobodki" class="">В день траура радикально настроенные протестующие пытались организовать  провокации на законной стройке Никольской Слободки</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:12</span>
                                    <h3><a href="/news/58862-klichko-predstavil-novyy-proekt-generalnogo-plana-kieva" class="">Кличко представил новый проект Генерального плана Киева</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/59331-skolioz-kak-samostoyatelno-opredelit-narushenie-osanki"><img alt="Сколиоз: как самостоятельно определить нарушение осанки" src="/uploads/news/2020/01/09/8d90a7bdb0a4f6ea5aa84936d50f63eeef0c4868.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/59331-skolioz-kak-samostoyatelno-opredelit-narushenie-osanki" class="">Сколиоз: как самостоятельно определить нарушение осанки</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.01.2020 / 09:27</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/59331-skolioz-kak-samostoyatelno-opredelit-narushenie-osanki">Термин "сколиоз" обозначает "боковое искривление позвоночника". Хотя, конечно, эта патология (особенно в тяжелой степени) сказывается на всем организме в целом, нарушая его строение и функции. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/59293-zaboleyut-milliony-na-ukrainu-nadvigaetsya-vtoraya-volna-grippa"><img alt="Заболеют миллионы: на Украину надвигается вторая волна гриппа" src="/uploads/news/2020/01/08/3cd90f85024bc2c877bbdbf124a7f03d1ceb085a.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/59293-zaboleyut-milliony-na-ukrainu-nadvigaetsya-vtoraya-volna-grippa" class="">Заболеют миллионы: на Украину надвигается вторая волна гриппа</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">08.01.2020 / 09:24</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/59293-zaboleyut-milliony-na-ukrainu-nadvigaetsya-vtoraya-volna-grippa">Январь &ndash; пиковый месяц заболеваемости гриппом. Из-за осложнений гриппа уже умер один человек. В этом эпидемическом сезоне переболеют до 6,7 млн украинцев, прогнозирует Центр общественного здоровья.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:42</span>
                                    <h3><a href="/news/59083-ortezy-dlya-stopy-kak-rabotayut-i-dlya-chego-ispolzuyutsya" class="">Ортезы для стопы: как работают и для чего используются</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:37</span>
                                    <h3><a href="/news/58940-kak-vybrat-printer-dlya-doma" class="">Как выбрать принтер для дома</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:36</span>
                                    <h3><a href="/publication/58828-sezonnaya-depressiya-kak-raspoznat-i-chto-delat" class="">Сезонная депрессия: как распознать и что делать?</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:12</span>
                                    <h3><a href="/publication/58483-5-produktov-kotorye-spasut-ot-khandry" class="">5 продуктов, которые спасут от хандры</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item sport">
                          <div class="b-news-img">
                            <a href="/news/58279-match-shakhtyora-i-dinamo-zavershilsya-grandioznym-skandalom"><img alt="Матч Шахтёра и Динамо завершился грандиозным скандалом" src="/uploads/news/2019/11/23/2b87e4722b6e2b88667d65ff211a0b485762f40b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/58279-match-shakhtyora-i-dinamo-zavershilsya-grandioznym-skandalom" class="">Матч Шахтёра и Динамо завершился грандиозным скандалом</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.11.2019 / 15:52</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/58279-match-shakhtyora-i-dinamo-zavershilsya-grandioznym-skandalom">Игра лидеров украинского футбола закончилась громким скандалом. Оскорбление фанатами чернокожих футболистов привели к удалению и уходу команд с поля</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/59333-v-ssha-predstavili-vodyanoy-elektrovelosiped"><img alt="В США представили водяной электровелосипед" src="/uploads/news/2020/01/09/729b84657a40dac77a15c847a5ff2a6e8ab1c3eb.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/59333-v-ssha-predstavili-vodyanoy-elektrovelosiped" class="">В США представили водяной электровелосипед</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.01.2020 / 10:08</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/59333-v-ssha-predstavili-vodyanoy-elektrovelosiped">Новозеландский стартап Manta5 представил на выставке CES в Лас-Вегасе водяной электровелосипед Hydrofoiler XE-1.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/59248-v-passazhirskom-poezde-kharkov-kherson-zagorelsya-teplovoz"><img alt="В пассажирском поезде “Харьков-Херсон” загорелся тепловоз" src="/uploads/news/2020/01/03/b2c594ccf7a0b0185059886cb729c299655d06e4.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/59248-v-passazhirskom-poezde-kharkov-kherson-zagorelsya-teplovoz" class="">В пассажирском поезде “Харьков-Херсон” загорелся тепловоз</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">03.01.2020 / 09:21</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/59248-v-passazhirskom-poezde-kharkov-kherson-zagorelsya-teplovoz">На Николаевщине вблизи станции Любино в Снигирёвском районе горел тепловоз пассажирского поезда &laquo;Харьков - Херсон&raquo;.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:19</span>
                                    <h3><a href="/photo/59182-shulyavskiy-most-ispytali-na-prochnost-30-tonnye-mazy-proekhali-nad-golovoy-klichko" class="">Шулявский мост испытали на прочность – 30-тонные МАЗы проехали над головой Кличко</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:16</span>
                                    <h3><a href="/photo/59112-ukrainskie-katoliki-proveli-prazdnichnye-bogosluzheniya-v-chest-rozhdestva" class="">Украинские католики провели праздничные Богослужения в честь Рождества</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:17</span>
                                    <h3><a href="/photo/59023-v-kieve-nasmert-sbili-dvukh-velosipedistov" class="">В Киеве насмерть сбили двух велосипедистов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:17</span>
                                    <h3><a href="/photo/58936-novyy-ukrainskiy-poezd-proshel-ispytaniya" class="">Новый украинский поезд прошел испытания</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/photo/58902-krasnyy-krest-v-stolknoveniyakh-pod-radoy-est-postradavshie" class="">Красный Крест: в столкновениях под Радой есть пострадавшие</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/59363-cnn-rasprostranila-video-sbitiya-samoleta-v-irane"><img alt="CNN распространила видео  возможного ракетного удара по самолету МАУ" src="/uploads/news/2020/01/10/6948824c5a0a5961943296495add56e75966ec12.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/59363-cnn-rasprostranila-video-sbitiya-samoleta-v-irane" class="">CNN распространила видео  возможного ракетного удара по самолету МАУ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">10.01.2020 / 15:09</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/59363-cnn-rasprostranila-video-sbitiya-samoleta-v-irane">Телекомпания CNN распространила видео, на котором видно, как ракета попала в самолет Boeing-737 украинской авиакомпании МАУ, выполнявший рейс PS752 по маршруту Тегеран-Киев. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/59292-uchenye-obnaruzhili-pervuyu-planetu-razmerom-s-zemlyu-na-kotoroy-mozhet-suschestvovat-zhizn"><img alt="Ученые обнаружили первую планету размером с Землю, на которой может существовать жизнь" src="/uploads/news/2020/01/08/3fe4637718b735f229a12aa081d5e0dd0c4f49e8.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/59292-uchenye-obnaruzhili-pervuyu-planetu-razmerom-s-zemlyu-na-kotoroy-mozhet-suschestvovat-zhizn" class="">Ученые обнаружили первую планету размером с Землю, на которой может существовать жизнь</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">08.01.2020 / 08:51</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/59292-uchenye-obnaruzhili-pervuyu-planetu-razmerom-s-zemlyu-na-kotoroy-mozhet-suschestvovat-zhizn">Ученые из NASA открыли с помощью космического телескопа первую планету размером с Землю, на которой потенциально может существовать жизнь.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:08</span>
                                    <h3><a href="/video/59152-v-kazakhstane-razbilsya-passazhirskiy-samolet-na-bortu-100-chelovek" class="">В Казахстане разбился пассажирский самолет, на борту 100 человек</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/video/59060-v-stolitse-vpervye-proshel-novogodniy-parad" class="">В столице впервые прошел Новогодний парад</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:08</span>
                                    <h3><a href="/video/58970-v-kieve-otkryli-glavnuyu-elku-strany" class="">В Киеве открыли главную елку страны</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/video/58688-pyaterykh-ukrainskikh-lvov-otpravili-v-zapovednik-v-afrike" class="">Пятерых украинских львов отправили в заповедник в Африке</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:08</span>
                                    <h3><a href="/video/58450-shou-sveta-v-tsentre-gaagi" class="">Шоу света в центре Гааги</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_politics').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/59365-cnn-samolet-mau-byl-sbit-dvumya-raketami-rossiyskogo-proizvodstva" class="prev">
        <ins class="holder">
                    <span class="title">CNN: самолет МАУ был сбит двумя ракетами российского производства</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/59362-eks-zamglavy-mchs-podozrevayut-v-mnogomillionnoy-rastrate" class="next">
        <ins class="holder">
                    <span class="title">Экс-замглавы МЧС подозревают в многомиллионной растрате</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Политика</div>

    <div class="b-newsfull-name"><h1>Канада обнародовала новые данные разведки: самолет МАУ сбила иранская ракета</h1></div>

    <div class="b-newsfull-date">
      <span class="date">10.01.2020 / 18:12</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Канада обнародовала новые данные разведки: самолет МАУ сбила иранская ракета&amp;body=http://vz.ua/news/59364-kanada-obnarodovala-novye-dannye-razvedki-samolet-mau-sbila-iranskaya-raketa">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">Премьер-министр Канады Джастин Трюдо обнародовал данные разведки, которые свидетельствуют о том, что украинский "Боинг" сбила иранская ракета.</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Об этом свидетельствует заявление Трюдо на брифинге</p>
<p>Прямая речь: "У нас есть разведданные из разных источников, включая наших союзников и наших собственных разведчиков. Улики доказывают, что самолет был сбит иранской ракетой класса "земля-воздух". И это вполне могло быть случайностью".</p>
<p>По его словам, таким образом разведка сделала "важный прорыв" в выяснении причин авиакатастрофы.</p>
<p>Премьер отметил, что полученная информация подтверждает необходимость тщательного расследования этого дела. И Канада вместе со своими партнерами делает все возможное, чтобы такое расследование состоялось.</p>
<p>&nbsp;</p>
<p>Напомним: в четверг, 9 января, несколько западных СМИ обнародовали версию спецслужб США о падении самолета МАУ в Иране. Они подозревают, что авиалайнер был ошибочно сбит иранской ракетой российского производства.</p>
<p>Самолет регулярного рейса PS 752 Тегеран - Киев авиакомпании "Международные авиалинии Украины" (МАУ) разбился в Иране утром 8 января. В самолете было 167 пассажиров и 9 членов экипажа, все 176 человек погибли.<br />Среди погибших были граждане 7 стран: из Ирана 82; из Канады 63; из Швеции 10; из Афганистана 4; с ФРГ 3, из Великобритании 3, из Украины 11 граждан (2 пассажира и 9 членов экипажа).</p>
<p><a href="https://www.pravda.com.ua/rus/">Источник</a></p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/raketa">ракета</a>, <a href="https://vz.ua/tag/samolet">самолет</a>, <a href="https://vz.ua/tag/krushenie">крушение</a>, <a href="https://vz.ua/tag/kanada-2">Канада</a>, <a href="https://vz.ua/tag/boing-749">Боинг</a>, <a href="https://vz.ua/tag/mau-2">МАУ</a>, <a href="https://vz.ua/tag/iran-2">Иран</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Канада обнародовала новые данные разведки: самолет МАУ сбила иранская ракета&amp;body=http://vz.ua/news/59364-kanada-obnarodovala-novye-dannye-razvedki-samolet-mau-sbila-iranskaya-raketa">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/video/59363-cnn-rasprostranila-video-sbitiya-samoleta-v-irane"><img alt="CNN распространила видео  возможного ракетного удара по самолету МАУ" src="/uploads/news/2020/01/10/6948824c5a0a5961943296495add56e75966ec12.jpg" /></a>                                            <div class="b-news-category"><a href="/video" class="videobg">Видео</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/video/59363-cnn-rasprostranila-video-sbitiya-samoleta-v-irane" class="">CNN распространила видео  возможного ракетного удара по самолету МАУ</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/59367-bellingcat-ustanovila-vozmozhnoe-mesto-zapuska-rakety-po-samoletu-mau" class="">Bellingcat установила возможное место запуска ракеты по самолету МАУ</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/59357-istochniki-samolet-mau-sbila-iranskaya-raketa-rossiyskogo-proizvodstva" class="">Источники: самолет МАУ сбила иранская ракета российского производства</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",59364]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59379-na-bukovine-upts-zapustila-proekt-prikhody-kotorykh-net" class="">На Буковине УПЦ запустила проект «Приходы, которых нет»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59378-upts-provodit-festivali-kolyadok-i-rozhdestvenskie-kontserty" class="">УПЦ проводит фестивали колядок и Рождественские концерты</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59377-filaret-otozval-podpis-pod-dokumentom-o-likvidatsii-kievskogo-patriarkhata" class="">Филарет отозвал подпись под документом о ликвидации УПЦ КП</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59376-v-den-traura-radikalno-nastroennye-protestuyuschie-pytalis-organizovat-provokatsii-na-zakonnoy-stroyke-nikolskoy-slobodki" class="">В день траура радикально настроенные протестующие пытались организовать  провокации на законной стройке Никольской Слободки</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59375-mitropolit-onufriy-v-goloseevo-vstretilsya-s-detmi-uchastnikami-mirotvorcheskoy-aktsii-iz-prifrontovoy-zony-donbassa" class="">Митрополит Онуфрий в Голосеево встретился с детьми - участниками миротворческой акции из прифронтовой зоны Донбасса</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59379-na-bukovine-upts-zapustila-proekt-prikhody-kotorykh-net" class="">На Буковине УПЦ запустила проект «Приходы, которых нет»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59378-upts-provodit-festivali-kolyadok-i-rozhdestvenskie-kontserty" class="">УПЦ проводит фестивали колядок и Рождественские концерты</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59377-filaret-otozval-podpis-pod-dokumentom-o-likvidatsii-kievskogo-patriarkhata" class="">Филарет отозвал подпись под документом о ликвидации УПЦ КП</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59376-v-den-traura-radikalno-nastroennye-protestuyuschie-pytalis-organizovat-provokatsii-na-zakonnoy-stroyke-nikolskoy-slobodki" class="">В день траура радикально настроенные протестующие пытались организовать  провокации на законной стройке Никольской Слободки</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59375-mitropolit-onufriy-v-goloseevo-vstretilsya-s-detmi-uchastnikami-mirotvorcheskoy-aktsii-iz-prifrontovoy-zony-donbassa" class="">Митрополит Онуфрий в Голосеево встретился с детьми - участниками миротворческой акции из прифронтовой зоны Донбасса</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59379-na-bukovine-upts-zapustila-proekt-prikhody-kotorykh-net" class="">На Буковине УПЦ запустила проект «Приходы, которых нет»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59378-upts-provodit-festivali-kolyadok-i-rozhdestvenskie-kontserty" class="">УПЦ проводит фестивали колядок и Рождественские концерты</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59377-filaret-otozval-podpis-pod-dokumentom-o-likvidatsii-kievskogo-patriarkhata" class="">Филарет отозвал подпись под документом о ликвидации УПЦ КП</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59376-v-den-traura-radikalno-nastroennye-protestuyuschie-pytalis-organizovat-provokatsii-na-zakonnoy-stroyke-nikolskoy-slobodki" class="">В день траура радикально настроенные протестующие пытались организовать  провокации на законной стройке Никольской Слободки</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59375-mitropolit-onufriy-v-goloseevo-vstretilsya-s-detmi-uchastnikami-mirotvorcheskoy-aktsii-iz-prifrontovoy-zony-donbassa" class="">Митрополит Онуфрий в Голосеево встретился с детьми - участниками миротворческой акции из прифронтовой зоны Донбасса</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59379-na-bukovine-upts-zapustila-proekt-prikhody-kotorykh-net" class="">На Буковине УПЦ запустила проект «Приходы, которых нет»</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59378-upts-provodit-festivali-kolyadok-i-rozhdestvenskie-kontserty" class="">УПЦ проводит фестивали колядок и Рождественские концерты</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59377-filaret-otozval-podpis-pod-dokumentom-o-likvidatsii-kievskogo-patriarkhata" class="">Филарет отозвал подпись под документом о ликвидации УПЦ КП</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59376-v-den-traura-radikalno-nastroennye-protestuyuschie-pytalis-organizovat-provokatsii-na-zakonnoy-stroyke-nikolskoy-slobodki" class="">В день траура радикально настроенные протестующие пытались организовать  провокации на законной стройке Никольской Слободки</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/59375-mitropolit-onufriy-v-goloseevo-vstretilsya-s-detmi-uchastnikami-mirotvorcheskoy-aktsii-iz-prifrontovoy-zony-donbassa" class="">Митрополит Онуфрий в Голосеево встретился с детьми - участниками миротворческой акции из прифронтовой зоны Донбасса</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">10 января</div>
        <ul>
              
      <li class="">
                <span class="date">18:12</span>
                <h3><a href="/news/59364-kanada-obnarodovala-novye-dannye-razvedki-samolet-mau-sbila-iranskaya-raketa" class="">Канада обнародовала новые данные разведки: самолет МАУ сбила иранская ракета</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:59</span>
                <h3><a href="/news/59362-eks-zamglavy-mchs-podozrevayut-v-mnogomillionnoy-rastrate" class="">Экс-замглавы МЧС подозревают в многомиллионной растрате</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:20</span>
                <h3><a href="/news/59361-stalo-izvestno-skolko-prineset-ukrainskoy-ekonomike-tranzit-gaza" class="">Стало известно, сколько принесет украинской экономике транзит газа</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:49</span>
                <h3><a href="/news/59360-novye-sanktsii-v-otnoshenii-irana-uzhe-vstupili-v-silu" class="">Новые санкции в отношении Ирана уже вступили в силу</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:36</span>
                <h3><a href="/news/59379-na-bukovine-upts-zapustila-proekt-prikhody-kotorykh-net" class="">На Буковине УПЦ запустила проект «Приходы, которых нет»</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:18</span>
                <h3><a href="/news/59359-v-mintsifre-predlagayut-sozdat-edinyy-nalog-v-4-7-dlya-it-kompaniy" class="">В Минцифре предлагают создать единый налог в 4-7% для IT-компаний</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:47</span>
                <h3><a href="/news/59358-vitrenko-mirovoe-soglashenie-po-shtrafam-amku-ne-predusmatrivaet-vozvrat-aktivov-gazproma" class="">Витренко: мировое соглашение по штрафам АМКУ не предусматривает возврат активов «Газпрома»</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:16</span>
                <h3><a href="/news/59357-istochniki-samolet-mau-sbila-iranskaya-raketa-rossiyskogo-proizvodstva" class="">Источники: самолет МАУ сбила иранская ракета российского производства</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:55</span>
                <h3><a href="/news/59356-inflyatsiya-v-ukraine-v-2019g-zamedlilas-do-4-1" class="">Инфляция в Украине в 2019г замедлилась до 4,1%</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:47</span>
                <h3><a href="/news/59378-upts-provodit-festivali-kolyadok-i-rozhdestvenskie-kontserty" class="">УПЦ проводит фестивали колядок и Рождественские концерты</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:24</span>
                <h3><a href="/news/59355-ukraina-otsenivaet-poteryu-dokhodov-ot-zapuska-turetskogo-potoka-v-450-mln" class="">Украина оценивает потерю доходов от запуска "Турецкого потока" в $450 млн</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:19</span>
                <h3><a href="/news/59377-filaret-otozval-podpis-pod-dokumentom-o-likvidatsii-kievskogo-patriarkhata" class="">Филарет отозвал подпись под документом о ликвидации УПЦ КП</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:15</span>
                <h3><a href="/news/59376-v-den-traura-radikalno-nastroennye-protestuyuschie-pytalis-organizovat-provokatsii-na-zakonnoy-stroyke-nikolskoy-slobodki" class="">В день траура радикально настроенные протестующие пытались организовать  провокации на законной стройке Никольской Слободки</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:43</span>
                <h3><a href="/news/59354-naftogaz-rech-o-pryamykh-postavkakh-gaza-iz-rf-poka-ne-idet-no-zakonodatelnykh-ogranicheniy-dlya-etogo-net" class="">"Нафтогаз": речь о прямых поставках газа из РФ пока не идет, но законодательных ограничений для этого нет</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:40</span>
                <h3><a href="/news/59375-mitropolit-onufriy-v-goloseevo-vstretilsya-s-detmi-uchastnikami-mirotvorcheskoy-aktsii-iz-prifrontovoy-zony-donbassa" class="">Митрополит Онуфрий в Голосеево встретился с детьми - участниками миротворческой акции из прифронтовой зоны Донбасса</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>