<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Украина планирует получить транш МВФ после завершения миссии: у Зеленского назвали сроки. Взгляд | Интернет-издание</title>
  <meta name="description" content="Советник президента Украины Олег Устенко рассказал, когда можно ожидать новый транш от Международного валютного фонда. По его словам, это должно произойти …" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Украина планирует получить транш МВФ после завершения миссии: у Зеленского назвали сроки" />
<meta property="og:description" content="Советник президента Украины Олег Устенко рассказал, когда можно ожидать новый транш от Международного валютного фонда. По его словам, это должно произойти …" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/73970-ukraina-planiruet-poluchit-transh-mvf-posle-zaversheniya-missii-u-zelenskogo-nazvali-sroki" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online finance">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">16:18</span>
            <p>пятница,<br/>
            24 сентября</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa"><img alt="&quot;Лямбда&quot;: что известно о новом штамме коронавируса" src="/uploads/news/2021/07/01/49c849b5123701ee49170a135308d6f74ca5f869.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/ukraine" class="ukrainecolor">Страна</a></div>
                            <div class="b-ears-title"><a href="/publication/71949-lyambda-chto-izvestno-o-novom-shtamme-koronavirusa" class="">"Лямбда": что известно о новом штамме коронавируса</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya"><img alt="Вакцина от COVID-19 в таблетках? В ближайшее время!" src="/uploads/news/2021/04/21/2699a69bd4bf37da1f57d83752bc09a9c7c32941.jpeg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/70225-vaktsina-ot-covid-19-v-tabletkakh-v-blizhayshee-vremya" class="">Вакцина от COVID-19 в таблетках? В ближайшее время!</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1632489486"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/73979-vrach-svyaschennik-upts-rasskazal-kak-nauchitsya-molitsya-po-nastoyaschemu"><img alt="Врач-священник УПЦ рассказал, как научиться молиться по-настоящему" src="/uploads/news/2021/09/24/04d216e0466cd69cb507025c5d096492246d9397.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/73979-vrach-svyaschennik-upts-rasskazal-kak-nauchitsya-molitsya-po-nastoyaschemu" class="">Врач-священник УПЦ рассказал, как научиться молиться по-настоящему</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.09.2021 / 15:40</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/73979-vrach-svyaschennik-upts-rasskazal-kak-nauchitsya-molitsya-po-nastoyaschemu">Священник посоветовал современным христианам быть внимательными и постоянными в молитве</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/73977-v-uzhgorode-na-blagotvoritelnom-kontserte-upts-sobrali-bolee-40-tys-grn-dlya-rebenka-s-leykemiey"><img alt="В Ужгороде на благотворительном концерте УПЦ собрали более 40 тыс грн для ребенка с лейкемией" src="/uploads/news/2021/09/24/7930cad66d14db9bb09b743965eada3832bfa1eb.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/73977-v-uzhgorode-na-blagotvoritelnom-kontserte-upts-sobrali-bolee-40-tys-grn-dlya-rebenka-s-leykemiey" class="">В Ужгороде на благотворительном концерте УПЦ собрали более 40 тыс грн для ребенка с лейкемией</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">24.09.2021 / 12:33</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/73977-v-uzhgorode-na-blagotvoritelnom-kontserte-upts-sobrali-bolee-40-tys-grn-dlya-rebenka-s-leykemiey">Перед слушателями в Закарпатском областном художественном музее выступили хор воскресной школы &laquo;Образок&raquo;, хор &laquo;Eleos&raquo; и другие коллективы</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/73969-venediktova-ob-obstrele-avto-shefira-khorosho-postroennoe-pokushenie-vystrely-professionalnye" class="">Венедиктова об обстреле авто Шефира: Хорошо построенное покушение, выстрелы профессиональные</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:52</span>
                                    <h3><a href="/news/73968-lyashko-vaktsiniruemsya-do-novogo-goda-vesnoy-smozhem-zhit-bez-karantina" class="">Ляшко: Вакцинируемся до Нового года – весной сможем жить без карантина</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:21</span>
                                    <h3><a href="/news/73967-eks-glava-politsii-kieva-stal-zamestitelem-klichko" class="">Экс-глава полиции Киева стал заместителем Кличко</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:19</span>
                                    <h3><a href="/news/73965-posle-pokusheniya-na-shefira-ego-budet-okhranyat-sbu-istochnik" class="">После покушения на Шефира его будет охранять СБУ - источник</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:48</span>
                                    <h3><a href="/news/73964-arakhamiya-nazval-tochku-nevozvrata-v-otnosheniyakh-slugi-naroda-i-razumkova" class="">Арахамия назвал точку невозврата в отношениях "Слуги народа" и Разумкова</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/73576-sud-po-delu-mn17-i-oni-znayut-chto-my-znaem-chto-oni-lgut"><img alt="Суд по делу МН17: &quot;И они знают, что мы знаем, что они лгут&quot;" src="/uploads/news/2021/09/08/2c0bc84cae47e85b6bb4fecc8aa7b06ece688e6f.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/73576-sud-po-delu-mn17-i-oni-znayut-chto-my-znaem-chto-oni-lgut" class="">Суд по делу МН17: "И они знают, что мы знаем, что они лгут"</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">08.09.2021 / 06:00</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/73576-sud-po-delu-mn17-i-oni-znayut-chto-my-znaem-chto-oni-lgut">В Нидерландах, в судебном комплексе &laquo;Схипхол&raquo;, 6 сентября возобновились слушания по делу MH17. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/73489-gensek-nato-predupredil-o-vozmozhnom-raskole-sredi-soyuznikov"><img alt="Генсек НАТО предупредил о возможном расколе среди союзников" src="/uploads/news/2021/09/05/d85e1e4168f9f42be5bc5b11c96ef48041d21d53.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/73489-gensek-nato-predupredil-o-vozmozhnom-raskole-sredi-soyuznikov" class="">Генсек НАТО предупредил о возможном расколе среди союзников</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">06.09.2021 / 09:05</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/73489-gensek-nato-predupredil-o-vozmozhnom-raskole-sredi-soyuznikov">Генеральный секретарь Североатлантического альянса Йенс Столтенберг заявил, что формирование в Европе независимых от США вооруженных сил приведет к расколу среди союзников в НАТО.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">12:17</span>
                                    <h3><a href="/news/73963-covid-19-skoree-vsego-nachal-rasprostranyatsya-v-ssha-v-sentyabre-2019-goda-kitayskie-uchenye" class="">COVID-19, скорее всего, начал распространяться в США в сентябре 2019 года - китайские ученые</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/73944-voz-nazvala-liderov-i-autsayderov-po-rasprostraneniyu-covid-19-v-mire" class="">ВОЗ назвала лидеров и аутсайдеров по распространению COVID-19 в мире</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:18</span>
                                    <h3><a href="/news/73943-ssha-udvoyat-zakupku-vaktsiny-pfizer-dlya-bednykh-stran-do-1-mlrd-doz" class="">США удвоят закупку вакцины Pfizer для бедных стран до 1 млрд доз</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:47</span>
                                    <h3><a href="/news/73942-uchenye-nashli-esche-odno-podtverzhdenie-effektivnosti-antitel-lam-protiv-covid-19" class="">Ученые нашли еще одно подтверждение эффективности антител лам против COVID-19</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:54</span>
                                    <h3><a href="/news/73907-v-britanii-obvinili-v-otravlenii-skripaley-tretego-ofitsera-gru" class="">В Британии обвинили в отравлении Скрипалей третьего офицера ГРУ</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/73751-evrokomissiya-odobrila-vydelenie-ukraine-vtorogo-transha-v-600-millionov-evro"><img alt="Еврокомиссия одобрила выделение Украине второго транша в 600 миллионов евро" src="/uploads/news/2021/09/15/d9df2984d04f24376f3b7b76c7f29ba55b9abe07.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/73751-evrokomissiya-odobrila-vydelenie-ukraine-vtorogo-transha-v-600-millionov-evro" class="">Еврокомиссия одобрила выделение Украине второго транша в 600 миллионов евро</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.09.2021 / 09:11</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/73751-evrokomissiya-odobrila-vydelenie-ukraine-vtorogo-transha-v-600-millionov-evro">Европейская Комиссия одобрила выделение Украине второго транша макрофинансовой помощи в 600 млн евро.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/73772-inflyatsiya-na-marshe-chto-proiskhodit-s-tsenami-na-gaz-v-evrope-i-chego-zhdat-ukraine"><img alt="Инфляция на марше. Что происходит с ценами на газ в Европе и чего ждать Украине" src="/uploads/news/2021/09/16/111dd78378a27af13f9e3a5fcfa03597df68700f.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/73772-inflyatsiya-na-marshe-chto-proiskhodit-s-tsenami-na-gaz-v-evrope-i-chego-zhdat-ukraine" class="">Инфляция на марше. Что происходит с ценами на газ в Европе и чего ждать Украине</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.09.2021 / 07:19</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/73772-inflyatsiya-na-marshe-chto-proiskhodit-s-tsenami-na-gaz-v-evrope-i-chego-zhdat-ukraine">В странах Европейского союза встревожены тем, что аномальный рост цен на газ вызовет всплеск инфляции и как следствие &ndash; народные волнения. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:54</span>
                                    <h3><a href="/news/73970-ukraina-planiruet-poluchit-transh-mvf-posle-zaversheniya-missii-u-zelenskogo-nazvali-sroki" class="">Украина планирует получить транш МВФ после завершения миссии: у Зеленского назвали сроки</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:50</span>
                                    <h3><a href="/news/73966-palata-predstaviteley-ssha-odobrila-sanktsii-protiv-severnogo-potoka-2" class="">Палата представителей США одобрила санкции против "Северного потока-2"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:42</span>
                                    <h3><a href="/news/73958-zelenskiy-ob-antioligarkhicheskom-zakone-oligarkhicheskoy-vetvi-vlasti-v-ukraine-bolshe-ne-budet" class="">Зеленский об антиолигархическом законе: Олигархической ветви власти в Украине больше не будет</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:21</span>
                                    <h3><a href="/news/73936-bez-adzhunera-i-leschenko-kabmin-prekratil-polnomochiya-glavy-i-3-chlenov-nabsoveta-uz" class="">Без Аджунера и Лещенко: Кабмин прекратил полномочия главы и 3 членов набсовета УЗ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:50</span>
                                    <h3><a href="/news/73933-sud-londona-otkazal-v-iske-seme-surkisov-protiv-poroshenko-i-gontarevoy-v-dele-o-natsionalizatsii-privatbanka" class="">Суд Лондона отказал в иске семье Суркисов против Порошенко и Гонтаревой в деле о национализации ПриватБанка</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/72607-top-9-samykh-modnykh-dlinnykh-letnikh-platev"><img alt="Топ-9 самых модных длинных летних платьев - актуальные модели этого лета" src="/uploads/news/2021/07/28/2a3f6c9fa54c1895590872ea2c5dbd4eb3e6db7e.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/72607-top-9-samykh-modnykh-dlinnykh-letnikh-platev" class="">Топ-9 самых модных длинных летних платьев - актуальные модели этого лета</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">28.07.2021 / 11:06</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/72607-top-9-samykh-modnykh-dlinnykh-letnikh-platev">Летние платья в пол женщины надевают не только по особым случаям, но и в будние дни. Ведь они дают возможность раскрыть женственность, очарование и естественную грацию. Встреча с друзьями, прогулка в парке, свидание с любимым - повод всегда найдется!</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/73881-kitay-zapustil-kosmogruzovik-tyanchzhou-3"><img alt="Китай запустил космогрузовик &quot;Тяньчжоу-3&quot;" src="/uploads/news/2021/09/20/2e480a901c57e9273667271c7ace4cf4d7e6cd13.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/73881-kitay-zapustil-kosmogruzovik-tyanchzhou-3" class="">Китай запустил космогрузовик "Тяньчжоу-3"</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.09.2021 / 08:09</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/73881-kitay-zapustil-kosmogruzovik-tyanchzhou-3">Канцелярия программы пилотируемой космонавтики Китая (CMSA) заявила о запуске в космос грузового корабля &laquo;Тяньчжоу-3&raquo;, который доставит необходимые материалы для продолжения строительства первой космической станции КНР в космосе. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/73842-zoopark-v-kitae-pokazal-pand-bliznetsov-rodivshikhsya-100-dney-nazad"><img alt="Зоопарк в Китае показал панд-близнецов, родившихся 100 дней назад" src="/uploads/news/2021/09/19/e36ca5aa462781be5625c17d8a63d98c5fded55a.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/73842-zoopark-v-kitae-pokazal-pand-bliznetsov-rodivshikhsya-100-dney-nazad" class="">Зоопарк в Китае показал панд-близнецов, родившихся 100 дней назад</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">20.09.2021 / 08:09</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/73842-zoopark-v-kitae-pokazal-pand-bliznetsov-rodivshikhsya-100-dney-nazad">Детеныши-близнецы больших панд дебютировали перед публикой в зоопарке Чунцин на юго-западе Китая.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">06:20</span>
                                    <h3><a href="/photo/73802-v-natsionalnoy-opere-proshel-gala-kontsert-muzykalnaya-blagodarnost-vracham" class="">В Национальной опере прошел гала-концерт "Музыкальная благодарность врачам"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:06</span>
                                    <h3><a href="/photo/73577-shesterykh-chelovek-dostavili-v-bolnitsu-posle-pozhara-v-umani" class="">Шестерых человек доставили в больницу после пожара в Умани</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:12</span>
                                    <h3><a href="/photo/73514-na-shri-lanke-vpervye-za-80-let-rodilis-slonyata-bliznetsy" class="">На Шри-Ланке впервые за 80 лет родились слонята-близнецы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:06</span>
                                    <h3><a href="/photo/73473-v-kieve-otkryli-dokumentalnuyu-vystavku-kholokost" class="">В Киеве открыли документальную выставку "Холокост"</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">05:55</span>
                                    <h3><a href="/photo/73441-v-kharkove-otkryli-pamyatnik-kryse" class="">В Харькове открыли памятник крысе</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/73714-v-ssha-vzorvalsya-zhiloy-dom-smi-soobschayut-o-ranenykh"><img alt="В США взорвался жилой дом, СМИ сообщают о раненых" src="/uploads/news/2021/09/14/a0320d06d6c9391eeb9ffa8798bb9736f2b85bd4.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/73714-v-ssha-vzorvalsya-zhiloy-dom-smi-soobschayut-o-ranenykh" class="">В США взорвался жилой дом, СМИ сообщают о раненых</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">14.09.2021 / 06:15</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/73714-v-ssha-vzorvalsya-zhiloy-dom-smi-soobschayut-o-ranenykh">По меньшей мере четыре человека пострадали в результате взрыва жилого дома в районе города Атланта, столице американского штата Джорджия.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/73609-v-stambule-stolknulis-dva-poezda-est-ranenye"><img alt="В Стамбуле столкнулись два поезда, есть раненые" src="/uploads/news/2021/09/09/58480dc5871412172a78064f7272bec16fdc7968.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/73609-v-stambule-stolknulis-dva-poezda-est-ranenye" class="">В Стамбуле столкнулись два поезда, есть раненые</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.09.2021 / 06:18</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/73609-v-stambule-stolknulis-dva-poezda-est-ranenye">В Стамбуле столкнулись два междугородных поезда, семь человек получили ранения.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">07:49</span>
                                    <h3><a href="/video/72927-stiven-king-napishet-roman-o-koronaviruse" class="">Стивен Кинг напишет роман о коронавирусе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:54</span>
                                    <h3><a href="/video/72754-v-zaporozhe-gorit-mnogoetazhnyy-dom-plamya-tushat-polsotni-spasateley" class="">В Запорожье горел многоэтажный дом, пламя тушили полсотни спасателей</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:54</span>
                                    <h3><a href="/video/72720-legkovushka-v-ekhala-v-chastnyy-dom-na-chernigovschine-dvoe-pogibli-ostalnye-v-bolnitse" class="">Легковушка въехала в частный дом на Черниговщине - двое погибли, остальные в больнице</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:22</span>
                                    <h3><a href="/video/72677-anomalnaya-pogoda-v-brazilii-snegopady-i-samaya-nizkaya-temperatura-za-65-let" class="">Аномальная погода: в Бразилии - снегопады и самая низкая температура за 65 лет</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:14</span>
                                    <h3><a href="/video/72577-zaderzhali-tretego-uchastnika-bandy-kotoraya-vvezla-iz-irana-geroina-na-milliard" class="">Задержали третьего участника банды, которая ввезла из Ирана героина на миллиард</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_finance').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder financeborder">
  <ul>
          <li class="subcategory_business"><a href="/finance/business">Бизнес</a></li>
          <li class="subcategory_economics"><a href="/finance/economics">Экономика</a></li>
          <li class="subcategory_personal"><a href="/finance/personal">Личные финансы</a></li>
          <li class="subcategory_realty"><a href="/finance/realty">Недвижимость</a></li>
          <li class="subcategory_analytics"><a href="/finance/analytics">Аналитика</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_economics').addClass('active financebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
                <a href="/news/73966-palata-predstaviteley-ssha-odobrila-sanktsii-protiv-severnogo-potoka-2" class="next">
        <ins class="holder">
                    <span class="title">Палата представителей США одобрила санкции против "Северного потока-2"</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online finance">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/finance">Финансы</a> Экономика</div>

    <div class="b-newsfull-name"><h1>Украина планирует получить транш МВФ после завершения миссии: у Зеленского назвали сроки</h1></div>

    <div class="b-newsfull-date">
      <span class="date">24.09.2021 / 15:54</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Украина планирует получить транш МВФ после завершения миссии: у Зеленского назвали сроки&amp;body=http://vz.ua/news/73970-ukraina-planiruet-poluchit-transh-mvf-posle-zaversheniya-missii-u-zelenskogo-nazvali-sroki">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">Советник президента Украины Олег Устенко рассказал, когда можно ожидать новый транш от Международного валютного фонда. По его словам, это должно произойти после завершения миссии фонда в Украине.</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Об этом сообщает "Украина 24".</p>
<p>Как сказал Устенко, украинская сторона ожидает, что через две-три недели после того, как миссия МВФ закончит работать в Украине и отработает полученный материал, вопрос нового кредита вынесут на заседание Совета директоров МВФ.</p>
<p>"Мы ожидаем, что мы получим 750 млн долларов сразу после заседания Совета директоров МВФ. И мы также ожидаем, что сотрудничество по этой программе будет продолжено и еще до конца года мы получим дополнительные средства", - заявил советник президента.</p>
<p>Напомним, миссия МВФ начала свою работу в Украине 21 сентября.</p>
<p>А 23 сентября глава миссии МВФ провела первые переговоры с украинской властью.</p>
<p><a href="https://www.rbc.ua/">Источник</a></p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/transh">транш</a>, <a href="https://vz.ua/tag/mvf-2">МВФ</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Украина планирует получить транш МВФ после завершения миссии: у Зеленского назвали сроки&amp;body=http://vz.ua/news/73970-ukraina-planiruet-poluchit-transh-mvf-posle-zaversheniya-missii-u-zelenskogo-nazvali-sroki">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/36059-odnoy-nadezhdy-na-transh-mvf-dlya-stabilnosti-grivni-malo-ekonomist"><img alt="Одной надежды на транш МВФ для стабильности гривни мало - экономист" src="/uploads/news/2014/07/17/1ac435558133ea418bae79f7575f308d6214f691.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/36059-odnoy-nadezhdy-na-transh-mvf-dlya-stabilnosti-grivni-malo-ekonomist" class="">Одной надежды на транш МВФ для стабильности гривни мало - экономист</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/41144-mvf-obespokoen-tem-chto-v-ukraine-net-reform-i-borby-s-korruptsiey-ekspert"><img alt="МВФ обеспокоен тем, что в Украине нет реформ и борьбы с коррупцией - эксперт" src="/uploads/news/2014/11/07/0bc6008d412b487721d9399dfc6d7427e5c88cbf.jpg" /></a>                                            <div class="b-news-category"><a href="/world" class="worldbg">Мир</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/41144-mvf-obespokoen-tem-chto-v-ukraine-net-reform-i-borby-s-korruptsiey-ekspert" class="">МВФ обеспокоен тем, что в Украине нет реформ и борьбы с коррупцией - эксперт</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/46314-mvf-dovolen-khodom-peregovorov-ob-ocherednom-transhe-dlya-ukrainy-lagard"><img alt="МВФ доволен ходом переговоров об очередном транше для Украины, - Лагард" src="/uploads/news/2017/02/14/4d16583f3f87b8eba0f828453d3befb54204bb03.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/46314-mvf-dovolen-khodom-peregovorov-ob-ocherednom-transhe-dlya-ukrainy-lagard" class="hot">МВФ доволен ходом переговоров об очередном транше для Украины, - Лагард</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",73970]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73979-vrach-svyaschennik-upts-rasskazal-kak-nauchitsya-molitsya-po-nastoyaschemu" class="">Врач-священник УПЦ рассказал, как научиться молиться по-настоящему</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/73978-smart-chasy-aksessuar-dlya-muzhchin-i-zhenschin" class="">Смарт-часы – аксессуар для мужчин и женщин</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73977-v-uzhgorode-na-blagotvoritelnom-kontserte-upts-sobrali-bolee-40-tys-grn-dlya-rebenka-s-leykemiey" class="">В Ужгороде на благотворительном концерте УПЦ собрали более 40 тыс грн для ребенка с лейкемией</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73976-v-kievo-pecherskoy-lavre-25-26-sentyabrya-sostoitsya-knizhnaya-yarmarka-i-vystavka-ikon" class="">В Киево-Печерской лавре 25-26 сентября состоится книжная ярмарка и выставка икон</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73975-na-sumschine-veruyuschie-upts-pochtili-den-pamyati-glinskikh-svyatykh" class="">На Сумщине верующие УПЦ почтили день памяти Глинских святых</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73979-vrach-svyaschennik-upts-rasskazal-kak-nauchitsya-molitsya-po-nastoyaschemu" class="">Врач-священник УПЦ рассказал, как научиться молиться по-настоящему</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/73978-smart-chasy-aksessuar-dlya-muzhchin-i-zhenschin" class="">Смарт-часы – аксессуар для мужчин и женщин</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73977-v-uzhgorode-na-blagotvoritelnom-kontserte-upts-sobrali-bolee-40-tys-grn-dlya-rebenka-s-leykemiey" class="">В Ужгороде на благотворительном концерте УПЦ собрали более 40 тыс грн для ребенка с лейкемией</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73976-v-kievo-pecherskoy-lavre-25-26-sentyabrya-sostoitsya-knizhnaya-yarmarka-i-vystavka-ikon" class="">В Киево-Печерской лавре 25-26 сентября состоится книжная ярмарка и выставка икон</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73975-na-sumschine-veruyuschie-upts-pochtili-den-pamyati-glinskikh-svyatykh" class="">На Сумщине верующие УПЦ почтили день памяти Глинских святых</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73979-vrach-svyaschennik-upts-rasskazal-kak-nauchitsya-molitsya-po-nastoyaschemu" class="">Врач-священник УПЦ рассказал, как научиться молиться по-настоящему</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/73978-smart-chasy-aksessuar-dlya-muzhchin-i-zhenschin" class="">Смарт-часы – аксессуар для мужчин и женщин</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73977-v-uzhgorode-na-blagotvoritelnom-kontserte-upts-sobrali-bolee-40-tys-grn-dlya-rebenka-s-leykemiey" class="">В Ужгороде на благотворительном концерте УПЦ собрали более 40 тыс грн для ребенка с лейкемией</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73976-v-kievo-pecherskoy-lavre-25-26-sentyabrya-sostoitsya-knizhnaya-yarmarka-i-vystavka-ikon" class="">В Киево-Печерской лавре 25-26 сентября состоится книжная ярмарка и выставка икон</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73975-na-sumschine-veruyuschie-upts-pochtili-den-pamyati-glinskikh-svyatykh" class="">На Сумщине верующие УПЦ почтили день памяти Глинских святых</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73979-vrach-svyaschennik-upts-rasskazal-kak-nauchitsya-molitsya-po-nastoyaschemu" class="">Врач-священник УПЦ рассказал, как научиться молиться по-настоящему</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/73978-smart-chasy-aksessuar-dlya-muzhchin-i-zhenschin" class="">Смарт-часы – аксессуар для мужчин и женщин</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73977-v-uzhgorode-na-blagotvoritelnom-kontserte-upts-sobrali-bolee-40-tys-grn-dlya-rebenka-s-leykemiey" class="">В Ужгороде на благотворительном концерте УПЦ собрали более 40 тыс грн для ребенка с лейкемией</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73976-v-kievo-pecherskoy-lavre-25-26-sentyabrya-sostoitsya-knizhnaya-yarmarka-i-vystavka-ikon" class="">В Киево-Печерской лавре 25-26 сентября состоится книжная ярмарка и выставка икон</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/73975-na-sumschine-veruyuschie-upts-pochtili-den-pamyati-glinskikh-svyatykh" class="">На Сумщине верующие УПЦ почтили день памяти Глинских святых</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">24 сентября</div>
        <ul>
              
      <li class="">
                <span class="date">15:54</span>
                <h3><a href="/news/73970-ukraina-planiruet-poluchit-transh-mvf-posle-zaversheniya-missii-u-zelenskogo-nazvali-sroki" class="">Украина планирует получить транш МВФ после завершения миссии: у Зеленского назвали сроки</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:40</span>
                <h3><a href="/news/73979-vrach-svyaschennik-upts-rasskazal-kak-nauchitsya-molitsya-po-nastoyaschemu" class="">Врач-священник УПЦ рассказал, как научиться молиться по-настоящему</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:23</span>
                <h3><a href="/news/73969-venediktova-ob-obstrele-avto-shefira-khorosho-postroennoe-pokushenie-vystrely-professionalnye" class="">Венедиктова об обстреле авто Шефира: Хорошо построенное покушение, выстрелы профессиональные</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:52</span>
                <h3><a href="/news/73968-lyashko-vaktsiniruemsya-do-novogo-goda-vesnoy-smozhem-zhit-bez-karantina" class="">Ляшко: Вакцинируемся до Нового года – весной сможем жить без карантина</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:27</span>
                <h3><a href="/promo/promo/73978-smart-chasy-aksessuar-dlya-muzhchin-i-zhenschin" class="">Смарт-часы – аксессуар для мужчин и женщин</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:21</span>
                <h3><a href="/news/73967-eks-glava-politsii-kieva-stal-zamestitelem-klichko" class="">Экс-глава полиции Киева стал заместителем Кличко</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:50</span>
                <h3><a href="/news/73966-palata-predstaviteley-ssha-odobrila-sanktsii-protiv-severnogo-potoka-2" class="">Палата представителей США одобрила санкции против "Северного потока-2"</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:19</span>
                <h3><a href="/news/73965-posle-pokusheniya-na-shefira-ego-budet-okhranyat-sbu-istochnik" class="">После покушения на Шефира его будет охранять СБУ - источник</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:48</span>
                <h3><a href="/news/73964-arakhamiya-nazval-tochku-nevozvrata-v-otnosheniyakh-slugi-naroda-i-razumkova" class="">Арахамия назвал точку невозврата в отношениях "Слуги народа" и Разумкова</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:33</span>
                <h3><a href="/news/73977-v-uzhgorode-na-blagotvoritelnom-kontserte-upts-sobrali-bolee-40-tys-grn-dlya-rebenka-s-leykemiey" class="">В Ужгороде на благотворительном концерте УПЦ собрали более 40 тыс грн для ребенка с лейкемией</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:20</span>
                <h3><a href="/news/73976-v-kievo-pecherskoy-lavre-25-26-sentyabrya-sostoitsya-knizhnaya-yarmarka-i-vystavka-ikon" class="">В Киево-Печерской лавре 25-26 сентября состоится книжная ярмарка и выставка икон</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:17</span>
                <h3><a href="/news/73963-covid-19-skoree-vsego-nachal-rasprostranyatsya-v-ssha-v-sentyabre-2019-goda-kitayskie-uchenye" class="">COVID-19, скорее всего, начал распространяться в США в сентябре 2019 года - китайские ученые</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:57</span>
                <h3><a href="/news/73975-na-sumschine-veruyuschie-upts-pochtili-den-pamyati-glinskikh-svyatykh" class="">На Сумщине верующие УПЦ почтили день памяти Глинских святых</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:46</span>
                <h3><a href="/news/73962-ukraina-v-zheltoy-zone-epidopasnosti-kakie-pravila-deystvuyut-teper" class="">Украина в "желтой зоне" эпидопасности: какие правила действуют теперь</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:15</span>
                <h3><a href="/news/73961-prezidentskiy-reyting-zelenskiy-vse-esche-lidiruet-s-otryvom" class="">Президентский рейтинг: Зеленский все еще лидирует с отрывом</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>