<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В Церкви рассказали, как верующим провести Светлую седмицу. Взгляд | Интернет-издание</title>
  <meta name="description" content="Андрей Музольф объяснил, какие особенности подготовки ко Причастию во время Светлой седмицы" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="В Церкви рассказали, как верующим провести Светлую седмицу" />
<meta property="og:description" content="Андрей Музольф объяснил, какие особенности подготовки ко Причастию во время Светлой седмицы" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/61661-v-tserkvi-rasskazali-kak-veruyuschim-provesti-svetluyu-sedmitsu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2020/04/21/e615cd31a3fc5c80b9702a97ff2ab2a1665e36b3.jpg" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">16:04</span>
            <p>вторник,<br/>
            21 апреля</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/61366-kak-ne-popravitsya-vo-vremya-karantina-6-proverennykh-sovetov"><img alt="Как не поправиться во время карантина: 6 проверенных советов" src="/uploads/news/2020/04/09/91ef3504cae889e650aedaae04390ca6d1ca7713.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/61366-kak-ne-popravitsya-vo-vremya-karantina-6-proverennykh-sovetov" class="">Как не поправиться во время карантина: 6 проверенных советов</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/60841-zaschita-ot-koronavirusa-kak-nuzhno-pitatsya-chtoby-ukrepit-immunitet"><img alt="Защита от коронавируса: как нужно питаться, чтобы укрепить иммунитет" src="/uploads/news/2020/03/23/e96eff5ee95552b0f93ce85ea2d6603a839315c0.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/60841-zaschita-ot-koronavirusa-kak-nuzhno-pitatsya-chtoby-ukrepit-immunitet" class="">Защита от коронавируса: как нужно питаться, чтобы укрепить иммунитет</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1587474245"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/61662-v-upts-prizvali-veruyuschikh-ne-unyvat-iz-za-zakrytykh-khramov-i-pomnit-chto-bog-ne-ostavit"><img alt="В УПЦ призвали верующих не унывать из-за закрытых храмов и помнить, что Бог не оставит" src="/uploads/news/2020/04/21/14e44cb8f8134fc35c1e2e53b121f40bd79e3bfb.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/61662-v-upts-prizvali-veruyuschikh-ne-unyvat-iz-za-zakrytykh-khramov-i-pomnit-chto-bog-ne-ostavit" class="">В УПЦ призвали верующих не унывать из-за закрытых храмов и помнить, что Бог не оставит</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.04.2020 / 15:03</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/61662-v-upts-prizvali-veruyuschikh-ne-unyvat-iz-za-zakrytykh-khramov-i-pomnit-chto-bog-ne-ostavit">Архиерей призвал верующих вспомнить о самом главном, ради чего верующие стремятся попасть в храмы в пасхальную ночь</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/61661-v-tserkvi-rasskazali-kak-veruyuschim-provesti-svetluyu-sedmitsu"><img alt="В Церкви рассказали, как верующим провести Светлую седмицу" src="/uploads/news/2020/04/21/9f563c4847e6de46fec788c0e124f239c7628417.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/61661-v-tserkvi-rasskazali-kak-veruyuschim-provesti-svetluyu-sedmitsu" class="">В Церкви рассказали, как верующим провести Светлую седмицу</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.04.2020 / 14:47</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/61661-v-tserkvi-rasskazali-kak-veruyuschim-provesti-svetluyu-sedmitsu">Андрей Музольф объяснил, какие особенности подготовки ко Причастию во время Светлой седмицы</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:46</span>
                                    <h3><a href="/news/61645-k-pozharam-na-zhitomirschine-mogut-byt-prichastny-vladeltsy-zemli-danilov" class="">К пожарам на Житомирщине могут быть причастны владельцы земли – Данилов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:43</span>
                                    <h3><a href="/news/61643-malyuska-v-ukraine-likvidiruyut-ogranichenie-svobody-kak-raznovidnost-nakazaniya-i-zamenyat-ego-probatsionnym-nadzorom" class="">Малюська: в Украине ликвидируют ограничение свободы как разновидность наказания и заменят его пробационным надзором</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:51</span>
                                    <h3><a href="/news/61641-sammit-vostochnogo-partnerstva-perenositsya-na-vtoruyu-polovinu-2020-goda" class="">Саммит Восточного партнерства переносится на вторую половину 2020 года</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:20</span>
                                    <h3><a href="/news/61640-v-donetskoy-oblasti-na-paskhu-podralas-sotnya-lyudey-politsiya-strelyala-v-vozdukh" class="">В Донецкой области на Пасху подралась сотня людей, полиция стреляла в воздух</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:10</span>
                                    <h3><a href="/news/61660-v-odesse-upts-peredala-medikam-zaschitnye-kostyumy-respiratory-i-perchatki" class="">В Одессе УПЦ передала медикам защитные костюмы, респираторы и перчатки</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/61568-voz-sleduyuschie-nedeli-stanut-reshayuschimi-dlya-evropy"><img alt="ВОЗ: следующие недели станут решающими для Европы" src="/uploads/news/2020/04/16/740ccb84d0babbdc7e8d5e34504879d7cc7fd9d3.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/61568-voz-sleduyuschie-nedeli-stanut-reshayuschimi-dlya-evropy" class="">ВОЗ: следующие недели станут решающими для Европы</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">17.04.2020 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/61568-voz-sleduyuschie-nedeli-stanut-reshayuschimi-dlya-evropy">Следующие несколько недель будут решающими в борьбе с пандемией коронавирус в странах Европы.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/61302-na-lvovschine-svyaschenniki-upts-sovershili-avtomobilnyy-krestnyy-khod-s-molitvoy-o-prekraschenii-pandemii"><img alt="На Львовщине священники УПЦ совершили автомобильный крестный ход с молитвой о прекращении пандемии" src="/uploads/news/2020/04/07/ea6d41c4e862bdfc6b7ff3261e748ba7eb7207d8.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/61302-na-lvovschine-svyaschenniki-upts-sovershili-avtomobilnyy-krestnyy-khod-s-molitvoy-o-prekraschenii-pandemii" class="">На Львовщине священники УПЦ совершили автомобильный крестный ход с молитвой о прекращении пандемии</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">07.04.2020 / 11:36</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/61302-na-lvovschine-svyaschenniki-upts-sovershili-avtomobilnyy-krestnyy-khod-s-molitvoy-o-prekraschenii-pandemii">Священники проехали крестным ходом 14 населенных пунктов</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:14</span>
                                    <h3><a href="/news/61644-koronavirus-chetvertaya-chast-bolnykh-v-mire-vyzdoroveli" class="">Коронавирус: четвертая часть больных в мире выздоровели</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:20</span>
                                    <h3><a href="/news/61587-za-sutki-podtverzhdeno-96-600-sluchaev-covid-19" class="">За сутки подтверждено 96 600 случаев COVID-19</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:20</span>
                                    <h3><a href="/news/61552-kolichestvo-zarazheniy-covid-19-vnov-nachala-rasti" class="">Количество заражений COVID-19 вновь начало расти</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:47</span>
                                    <h3><a href="/news/61537-evrosoyuz-ofitsialno-opredelil-tri-kriteriya-dlya-snyatiya-karantina" class="">Евросоюз официально определил три критерия для снятия карантина</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:14</span>
                                    <h3><a href="/news/61526-kolichestvo-zarazheniy-covid-19-umenshaetsya" class="">Количество заражений COVID-19 уменьшается</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/61590-vvp-ukrainy-pod-udarom-epidemii-pochemu-nastolko-raznyatsya-prognozy"><img alt="ВВП Украины под ударом эпидемии: почему настолько разнятся прогнозы" src="/uploads/news/2020/04/17/0ef8a6f84dc84db8680901354e9fb210d91cadcb.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/61590-vvp-ukrainy-pod-udarom-epidemii-pochemu-nastolko-raznyatsya-prognozy" class="">ВВП Украины под ударом эпидемии: почему настолько разнятся прогнозы</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">17.04.2020 / 09:27</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/61590-vvp-ukrainy-pod-udarom-epidemii-pochemu-nastolko-raznyatsya-prognozy">МВФ опубликовал весьма неутешительный доклад с прогнозами реакции мировой экономики на пандемию коронавируса. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/61505-mvf-ozhidaet-spada-vvp-ukrainy-v-2020g-na-7-7-i-vosstanovleniya-v-2021g-na-3-6"><img alt="МВФ ожидает спада ВВП Украины в 2020г на 7,7% и восстановления в 2021г на 3,6%" src="/uploads/news/2020/04/14/14c5a5462c83d5e528e9b916ed6520051be3d055.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/61505-mvf-ozhidaet-spada-vvp-ukrainy-v-2020g-na-7-7-i-vosstanovleniya-v-2021g-na-3-6" class="">МВФ ожидает спада ВВП Украины в 2020г на 7,7% и восстановления в 2021г на 3,6%</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">15.04.2020 / 09:02</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/61505-mvf-ozhidaet-spada-vvp-ukrainy-v-2020g-na-7-7-i-vosstanovleniya-v-2021g-na-3-6">Международный валютный фонд (МВФ) ожидает спада ВВП Украины в 2020 году на 7,7% и восстановления в 2021-м на 3,6%, говорится во Всемирном экономическом отчете МВФ, обнародованном во вторник, 14 апреля.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">14:12</span>
                                    <h3><a href="/news/61642-sovet-es-otdelno-obsudit-bankovskuyu-reformu-v-ukraine" class="">Совет ЕС отдельно обсудит банковскую реформу в Украине</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:47</span>
                                    <h3><a href="/news/61637-novaya-programma-s-mvf-pozvolit-chastichno-pokryt-defitsit-byudzheta-sovetnik-zelenskogo" class="">Новая программа с МВФ позволит частично покрыть дефицит бюджета – советник Зеленского</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:43</span>
                                    <h3><a href="/news/61632-u-gosudarstva-est-plan-mer-po-stimulirovaniyu-ekonomiki-sovetnik-prezidenta-ukrainy" class="">У государства есть план мер по стимулированию экономики – советник президента Украины</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:18</span>
                                    <h3><a href="/news/61585-kabmin-smenil-rukovoditelya-minenergo" class="">Кабмин сменил руководителя Минэнерго</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:47</span>
                                    <h3><a href="/news/61584-ukraina-mozhet-poluchit-pervyy-transh-ot-mvf-v-razmere-do-2-mlrd-v-kontse-maya" class="">Украина может получить первый транш от МВФ в размере до $2 млрд в конце мая</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/60809-kievskiy-metropoliten-ne-vozobnovit-rabotu-do-3-aprelya-klichko" class="">Киевский метрополитен не возобновит работу до 3 апреля - Кличко</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:21</span>
                                    <h3><a href="/news/60779-v-kievsovete-razrabatyvayut-plan-dlya-funktsionirovaniya-metro-s-nekotorymi-ogranicheniyami-vo-vremya-karantina" class="">В Киевсовете разрабатывают план для функционирования метро с некоторыми ограничениями во время карантина</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:23</span>
                                    <h3><a href="/news/60742-kievskim-marshrutkam-zapretili-prigorodnye-mezhdugorodnie-i-mezhoblastnye-reysy" class="">Киевским маршруткам запретили пригородные, междугородние и межобластные рейсы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:23</span>
                                    <h3><a href="/news/60714-klichko-khochet-na-vremya-karantina-osvobodit-predprinimateley-ot-nalogov" class="">Кличко хочет на время карантина освободить предпринимателей от налогов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:18</span>
                                    <h3><a href="/news/60710-kiev-poka-ne-budut-zakryvat-na-v-ezd-i-vyezd" class="">Киев пока не будут закрывать на въезд и выезд</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/61532-zhir-ne-ustoit-ili-chto-mozhet-vakuumno-rolikovyy-massazh"><img alt="Жир не устоит, Или что может вакуумно-роликовый массаж" src="/uploads/news/2020/04/15/96d19fd5295680b0da1f8ad69cf3315b24ce4a38.png" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/61532-zhir-ne-ustoit-ili-chto-mozhet-vakuumno-rolikovyy-massazh" class="">Жир не устоит, Или что может вакуумно-роликовый массаж</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">15.04.2020 / 16:44</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/61532-zhir-ne-ustoit-ili-chto-mozhet-vakuumno-rolikovyy-massazh">Вы отказываете себе в сладком, часами пашете в спортзале, а упрямые &ldquo;ушки&rdquo; на бедрах все не уходят? </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/61367-kak-prodezinfitsirovat-produkty-iz-magazina"><img alt="Как продезинфицировать продукты из магазина" src="/uploads/news/2020/04/09/0f614f9ddd52c48575d133e8c1c95ffca1d8fafc.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/61367-kak-prodezinfitsirovat-produkty-iz-magazina" class="">Как продезинфицировать продукты из магазина</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.04.2020 / 09:28</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/61367-kak-prodezinfitsirovat-produkty-iz-magazina">В условиях пандемии даже обычный поход в магазин за продуктами или доставка на дом требуют определенного плана действий и соблюдения правил безопасности. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/61457-kak-zaschitit-glaza-ot-koronavirusa" class="">Как защитить глаза от коронавируса</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">07:52</span>
                                    <h3><a href="/publication/61366-kak-ne-popravitsya-vo-vremya-karantina-6-proverennykh-sovetov" class="">Как не поправиться во время карантина: 6 проверенных советов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:12</span>
                                    <h3><a href="/news/61006-5-produktov-kotorye-snizhayut-zaschitu-ot-koronavirusa" class="">5 продуктов, которые снижают защиту от коронавируса</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:12</span>
                                    <h3><a href="/news/60853-5-samykh-vazhnykh-veschestv-dlya-immuniteta-v-sezon-koronavirusa-po-mneniyu-indiyskogo-vracha" class="">5 самых важных веществ для иммунитета в сезон коронавируса по мнению индийского врача</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/60852-10-vidov-vody-kotoroy-mozhno-utolit-zhazhdu" class="">10 видов воды, которой можно утолить жажду</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">10:54</span>
                                    <h3><a href="/news/60638-uefa-otmenit-evro-2020-iz-za-koronavirusa-smi" class="">УЕФА отменит Евро-2020 из-за коронавируса – СМИ</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/61652-v-polshe-s-domashnim-arsenalom-oruzhiya-zaderzhali-feykovogo-ukrainskogo-generala"><img alt="В Польше с домашним арсеналом оружия задержали фейкового “украинского генерала”" src="/uploads/news/2020/04/21/524f46d415868ae3bb7a4dcd7dde7c17d76d58d6.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/61652-v-polshe-s-domashnim-arsenalom-oruzhiya-zaderzhali-feykovogo-ukrainskogo-generala" class="">В Польше с домашним арсеналом оружия задержали фейкового “украинского генерала”</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.04.2020 / 09:14</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/61652-v-polshe-s-domashnim-arsenalom-oruzhiya-zaderzhali-feykovogo-ukrainskogo-generala">Полиция города Познань на западе Польши задержала мужчину, который называл себя &laquo;украинским генералом" и хранил у себя дома арсенал оружия, часть которого боевое.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/61551-sbu-vyyavila-milliardnye-zloupotrebleniya-na-zakupkakh-produktov-dlya-tyurem"><img alt="СБУ выявила миллиардные злоупотребления на закупках продуктов для тюрем" src="/uploads/news/2020/04/16/9940cca9ce6c3fb39137f86bd938c2b3106553a0.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/61551-sbu-vyyavila-milliardnye-zloupotrebleniya-na-zakupkakh-produktov-dlya-tyurem" class="">СБУ выявила миллиардные злоупотребления на закупках продуктов для тюрем</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">16.04.2020 / 09:12</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/61551-sbu-vyyavila-milliardnye-zloupotrebleniya-na-zakupkakh-produktov-dlya-tyurem">Служба безопасности Украины разоблачила противоправную деятельность группы лиц, которые занимались организацией поставок пищевых продуктов и других товаров для нужд учреждений исполнения наказаний.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:18</span>
                                    <h3><a href="/photo/61527-sbu-raskryla-set-sbyta-kokaina-v-stolichnom-regione" class="">СБУ раскрыла сеть сбыта кокаина в столичном регионе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:07</span>
                                    <h3><a href="/photo/61493-ulitsy-kieva-moyut-polsotni-mashin" class="">Улицы Киева моют полсотни машин</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:21</span>
                                    <h3><a href="/photo/61458-na-zhitomirschine-zaderzhali-podzhigateley" class="">На Житомирщине задержали поджигателей</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:12</span>
                                    <h3><a href="/photo/61368-redkie-kadry-shakaly-na-ulitsakh-tel-aviva" class="">Редкие кадры: шакалы на улицах Тель-Авива</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/photo/61324-muzhchina-ustroil-strelbu-i-ranil-4-spetsnazovtsev-v-shargorode" class="">Мужчина устроил стрельбу и ранил 4 спецназовцев в Шаргороде</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/61591-kiev-nakryla-pylevaya-burya"><img alt="Киев накрыла пылевая буря" src="/uploads/news/2020/04/17/979c4f0d930de212cc6adb2dd8bd95ddb6339109.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/61591-kiev-nakryla-pylevaya-burya" class="">Киев накрыла пылевая буря</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">17.04.2020 / 09:31</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/61591-kiev-nakryla-pylevaya-burya">По данным Укргидрометцентра, 16 апреля после обеда в Киеве наблюдалась пылевая буря. Об этом информируют в Управлении экологии и природных ресурсов КГГА.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/61404-na-mks-prileteli-tri-cheloveka"><img alt="На МКС прилетели три человека" src="/uploads/news/2020/04/10/57067153219519bad70151947bc7b299690ba64c.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/61404-na-mks-prileteli-tri-cheloveka" class="">На МКС прилетели три человека</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">10.04.2020 / 09:14</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/61404-na-mks-prileteli-tri-cheloveka">Два российских космонавта, а также астронавт NASA прилетели на Международную космическую станцию.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">08:59</span>
                                    <h3><a href="/video/60929-kiev-usilenno-moyut-s-shampunyami-i-antiseptikami" class="">Киев усиленно моют с шампунями и антисептиками</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:16</span>
                                    <h3><a href="/video/60719-epidemiya-koronavirusa-okazala-neozhidannoe-vliyanie-na-kanaly-venetsii" class="">Эпидемия коронавируса оказала неожиданное влияние на каналы Венеции</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:24</span>
                                    <h3><a href="/video/60611-zhiteli-zaporozhya-prinesli-tsvety-i-igrushki-v-park-gde-pogibla-devochka" class="">Жители Запорожья принесли цветы и игрушки в парк, где погибла  девочка</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:12</span>
                                    <h3><a href="/video/60493-natspolitsiya-zaderzhala-vorov-v-zakone-kobu-rustavskogo-i-kakhu-tbilisskogo" class="">Нацполиция задержала воров в законе Кобу Руставского и Каху Тбилисского</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:16</span>
                                    <h3><a href="/video/60448-sbu-nakryla-konverttsentr-i-tri-botofermy-v-zaporozhe" class="">СБУ накрыла конвертцентр и три ботофермы в Запорожье</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/61662-v-upts-prizvali-veruyuschikh-ne-unyvat-iz-za-zakrytykh-khramov-i-pomnit-chto-bog-ne-ostavit" class="prev">
        <ins class="holder">
                      <span class="img"><img alt="В УПЦ призвали верующих не унывать из-за закрытых храмов и помнить, что Бог не оставит" src="/uploads/news/2020/04/21/b96825b124b75b06e8138e844277134f5815ae70.jpg" /></span>
                    <span class="title">В УПЦ призвали верующих не унывать из-за закрытых храмов и помнить, что Бог не оставит</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/61643-malyuska-v-ukraine-likvidiruyut-ogranichenie-svobody-kak-raznovidnost-nakazaniya-i-zamenyat-ego-probatsionnym-nadzorom" class="next">
        <ins class="holder">
                    <span class="title">Малюська: в Украине ликвидируют ограничение свободы как разновидность наказания и заменят его пробационным надзором</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>В Церкви рассказали, как верующим провести Светлую седмицу</h1></div>

    <div class="b-newsfull-date">
      <span class="date">21.04.2020 / 14:47</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=В Церкви рассказали, как верующим провести Светлую седмицу&amp;body=http://vz.ua/news/61661-v-tserkvi-rasskazali-kak-veruyuschim-provesti-svetluyu-sedmitsu">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="В Церкви рассказали, как верующим провести Светлую седмицу" src="/uploads/news/2020/04/21/e615cd31a3fc5c80b9702a97ff2ab2a1665e36b3.jpg" />            
                          <div class="b-static-imginfo">
              <span>Правлайф</span>

                              <span>Источник: <a href="https://www.facebook.com/church.information.center/">Центр информации УПЦ</a></span>
                            </div>
                      </div>
        
        <div class="b-newsfull-anons">Андрей Музольф объяснил, какие особенности подготовки ко Причастию во время Светлой седмицы</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>На протяжении Светлой седмицы нужно прославлять Бога и приступать к Таинству Причастия.</p>
<p>Как сообщает Центр информации УПЦ, об этом сказал преподаватель Киевской духовной академии Андрей Музольф в комментарии для портала &laquo;Православная жизнь&raquo;.</p>
<p>&laquo;66-е правило святых отцов VI Вселенского Собора гласит: &laquo;От святаго дня Воскресения Христа Бога нашего до недели новыя (то есть Фомина воскресенья, &ndash; Прим. авт.), во всю седмицу верные должны во святых церквах непрестанно упражнятися, во псалмех и пениях и песнех духовных, радуяся и торжествуя во Христе, и чтению Божественных Писаний внимая, и святыми тайнами наслаждаяся. Ибо таким образом со Христом купно воскреснем, и вознесемся&raquo;. Таким образом, участие в Таинстве Евхаристии на протяжении всей Светлой седмицы предписано непосредственно самим церковным законодательством.</p>
<p>К сожалению, не все православные христиане знакомы с этим правилом, а если даже кто и знаком, то не особо спешит его выполнять. По большей мере данная практика нежелания причащаться на Светлой седмице в народе связана с другим нежеланием &ndash; отказаться от вкушения скоромной пищи. Согласно установившейся традиции, накануне причащения верующие выдерживают трехдневный пост. А так как на Светлой седмице, фактически после окончания продолжительного Великого поста, мало кто хочет поститься вновь, то и участие верующих в Евхаристии также наблюдается все реже&raquo;, - сказал он.</p>
<p>Андрей Музольф объяснил, какие особенности подготовки ко Причастию во время Светлой седмицы.</p>
<p>&laquo;Церковь не обязует желающих причаститься на Светлой седмице к посту перед причащением. Период Великого поста &ndash; это и так уже достаточно продолжительный отрезок времени, выдержав который мы можем приступать к Таинству Евхаристии на Светлой седмице даже после того, как съедим мясо накануне Причастия. Ведь пасхальный период фактически является особенным в жизни православного христианина. Во-первых, это время празднования величайшего события, &laquo;праздника праздников&raquo; &ndash; Пасхи Христовой, Славного Воскресения нашего Бога. Большего события в мире нет и быть не может. В связи с этим изменяется и сам круг богослужений, как общественных, так и частных: они становятся короче, но торжественнее, радостнее. А потому накануне Причастия верующему вместо особых трех покаянных канонов предписывается вычитать канон и часы Святой Пасхи, а также последование ко Святому Причащению.</p>
<p>Относительно же Исповеди перед Причастием следует сказать, что если человек исповедовался накануне Пасхальной службы и решил причащаться всю Светлую седмицу, совершать Исповедь каждый день не обязательно, если, конечно, его совесть не отягчена какими-либо событиями и его самого внутри ничто не гложет&raquo;, - объяснил преподаватель Киевской духовной академии.</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
                      <div class="b-news-source">Источник: <a target="_blank" href="http://inpress.ua/">Inpress.ua</a></div>
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/upts-2">УПЦ</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=В Церкви рассказали, как верующим провести Светлую седмицу&amp;body=http://vz.ua/news/61661-v-tserkvi-rasskazali-kak-veruyuschim-provesti-svetluyu-sedmitsu">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/56875-vokrug-uzhgoroda-veruyuschie-upts-proshli-krestnym-khodom-s-ikonoy-bozhiey-materi-prizri-na-smirenie"><img alt="Вокруг Ужгорода верующие УПЦ прошли крестным ходом с иконой Божией Матери «Призри на смирение»" src="/uploads/news/2019/09/30/b08773d679360c4d9838e14cf4b14dea9b81cb95.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/56875-vokrug-uzhgoroda-veruyuschie-upts-proshli-krestnym-khodom-s-ikonoy-bozhiey-materi-prizri-na-smirenie" class="">Вокруг Ужгорода верующие УПЦ прошли крестным ходом с иконой Божией Матери «Призри на смирение»</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/56939-v-odesse-upts-ob-yavila-sbor-produktov-pitaniya-odezhdy-i-medikamentov-nuzhdayuschimsya"><img alt="В Одессе УПЦ объявила сбор продуктов питания, одежды и медикаментов нуждающимся" src="/uploads/news/2019/10/02/a349c6f30d48993ddaa901b4b5bb2787bac8c778.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/56939-v-odesse-upts-ob-yavila-sbor-produktov-pitaniya-odezhdy-i-medikamentov-nuzhdayuschimsya" class="">В Одессе УПЦ объявила сбор продуктов питания, одежды и медикаментов нуждающимся</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/57030-na-kievschine-upravdelami-upts-osvyatil-khram-v-chest-pokrova-presvyatoy-bogoroditsy"><img alt="На Киевщине управделами УПЦ освятил храм в честь Покрова Пресвятой Богородицы" src="/uploads/news/2019/10/07/036c7ddf5b1168786a576bf36530fac1b2d409cb.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/57030-na-kievschine-upravdelami-upts-osvyatil-khram-v-chest-pokrova-presvyatoy-bogoroditsy" class="">На Киевщине управделами УПЦ освятил храм в честь Покрова Пресвятой Богородицы</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",61661]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61662-v-upts-prizvali-veruyuschikh-ne-unyvat-iz-za-zakrytykh-khramov-i-pomnit-chto-bog-ne-ostavit" class="">В УПЦ призвали верующих не унывать из-за закрытых храмов и помнить, что Бог не оставит</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61661-v-tserkvi-rasskazali-kak-veruyuschim-provesti-svetluyu-sedmitsu" class="">В Церкви рассказали, как верующим провести Светлую седмицу</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61660-v-odesse-upts-peredala-medikam-zaschitnye-kostyumy-respiratory-i-perchatki" class="">В Одессе УПЦ передала медикам защитные костюмы, респираторы и перчатки</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61659-v-vinnitse-sud-vynes-prigovor-muzhchine-kotoryy-pokhitil-moschi-svyatitelya-nikolaya" class="">В Виннице суд вынес приговор мужчине, который похитил мощи святителя Николая</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61658-radost-prazdnika-paskhi-pomozhet-lyudyam-perenesti-karantin-mitropolit-varsonofiy" class="">Радость праздника Пасхи поможет людям перенести карантин – Митрополит Варсонофий</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61662-v-upts-prizvali-veruyuschikh-ne-unyvat-iz-za-zakrytykh-khramov-i-pomnit-chto-bog-ne-ostavit" class="">В УПЦ призвали верующих не унывать из-за закрытых храмов и помнить, что Бог не оставит</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61661-v-tserkvi-rasskazali-kak-veruyuschim-provesti-svetluyu-sedmitsu" class="">В Церкви рассказали, как верующим провести Светлую седмицу</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61660-v-odesse-upts-peredala-medikam-zaschitnye-kostyumy-respiratory-i-perchatki" class="">В Одессе УПЦ передала медикам защитные костюмы, респираторы и перчатки</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61659-v-vinnitse-sud-vynes-prigovor-muzhchine-kotoryy-pokhitil-moschi-svyatitelya-nikolaya" class="">В Виннице суд вынес приговор мужчине, который похитил мощи святителя Николая</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61658-radost-prazdnika-paskhi-pomozhet-lyudyam-perenesti-karantin-mitropolit-varsonofiy" class="">Радость праздника Пасхи поможет людям перенести карантин – Митрополит Варсонофий</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61662-v-upts-prizvali-veruyuschikh-ne-unyvat-iz-za-zakrytykh-khramov-i-pomnit-chto-bog-ne-ostavit" class="">В УПЦ призвали верующих не унывать из-за закрытых храмов и помнить, что Бог не оставит</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61661-v-tserkvi-rasskazali-kak-veruyuschim-provesti-svetluyu-sedmitsu" class="">В Церкви рассказали, как верующим провести Светлую седмицу</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61660-v-odesse-upts-peredala-medikam-zaschitnye-kostyumy-respiratory-i-perchatki" class="">В Одессе УПЦ передала медикам защитные костюмы, респираторы и перчатки</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61659-v-vinnitse-sud-vynes-prigovor-muzhchine-kotoryy-pokhitil-moschi-svyatitelya-nikolaya" class="">В Виннице суд вынес приговор мужчине, который похитил мощи святителя Николая</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61658-radost-prazdnika-paskhi-pomozhet-lyudyam-perenesti-karantin-mitropolit-varsonofiy" class="">Радость праздника Пасхи поможет людям перенести карантин – Митрополит Варсонофий</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61662-v-upts-prizvali-veruyuschikh-ne-unyvat-iz-za-zakrytykh-khramov-i-pomnit-chto-bog-ne-ostavit" class="">В УПЦ призвали верующих не унывать из-за закрытых храмов и помнить, что Бог не оставит</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61661-v-tserkvi-rasskazali-kak-veruyuschim-provesti-svetluyu-sedmitsu" class="">В Церкви рассказали, как верующим провести Светлую седмицу</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61660-v-odesse-upts-peredala-medikam-zaschitnye-kostyumy-respiratory-i-perchatki" class="">В Одессе УПЦ передала медикам защитные костюмы, респираторы и перчатки</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61659-v-vinnitse-sud-vynes-prigovor-muzhchine-kotoryy-pokhitil-moschi-svyatitelya-nikolaya" class="">В Виннице суд вынес приговор мужчине, который похитил мощи святителя Николая</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/61658-radost-prazdnika-paskhi-pomozhet-lyudyam-perenesti-karantin-mitropolit-varsonofiy" class="">Радость праздника Пасхи поможет людям перенести карантин – Митрополит Варсонофий</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">21 апреля</div>
        <ul>
              
      <li class="">
                <span class="date">15:46</span>
                <h3><a href="/news/61645-k-pozharam-na-zhitomirschine-mogut-byt-prichastny-vladeltsy-zemli-danilov" class="">К пожарам на Житомирщине могут быть причастны владельцы земли – Данилов</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:14</span>
                <h3><a href="/news/61644-koronavirus-chetvertaya-chast-bolnykh-v-mire-vyzdoroveli" class="">Коронавирус: четвертая часть больных в мире выздоровели</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:03</span>
                <h3><a href="/news/61662-v-upts-prizvali-veruyuschikh-ne-unyvat-iz-za-zakrytykh-khramov-i-pomnit-chto-bog-ne-ostavit" class="">В УПЦ призвали верующих не унывать из-за закрытых храмов и помнить, что Бог не оставит</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:47</span>
                <h3><a href="/news/61661-v-tserkvi-rasskazali-kak-veruyuschim-provesti-svetluyu-sedmitsu" class="">В Церкви рассказали, как верующим провести Светлую седмицу</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:43</span>
                <h3><a href="/news/61643-malyuska-v-ukraine-likvidiruyut-ogranichenie-svobody-kak-raznovidnost-nakazaniya-i-zamenyat-ego-probatsionnym-nadzorom" class="">Малюська: в Украине ликвидируют ограничение свободы как разновидность наказания и заменят его пробационным надзором</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:12</span>
                <h3><a href="/news/61642-sovet-es-otdelno-obsudit-bankovskuyu-reformu-v-ukraine" class="">Совет ЕС отдельно обсудит банковскую реформу в Украине</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:51</span>
                <h3><a href="/news/61641-sammit-vostochnogo-partnerstva-perenositsya-na-vtoruyu-polovinu-2020-goda" class="">Саммит Восточного партнерства переносится на вторую половину 2020 года</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:20</span>
                <h3><a href="/news/61640-v-donetskoy-oblasti-na-paskhu-podralas-sotnya-lyudey-politsiya-strelyala-v-vozdukh" class="">В Донецкой области на Пасху подралась сотня людей, полиция стреляла в воздух</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:10</span>
                <h3><a href="/news/61660-v-odesse-upts-peredala-medikam-zaschitnye-kostyumy-respiratory-i-perchatki" class="">В Одессе УПЦ передала медикам защитные костюмы, респираторы и перчатки</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:57</span>
                <h3><a href="/news/61659-v-vinnitse-sud-vynes-prigovor-muzhchine-kotoryy-pokhitil-moschi-svyatitelya-nikolaya" class="">В Виннице суд вынес приговор мужчине, который похитил мощи святителя Николая</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:49</span>
                <h3><a href="/news/61639-minzdrav-novaya-vspyshka-koronavirusa-mozhet-proizoyti-cherez-nedelyu-posle-paskhi" class="">Минздрав: новая вспышка коронавируса может произойти через неделю после Пасхи</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:18</span>
                <h3><a href="/news/61638-v-ukraine-koronavirus-obnaruzhili-uzhe-u-1074-medikov" class="">В Украине коронавирус обнаружили уже у 1074 медиков</a></h3>
      </li>
          
      <li class="">
                <span class="date">12:08</span>
                <h3><a href="/news/61658-radost-prazdnika-paskhi-pomozhet-lyudyam-perenesti-karantin-mitropolit-varsonofiy" class="">Радость праздника Пасхи поможет людям перенести карантин – Митрополит Варсонофий</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:47</span>
                <h3><a href="/news/61637-novaya-programma-s-mvf-pozvolit-chastichno-pokryt-defitsit-byudzheta-sovetnik-zelenskogo" class="">Новая программа с МВФ позволит частично покрыть дефицит бюджета – советник Зеленского</a></h3>
      </li>
          
      <li class="">
                <span class="date">11:46</span>
                <h3><a href="/news/61657-mitropolit-mitrofan-nazval-prichinu-voyn-i-bed-sovremennogo-mira" class="">Митрополит Митрофан назвал причину войн и бед современного мира</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>