<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>На Закарпатье священники УПЦ впервые массово крестили детей-ромов. Взгляд | Интернет-издание</title>
  <meta name="description" content="Семьи поселения ромов получили в дар икону Божией Матери" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="На Закарпатье священники УПЦ впервые массово крестили детей-ромов" />
<meta property="og:description" content="Семьи поселения ромов получили в дар икону Божией Матери" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/56694-na-zakarpate-svyaschenniki-upts-vpervye-massovo-krestili-detey-romov" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2019/09/23/593163f7ac58f250862437fa15e378f4fa7edcc8.jpg" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">17:27</span>
            <p>понедельник,<br/>
            23 сентября</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/56146-kakie-produkty-nuzhno-vklyuchit-v-osenniy-ratsion"><img alt="Какие продукты нужно включить в осенний рацион" src="/uploads/news/2019/09/04/a38c56abdca4695b435cd007168c1da0804b7e21.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/56146-kakie-produkty-nuzhno-vklyuchit-v-osenniy-ratsion" class="">Какие продукты нужно включить в осенний рацион</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/55850-elitnaya-produktsiya-santekhraya-vreznaya-rakovina-v-vannuyu"><img alt="Элитная продукция «Сантехрая» – врезная раковина в ванную" src="/uploads/news/2019/08/22/9955e49a307fd4f809a087cd028c0a25fc970125.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/news/55850-elitnaya-produktsiya-santekhraya-vreznaya-rakovina-v-vannuyu" class="">Элитная продукция «Сантехрая» – врезная раковина в ванную</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1569248834"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/56696-v-rpts-zayavili-o-polnom-vossoedinenii-prikhodov-russkoy-diaspory-s-tserkovyu"><img alt="В РПЦ заявили о полном воссоединении приходов русской диаспоры с Церковью" src="/uploads/news/2019/09/23/fec4c81b236cc58c46db4052872729d8216bc260.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/56696-v-rpts-zayavili-o-polnom-vossoedinenii-prikhodov-russkoy-diaspory-s-tserkovyu" class="">В РПЦ заявили о полном воссоединении приходов русской диаспоры с Церковью</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.09.2019 / 16:57</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/56696-v-rpts-zayavili-o-polnom-vossoedinenii-prikhodov-russkoy-diaspory-s-tserkovyu">Митрополит Иларион заметил, что несколько месяцев назад Патриарх Константинопольский Варфоломей &laquo;упразднил эту Архиепископию, а входившим в нее приходам повелел влиться в обычные епархии Константинопольского Патриархата&raquo;</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/56695-v-tserkvi-prizvali-otvetstvennee-otnositsya-k-venchaniyu"><img alt="В Церкви призвали ответственнее относиться к венчанию" src="/uploads/news/2019/09/23/f289fa04db5481429061c589c3bef0493614848d.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/56695-v-tserkvi-prizvali-otvetstvennee-otnositsya-k-venchaniyu" class="">В Церкви призвали ответственнее относиться к венчанию</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.09.2019 / 16:48</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/56695-v-tserkvi-prizvali-otvetstvennee-otnositsya-k-venchaniyu">Митрополит напомнил, что таинство брака требует определенной подготовки, и Церковь готовит людей к нему так же, как к таинству крещения</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:19</span>
                                    <h3><a href="/news/56677-kiev-popal-v-top-20-gorodov-mira-s-samym-vysokim-v-mire-urovnem-probok" class="">Киев попал в ТОП-20 городов мира с самым высоким в мире уровнем пробок</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:33</span>
                                    <h3><a href="/news/56694-na-zakarpate-svyaschenniki-upts-vpervye-massovo-krestili-detey-romov" class="">На Закарпатье священники УПЦ впервые массово крестили детей-ромов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:17</span>
                                    <h3><a href="/news/56675-zelenskiy-razreshil-ezdit-na-nerastamozhkakh-esche-tri-mesyatsa" class="">Зеленский разрешил ездить на "нерастаможках" еще три месяца</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:46</span>
                                    <h3><a href="/news/56693-2-5-tys-veruyuschikh-upts-otpravlyayutsya-v-palomnichestvo-po-svyatoy-zemle" class="">2,5 тыс верующих УПЦ отправляются в паломничество по Святой Земле</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:27</span>
                                    <h3><a href="/news/56692-veruyuschie-upts-molyatsya-o-pogibshikh-v-dtp-na-trasse-kiev-chop" class="">Верующие УПЦ молятся о погибших в ДТП на трассе Киев-Чоп</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/56444-v-zhitomirskoy-i-chernigovskoy-oblastyakh-poyavyatsya-novye-khramy-upts"><img alt="В Житомирской и Черниговской областях появятся новые храмы УПЦ" src="/uploads/news/2019/09/13/b745ce3470f4f432571aefa15853f8498de5b43f.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/56444-v-zhitomirskoy-i-chernigovskoy-oblastyakh-poyavyatsya-novye-khramy-upts" class="">В Житомирской и Черниговской областях появятся новые храмы УПЦ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.09.2019 / 14:25</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/56444-v-zhitomirskoy-i-chernigovskoy-oblastyakh-poyavyatsya-novye-khramy-upts">На литургии молились о мире в Украине и о единстве Православной Церкви</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/56190-v-rovno-natsionalisty-organizovali-piket-protiv-stroitelstva-khrama-upts"><img alt="В Ровно националисты пикетировали против строительства храма УПЦ" src="/uploads/news/2019/09/05/121b96a5c05a2b466e8504faa2e49d56a8d3ee01.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/56190-v-rovno-natsionalisty-organizovali-piket-protiv-stroitelstva-khrama-upts" class="">В Ровно националисты пикетировали против строительства храма УПЦ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">05.09.2019 / 12:12</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/56190-v-rovno-natsionalisty-organizovali-piket-protiv-stroitelstva-khrama-upts">Настоятель храма протоиерей Игорь Омелянчук рассказал, что подобную инициативу представительница партии &laquo;Свобода&raquo; проявляет не впервые</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">15:47</span>
                                    <h3><a href="/news/56645-tramp-zayavil-chto-ne-khochet-voyny-s-iranom" class="">Трамп заявил, что не хочет войны с Ираном</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:02</span>
                                    <h3><a href="/news/56632-klichko-prosit-radu-o-dosrochnykh-vyborakh-kievsoveta" class="">Кличко просит Раду о досрочных выборах Киевсовета</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:49</span>
                                    <h3><a href="/news/56614-tramp-nazval-novogo-sovetnika-po-natsbezopasnosti-vmesto-boltona" class="">Трамп назвал нового советника по нацбезопасности вместо Болтона</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:56</span>
                                    <h3><a href="/news/56578-ssha-reshayut-kak-reagirovat-na-terroristicheskuyu-ataku-v-saudovskoy-aravii" class="">США решают, как реагировать на террористическую атаку в Саудовской Аравии</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:50</span>
                                    <h3><a href="/news/56412-es-na-polgoda-prodlil-personalnye-sanktsii-protiv-rossii" class="">ЕС на полгода продлил персональные санкции против России</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/56633-orzhel-nadeetsya-na-podpisanie-novogo-dogovora-o-postavkakh-gaza-s-1-yanvarya-2020-goda-na-osnove-evropeyskogo-zakonodatelstva"><img alt="Оржель надеется на подписание нового договора о поставках газа с 1 января 2020 года на основе европейского законодательства" src="/uploads/news/2019/09/19/def8bbd4348ffd7e57db2051163d8b6ec89c9d07.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/56633-orzhel-nadeetsya-na-podpisanie-novogo-dogovora-o-postavkakh-gaza-s-1-yanvarya-2020-goda-na-osnove-evropeyskogo-zakonodatelstva" class="">Оржель надеется на подписание нового договора о поставках газа с 1 января 2020 года на основе европейского законодательства</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">20.09.2019 / 09:43</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/56633-orzhel-nadeetsya-na-podpisanie-novogo-dogovora-o-postavkakh-gaza-s-1-yanvarya-2020-goda-na-osnove-evropeyskogo-zakonodatelstva">Российская сторона подтвердила, что они готовы работать по европейским правилам. В свою очередь, европейская сторона будет поддерживать действия Украины по сертификации газотранспортной системы. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/56620-chim-vidriznyayutsya-strakhuvannya-zhittya-ta-strakhuvannya-vid-neschasnikh-vipadkiv"><img alt="Чим відрізняються страхування життя та страхування від нещасних випадків" src="/uploads/news/2019/09/19/7e50cbf565c838851588ca4be6bb4e0402e42785.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/56620-chim-vidriznyayutsya-strakhuvannya-zhittya-ta-strakhuvannya-vid-neschasnikh-vipadkiv" class="">Чим відрізняються страхування життя та страхування від нещасних випадків</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">19.09.2019 / 10:00</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/56620-chim-vidriznyayutsya-strakhuvannya-zhittya-ta-strakhuvannya-vid-neschasnikh-vipadkiv">Наразі страхування в Україні стає досить популярною послугою. Українці все частіше купують страхові поліси, і, таким чином, прагнуть убезпечити себе від неприємностей у житті.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:48</span>
                                    <h3><a href="/news/56676-zelenskiy-izdal-ukaz-o-neotlozhnykh-merakh-po-obespecheniyu-ekonomicheskogo-rosta-stimulirovaniya-razvitiya-regionov-i-predotvrascheniyu-korruptsii" class="">Зеленский издал указ о неотложных мерах по обеспечению экономического роста, стимулирования развития регионов и предотвращению коррупции</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:56</span>
                                    <h3><a href="/news/56674-parlament-ukrainy-prinyal-zakon-o-zaschite-prav-potrebiteley-finuslug" class="">Парламент Украины принял закон о защите прав потребителей финуслуг</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">13:51</span>
                                    <h3><a href="/news/56670-kobolev-nazval-tarify-na-tranzit-gaza-dlya-rf" class="">Коболев назвал тарифы на транзит газа для РФ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:16</span>
                                    <h3><a href="/news/56664-poroshenko-otnosheniya-k-rotterdam-ne-imeyu" class="">Порошенко: отношения к "Роттердам+" не имею</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:20</span>
                                    <h3><a href="/news/56648-fermeram-budut-kompensirovat-protsentnuyu-stavku-po-kreditam-dlya-pokupki-zemli" class="">Фермерам будут компенсировать процентную ставку по кредитам для покупки земли</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">11:46</span>
                                    <h3><a href="/news/56568-klichko-nameren-ballotirovatsya-na-post-mera-kieva-na-sleduyuschikh-mestnykh-vyborakh" class="">Кличко намерен баллотироваться на пост мэра Киева на следующих местных выборах</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:15</span>
                                    <h3><a href="/news/56567-klichko-i-lidery-vsekh-fraktsiy-kievsoveta-dogovorilis-provesti-sessiyu-dlya-resheniya-ostrykh-dlya-kieva-voprosov" class="">Кличко и лидеры всех фракций Киевсовета договорились провести сессию для решения острых для Киева вопросов</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:23</span>
                                    <h3><a href="/news/56565-klichko-zakonoproekt-o-stolitse-razrushaet-mestnoe-samoupravlenie" class="">Кличко: законопроект "О столице" разрушает местное самоуправление</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:23</span>
                                    <h3><a href="/news/56522-klichko-initsiiroval-audit-vsekh-podrazdeleniy-kgga-i-vsekh-stolichnykh-kp" class="">Кличко инициировал аудит всех подразделений КГГА и всех столичных КП</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:14</span>
                                    <h3><a href="/news/56421-klichko-initsiiroval-konsultatsii-s-glavami-fraktsiy-otnositelno-voprosa-dosrochnogo-prekrascheniya-polnomochiy-kievsoveta" class="">Кличко инициировал консультации с главами фракций относительно вопроса досрочного прекращения полномочий Киевсовета</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/56327-ogradit-ot-bolezney-kak-izmenilis-pravila-vaktsinatsii-detey-v-ukraine"><img alt="Оградить от болезней: как изменились правила вакцинации детей в Украине" src="/uploads/news/2019/09/10/9ec61bcda92a8b87479f9f5992afc52c2d7c22b3.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/56327-ogradit-ot-bolezney-kak-izmenilis-pravila-vaktsinatsii-detey-v-ukraine" class="">Оградить от болезней: как изменились правила вакцинации детей в Украине</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">11.09.2019 / 09:25</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/56327-ogradit-ot-bolezney-kak-izmenilis-pravila-vaktsinatsii-detey-v-ukraine">С нового учебного года дети в школах и детсадах должны быть привиты от ряда заболеваний. Если это требование не будет выполнено, школьникам нельзя посещать занятия, настаивают в Минздраве и Минобразования.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/56251-lechenie-leykemii-v-izraile-kakie-metody-ispolzuyutsya-v-borbe-s-zabolevaniem"><img alt="Лечение лейкемии в Израиле: какие методы используются в борьбе с заболеванием" src="/uploads/news/2019/09/09/e1eb84350de7ac31c828c0fb02fa8ccf7ea6656b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/56251-lechenie-leykemii-v-izraile-kakie-metody-ispolzuyutsya-v-borbe-s-zabolevaniem" class="">Лечение лейкемии в Израиле: какие методы используются в борьбе с заболеванием</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">09.09.2019 / 08:57</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/56251-lechenie-leykemii-v-izraile-kakie-metody-ispolzuyutsya-v-borbe-s-zabolevaniem">Лейкемия - это заболевание костного мозга, при котором нарушается кроветворный процесс. Болезнь протекает в хронической или острой форме. Но, несмотря на все сложности, справиться с недугом можно.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">10:57</span>
                                    <h3><a href="/publication/56146-kakie-produkty-nuzhno-vklyuchit-v-osenniy-ratsion" class="">Какие продукты нужно включить в осенний рацион</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/55935-uchenye-rasskazali-o-samykh-opasnykh-dlya-zdorovya-alkogolnykh-napitkakh" class="">Ученые рассказали о самых опасных для здоровья алкогольных напитках</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:00</span>
                                    <h3><a href="/news/55937-potryasayuschaya-koreyskaya-kosmetika-tony-moly-v-internet-magazine-sweet-and-spa" class="">Потрясающая корейская косметика TONY MOLY в интернет-магазине Sweet and Spa</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:30</span>
                                    <h3><a href="/news/55850-elitnaya-produktsiya-santekhraya-vreznaya-rakovina-v-vannuyu" class="">Элитная продукция «Сантехрая» – врезная раковина в ванную</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:49</span>
                                    <h3><a href="/news/55754-mozhet-privesti-k-onkologii-komarovskiy-predostereg-ot-sereznoy-opasnosti" class="">Может привести к онкологии: Комаровский предостерег от серьезной опасности</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item showbiz">
                          <div class="b-news-img">
                            <a href="/photo/55140-roskoshnaya-zhenschina-vechno-molodaya-ketrin-zeta-dzhons-blistaet-na-torzhestvennom-meropriyatii"><img alt="Роскошная женщина: вечно молодая Кэтрин Зета-Джонс блистает на торжественном мероприятии" src="/uploads/news/2019/07/25/923bace8bd54bddb2af24444b7f33fc836f29386.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/55140-roskoshnaya-zhenschina-vechno-molodaya-ketrin-zeta-dzhons-blistaet-na-torzhestvennom-meropriyatii" class="">Роскошная женщина: вечно молодая Кэтрин Зета-Джонс блистает на торжественном мероприятии</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.07.2019 / 09:26</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/55140-roskoshnaya-zhenschina-vechno-molodaya-ketrin-zeta-dzhons-blistaet-na-torzhestvennom-meropriyatii">Кэтрин Зета-Джонс на днях отправилась в свой родной город Суонси в Уэльсе. Актриса выложила в сеть несколько кадров с прогулки по побережью в компании 74-летнего мужа и 18-летнего сына.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/56580-ne-uznat-v-seti-poyavilis-unikalnye-svadebnye-foto-maruv" class="">Не узнать: в сети появились уникальные свадебные фото MARUV</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:58</span>
                                    <h3><a href="/news/56249-nerealno-krasivye-liliya-rebrik-pokorila-set-nezhnoy-fotosessiey-s-dochkami" class="">"Нереально красивые": Лилия Ребрик покорила сеть нежной фотосессией с дочками</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:14</span>
                                    <h3><a href="/news/55525-nimfa-lesya-nikityuk-v-kupalnike-iskupalas-pod-vodopadom" class="">Нимфа! Леся Никитюк в купальнике искупалась под водопадом</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:54</span>
                                    <h3><a href="/news/55388-katya-osadchaya-v-stilnom-sarafane-pokazala-svoi-turetskie-kanikuly" class="">Катя Осадчая в стильном сарафане показала свои турецкие каникулы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:56</span>
                                    <h3><a href="/news/55262-sama-nezhnost-tina-karol-zavorozhila-uyutnym-domashnim-foto" class="">Сама нежность: Тина Кароль заворожила уютным "домашним" фото</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/56652-kak-vyglyadyat-slezy-pod-mikroskopom"><img alt="Как выглядят слезы под микроскопом" src="/uploads/news/2019/09/19/a7db16871e581ae5482e142c26f3a29361cf2c7e.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/56652-kak-vyglyadyat-slezy-pod-mikroskopom" class="">Как выглядят слезы под микроскопом</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">20.09.2019 / 09:16</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/56652-kak-vyglyadyat-slezy-pod-mikroskopom">В 2008 году американская фотограф Роуз-Линн Фишер задумалась, похожи ли слезы горя на слезы радости.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/56582-mebel-na-ulitse-sosedi-pryachutsya-eksklyuzivnye-detali-s-mesta-podzhoga-doma-gontarevoy"><img alt="Мебель на улице, соседи прячутся: эксклюзивные детали с места поджога дома Гонтаревой" src="/uploads/news/2019/09/17/80fc7ec54ada0d0fa4a0aacd60ae227e42c5cf03.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/56582-mebel-na-ulitse-sosedi-pryachutsya-eksklyuzivnye-detali-s-mesta-podzhoga-doma-gontarevoy" class="">Мебель на улице, соседи прячутся: эксклюзивные детали с места поджога дома Гонтаревой</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.09.2019 / 09:06</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/56582-mebel-na-ulitse-sosedi-pryachutsya-eksklyuzivnye-detali-s-mesta-podzhoga-doma-gontarevoy">Полиция Киевской области не исключает, что к поджогу дома экс-главы Национального банка Валерии Гонтаревой под Киевом в поселке Гореничи могут быть причастны несколько человек.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/photo/56480-kontrabanda-yantarya-v-polshe-zaderzhali-dvukh-ukraintsev-nazvalis-sotrudnikami-spetssluzhb" class="">Контрабанда янтаря: в Польше задержали двух украинцев, назвались сотрудниками спецслужб</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:06</span>
                                    <h3><a href="/photo/56425-poyavilis-trogatelnye-foto-zelenskogo-s-osvobozhdennymi-moryakami" class="">Появились трогательные фото Зеленского с освобожденными моряками</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:24</span>
                                    <h3><a href="/photo/56371-merkel-evropa-otvetstvenna-za-uregulirovanie-konflikta-mezhdu-rf-i-ukrainoy" class="">Меркель: Европа ответственна за урегулирование конфликта между РФ и Украиной</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:08</span>
                                    <h3><a href="/photo/56328-ukrainskie-polyarniki-nashli-zateryannuyu-lednikovuyu-pescheru-v-antarktide" class="">Украинские полярники нашли "затерянную" ледниковую пещеру в Антарктиде</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:41</span>
                                    <h3><a href="/photo/56286-unikalnye-kadry-novogo-mosta-v-dnepre-nochyu-tam-osobenno-krasivo" class="">Уникальные кадры Нового моста в Днепре: ночью там особенно красиво</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/56666-v-odesskoy-oblasti-marshrutka-stolknulas-s-gruzovikom-pogibli-9-chelovek"><img alt="В Одесской области маршрутка столкнулась с грузовиком, погибли 9 человек" src="/uploads/news/2019/09/22/9da76775109cae6bd15b90293df23ee76944f59d.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/56666-v-odesskoy-oblasti-marshrutka-stolknulas-s-gruzovikom-pogibli-9-chelovek" class="">В Одесской области маршрутка столкнулась с грузовиком, погибли 9 человек</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.09.2019 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/56666-v-odesskoy-oblasti-marshrutka-stolknulas-s-gruzovikom-pogibli-9-chelovek">В результате столкновения маршрутки и грузовика между селами Новая Долина и Прилиманское в Одесской области предварительно погибли девять человек, еще двое - травмированы.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/56618-vooruzhennyy-muzhchina-ugrozhal-vzorvat-most-v-kieve-ego-zaderzhali-foto"><img alt="Вооруженный мужчина угрожал взорвать мост в Киеве. Его задержали ФОТО" src="/uploads/news/2019/09/18/7bdf95933c9d01ccb1bd494eb718c5bc641d220c.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/56618-vooruzhennyy-muzhchina-ugrozhal-vzorvat-most-v-kieve-ego-zaderzhali-foto" class="">Вооруженный мужчина угрожал взорвать мост в Киеве. Его задержали ФОТО</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">19.09.2019 / 09:04</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/56618-vooruzhennyy-muzhchina-ugrozhal-vzorvat-most-v-kieve-ego-zaderzhali-foto">Вечером 18 сентября вооруженный мужчина остановил авто на мосту Метро и угрожал его взорвать. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:02</span>
                                    <h3><a href="/video/56532-ukrainsko-amerikanskie-ucheniya-rapid-trident-2019-startovali-na-lvovschine" class="">Украинско-американские учения Rapid Trident-2019 стартовали на Львовщине</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:01</span>
                                    <h3><a href="/video/56231-plennykh-ukraintsev-vstretili-v-borispole-kak-eto-bylo" class="">Пленных украинцев встретили в "Борисполе". Как это было</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:18</span>
                                    <h3><a href="/video/56219-eks-glava-nbu-gontareva-zayavila-ob-atake-na-svoyu-semyu-v-tsentre-kieva-sozhgli-mashinu-ee-nevestki" class="">Экс-глава НБУ Гонтарева заявила об атаке на свою семью: в центре Киева сожгли машину ее невестки</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/video/55990-v-drogobyche-obrushilsya-pod-ezd-doma" class="">В Дрогобыче обрушился подъезд дома</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:24</span>
                                    <h3><a href="/video/55973-silnye-dozhdi-zatopili-ulitsy-madrida" class="">Сильные дожди затопили улицы Мадрида</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_society').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/56695-v-tserkvi-prizvali-otvetstvennee-otnositsya-k-venchaniyu" class="prev">
        <ins class="holder">
                      <span class="img"><img alt="В Церкви призвали ответственнее относиться к венчанию" src="/uploads/news/2019/09/23/e48f3c596e762d88f945f2395e00f9b5b7c91944.jpg" /></span>
                    <span class="title">В Церкви призвали ответственнее относиться к венчанию</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/56675-zelenskiy-razreshil-ezdit-na-nerastamozhkakh-esche-tri-mesyatsa" class="next">
        <ins class="holder">
                    <span class="title">Зеленский разрешил ездить на "нерастаможках" еще три месяца</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Общество</div>

    <div class="b-newsfull-name"><h1>На Закарпатье священники УПЦ впервые массово крестили детей-ромов</h1></div>

    <div class="b-newsfull-date">
      <span class="date">23.09.2019 / 16:33</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=На Закарпатье священники УПЦ впервые массово крестили детей-ромов&amp;body=http://vz.ua/news/56694-na-zakarpate-svyaschenniki-upts-vpervye-massovo-krestili-detey-romov">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="На Закарпатье священники УПЦ впервые массово крестили детей-ромов" src="/uploads/news/2019/09/23/593163f7ac58f250862437fa15e378f4fa7edcc8.jpg" />            
                          <div class="b-static-imginfo">
              <span>Священники УПЦ крестили детей-ромов / Мукачевская епархия УПЦ</span>

                              <span>Источник: <a href="https://www.facebook.com/church.information.center/">Центр информации УПЦ</a></span>
                            </div>
                      </div>
        
        <div class="b-newsfull-anons">Семьи поселения ромов получили в дар икону Божией Матери</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>На Закарпатье в Мукачево, 22 сентября, впервые было совершено массовое крещение детей из национального поселения ромов.</p>
<p>Крещение состоялось по инициативе главы епархиального молодежного отдела УПЦ архимандрита Агапита (Шпиняка)&nbsp;и настоятеля Свято-Троицкого храма протоиерея Ярослава Поповича, сообщает Центр информации УПЦ со ссылкой на пресс-службу Мукачевской епархии.</p>
<p>&laquo;Священники совершили таинство крещения на территории поселения. Крестными родителями стали участники Иршавской молодежки. Едва ли не впервые в истории полинациональных меньшинств было совершено массовое крещение в соответствии с канонами православной Церкви&raquo;, &ndash; сообщили в епархии.</p>
<p>После крещения каждый ребенок получил благословение и нательный крестик. Матерям новокрещенных&nbsp;вручили подарки, а для детей организовали сладкий стол.</p>
<p>Семьи поселения ромов получили в дар икону&nbsp;Божией Матери.</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
                      <div class="b-news-source">Источник: <a target="_blank" href="http://inpress.ua/">Inpress.ua</a></div>
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/deti">дети</a>, <a href="https://vz.ua/tag/kreschenie">крещение</a>, <a href="https://vz.ua/tag/romy">ромы</a>, <a href="https://vz.ua/tag/zakarpate-2">Закарпатье</a>, <a href="https://vz.ua/tag/upts-2">УПЦ</a>, <a href="https://vz.ua/tag/mukachevo-2">Мукачево</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=На Закарпатье священники УПЦ впервые массово крестили детей-ромов&amp;body=http://vz.ua/news/56694-na-zakarpate-svyaschenniki-upts-vpervye-massovo-krestili-detey-romov">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/56556-deti-iz-zony-razgranicheniya-sil-na-donbasse-pobyvali-kievo-pecherskuyu-lavru"><img alt="Дети из зоны разграничения сил на Донбассе побывали Киево-Печерскую лавру" src="/uploads/news/2019/09/17/a2a028f647e3ccfb395134f107987ba7987f8431.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/56556-deti-iz-zony-razgranicheniya-sil-na-donbasse-pobyvali-kievo-pecherskuyu-lavru" class="">Дети из зоны разграничения сил на Донбассе побывали Киево-Печерскую лавру</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/55848-pravoslavnaya-molodezh-zakarpatya-razdala-bolee-700-kilogrammov-osvyaschennykh-fruktov-nuzhdayuschimsya"><img alt="Православная молодежь Закарпатья раздала более 700 килограммов освященных фруктов нуждающимся" src="/uploads/news/2019/08/22/85e8a80ceff24dde91016bff3a2d2ec6afd23b1c.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/55848-pravoslavnaya-molodezh-zakarpatya-razdala-bolee-700-kilogrammov-osvyaschennykh-fruktov-nuzhdayuschimsya" class="">Православная молодежь Закарпатья раздала более 700 килограммов освященных фруктов нуждающимся</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/46212-v-svyatogorskoy-lavre-rasskazali-kak-vstrechali-vynuzhdennykh-pereselentsev-iz-avdeevki"><img alt="В Святогорской лавре рассказали, как встречали вынужденных переселенцев из Авдеевки" src="/uploads/news/2017/02/03/c511511cd2bbb1532b76f9b5ac2ae7228c3cfb8b.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/46212-v-svyatogorskoy-lavre-rasskazali-kak-vstrechali-vynuzhdennykh-pereselentsev-iz-avdeevki" class="">В Святогорской лавре рассказали, как встречали вынужденных переселенцев из Авдеевки</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",56694]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56696-v-rpts-zayavili-o-polnom-vossoedinenii-prikhodov-russkoy-diaspory-s-tserkovyu" class="">В РПЦ заявили о полном воссоединении приходов русской диаспоры с Церковью</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56695-v-tserkvi-prizvali-otvetstvennee-otnositsya-k-venchaniyu" class="">В Церкви призвали ответственнее относиться к венчанию</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56694-na-zakarpate-svyaschenniki-upts-vpervye-massovo-krestili-detey-romov" class="">На Закарпатье священники УПЦ впервые массово крестили детей-ромов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56693-2-5-tys-veruyuschikh-upts-otpravlyayutsya-v-palomnichestvo-po-svyatoy-zemle" class="">2,5 тыс верующих УПЦ отправляются в паломничество по Святой Земле</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56692-veruyuschie-upts-molyatsya-o-pogibshikh-v-dtp-na-trasse-kiev-chop" class="">Верующие УПЦ молятся о погибших в ДТП на трассе Киев-Чоп</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56696-v-rpts-zayavili-o-polnom-vossoedinenii-prikhodov-russkoy-diaspory-s-tserkovyu" class="">В РПЦ заявили о полном воссоединении приходов русской диаспоры с Церковью</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56695-v-tserkvi-prizvali-otvetstvennee-otnositsya-k-venchaniyu" class="">В Церкви призвали ответственнее относиться к венчанию</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56694-na-zakarpate-svyaschenniki-upts-vpervye-massovo-krestili-detey-romov" class="">На Закарпатье священники УПЦ впервые массово крестили детей-ромов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56693-2-5-tys-veruyuschikh-upts-otpravlyayutsya-v-palomnichestvo-po-svyatoy-zemle" class="">2,5 тыс верующих УПЦ отправляются в паломничество по Святой Земле</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56692-veruyuschie-upts-molyatsya-o-pogibshikh-v-dtp-na-trasse-kiev-chop" class="">Верующие УПЦ молятся о погибших в ДТП на трассе Киев-Чоп</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56696-v-rpts-zayavili-o-polnom-vossoedinenii-prikhodov-russkoy-diaspory-s-tserkovyu" class="">В РПЦ заявили о полном воссоединении приходов русской диаспоры с Церковью</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56695-v-tserkvi-prizvali-otvetstvennee-otnositsya-k-venchaniyu" class="">В Церкви призвали ответственнее относиться к венчанию</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56694-na-zakarpate-svyaschenniki-upts-vpervye-massovo-krestili-detey-romov" class="">На Закарпатье священники УПЦ впервые массово крестили детей-ромов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56693-2-5-tys-veruyuschikh-upts-otpravlyayutsya-v-palomnichestvo-po-svyatoy-zemle" class="">2,5 тыс верующих УПЦ отправляются в паломничество по Святой Земле</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56692-veruyuschie-upts-molyatsya-o-pogibshikh-v-dtp-na-trasse-kiev-chop" class="">Верующие УПЦ молятся о погибших в ДТП на трассе Киев-Чоп</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56696-v-rpts-zayavili-o-polnom-vossoedinenii-prikhodov-russkoy-diaspory-s-tserkovyu" class="">В РПЦ заявили о полном воссоединении приходов русской диаспоры с Церковью</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56695-v-tserkvi-prizvali-otvetstvennee-otnositsya-k-venchaniyu" class="">В Церкви призвали ответственнее относиться к венчанию</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56694-na-zakarpate-svyaschenniki-upts-vpervye-massovo-krestili-detey-romov" class="">На Закарпатье священники УПЦ впервые массово крестили детей-ромов</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56693-2-5-tys-veruyuschikh-upts-otpravlyayutsya-v-palomnichestvo-po-svyatoy-zemle" class="">2,5 тыс верующих УПЦ отправляются в паломничество по Святой Земле</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/56692-veruyuschie-upts-molyatsya-o-pogibshikh-v-dtp-na-trasse-kiev-chop" class="">Верующие УПЦ молятся о погибших в ДТП на трассе Киев-Чоп</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">23 сентября</div>
        <ul>
              
      <li class="">
                <span class="date">17:19</span>
                <h3><a href="/news/56677-kiev-popal-v-top-20-gorodov-mira-s-samym-vysokim-v-mire-urovnem-probok" class="">Киев попал в ТОП-20 городов мира с самым высоким в мире уровнем пробок</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:57</span>
                <h3><a href="/news/56696-v-rpts-zayavili-o-polnom-vossoedinenii-prikhodov-russkoy-diaspory-s-tserkovyu" class="">В РПЦ заявили о полном воссоединении приходов русской диаспоры с Церковью</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:48</span>
                <h3><a href="/news/56695-v-tserkvi-prizvali-otvetstvennee-otnositsya-k-venchaniyu" class="">В Церкви призвали ответственнее относиться к венчанию</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:48</span>
                <h3><a href="/news/56676-zelenskiy-izdal-ukaz-o-neotlozhnykh-merakh-po-obespecheniyu-ekonomicheskogo-rosta-stimulirovaniya-razvitiya-regionov-i-predotvrascheniyu-korruptsii" class="">Зеленский издал указ о неотложных мерах по обеспечению экономического роста, стимулирования развития регионов и предотвращению коррупции</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:33</span>
                <h3><a href="/news/56694-na-zakarpate-svyaschenniki-upts-vpervye-massovo-krestili-detey-romov" class="">На Закарпатье священники УПЦ впервые массово крестили детей-ромов</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:17</span>
                <h3><a href="/news/56675-zelenskiy-razreshil-ezdit-na-nerastamozhkakh-esche-tri-mesyatsa" class="">Зеленский разрешил ездить на "нерастаможках" еще три месяца</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:56</span>
                <h3><a href="/news/56674-parlament-ukrainy-prinyal-zakon-o-zaschite-prav-potrebiteley-finuslug" class="">Парламент Украины принял закон о защите прав потребителей финуслуг</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:46</span>
                <h3><a href="/news/56693-2-5-tys-veruyuschikh-upts-otpravlyayutsya-v-palomnichestvo-po-svyatoy-zemle" class="">2,5 тыс верующих УПЦ отправляются в паломничество по Святой Земле</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:27</span>
                <h3><a href="/news/56692-veruyuschie-upts-molyatsya-o-pogibshikh-v-dtp-na-trasse-kiev-chop" class="">Верующие УПЦ молятся о погибших в ДТП на трассе Киев-Чоп</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:24</span>
                <h3><a href="/news/56673-rada-prinyala-zakon-zelenskogo-ob-oborone-strany" class="">Рада приняла закон Зеленского об обороне страны</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:15</span>
                <h3><a href="/news/56691-v-kirovogradskoy-oblasti-netrezvyy-voditel-probil-stenu-khrama-upts" class="">В Кировоградской области нетрезвый водитель пробил стену храма УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:59</span>
                <h3><a href="/news/56690-v-kiev-iz-ierusalima-pribyla-plaschanitsa-bogoroditsy" class="">В Киев из Иерусалима прибыла Плащаница Богородицы</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:57</span>
                <h3><a href="/news/56689-v-volynskoy-oblasti-aktivisty-ptsu-atakovali-dom-svyaschennika-upts" class="">В Волынской области активисты ПЦУ атаковали дом священника УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:43</span>
                <h3><a href="/news/56672-v-rossii-otvergli-vozmozhnost-pryamoy-voyny-s-ukrainoy" class="">В России отвергли возможность прямой войны с Украиной</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:12</span>
                <h3><a href="/news/56671-gbr-proslushka-v-truby-mozhet-navredit-rassledovaniyu-rezonansnykh-del" class="">ГБР: прослушка у Трубы может навредить расследованию резонансных дел</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>