<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Почему КБ «Южное» постоянно теряет заказчиков?. Взгляд | Интернет-издание</title>
  <meta name="description" content="КБ &amp;laquo;Южное&amp;raquo; забирает львиную долю бюджетных денег, но не выполняет в должной степени отведенную роль флагмана &amp;laquo;украинского космоса&amp;raquo; …" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Почему КБ «Южное» постоянно теряет заказчиков?" />
<meta property="og:description" content="КБ &laquo;Южное&raquo; забирает львиную долю бюджетных денег, но не выполняет в должной степени отведенную роль флагмана &laquo;украинского космоса&raquo; …" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/publication/55902-pochemu-kb-yuzhnoe-postoyanno-teryaet-zakazchikov" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://vz.ua/uploads/news/2019/08/23/51280d4b980a4c747bbc971a7d4ba9a1fd4c0172.jpg" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online finance">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">19:55</span>
            <p>пятница,<br/>
            23 августа</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/news/55850-elitnaya-produktsiya-santekhraya-vreznaya-rakovina-v-vannuyu"><img alt="Элитная продукция «Сантехрая» – врезная раковина в ванную" src="/uploads/news/2019/08/22/9955e49a307fd4f809a087cd028c0a25fc970125.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/news/55850-elitnaya-produktsiya-santekhraya-vreznaya-rakovina-v-vannuyu" class="">Элитная продукция «Сантехрая» – врезная раковина в ванную</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/55605-bolshaya-strana-39-lyudey-v-mire-imeyut-lishniy-ves-v-ukraine-58"><img alt="Большая страна: 39% людей в мире имеют лишний вес, в Украине – 58%" src="/uploads/news/2019/08/12/6f84c7d42aa8b065b0b099e529b4783685133e47.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/55605-bolshaya-strana-39-lyudey-v-mire-imeyut-lishniy-ves-v-ukraine-58" class="">Большая страна: 39% людей в мире имеют лишний вес, в Украине – 58%</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-4?t=1566579306"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/55901-mitropolit-antoniy-rasskazal-v-chyom-sekret-schastya"><img alt="Митрополит Антоний рассказал, в чём секрет счастья" src="/uploads/news/2019/08/23/ba49c3166975ffa07c3fd5ab1c678392f9b62859.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/55901-mitropolit-antoniy-rasskazal-v-chyom-sekret-schastya" class="">Митрополит Антоний рассказал, в чём секрет счастья</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.08.2019 / 16:52</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/55901-mitropolit-antoniy-rasskazal-v-chyom-sekret-schastya">&laquo;Душа человеческая - это сосуд, который заполняет Бог&raquo;, - отметил митрополит Антоний</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/55900-v-den-nezavisimosti-mitropolit-onufriy-nagradit-28-sester-miloserdiya-ordenami-i-medalyami"><img alt="В День Независимости Митрополит Онуфрий наградит 28 сестер милосердия орденами и медалями" src="/uploads/news/2019/08/23/6f083acf7ea60c70e2724b06661b8fe2d7d6c7bf.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/55900-v-den-nezavisimosti-mitropolit-onufriy-nagradit-28-sester-miloserdiya-ordenami-i-medalyami" class="">В День Независимости Митрополит Онуфрий наградит 28 сестер милосердия орденами и медалями</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.08.2019 / 16:45</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/55900-v-den-nezavisimosti-mitropolit-onufriy-nagradit-28-sester-miloserdiya-ordenami-i-medalyami">Аккредитация на событие для представителей СМИ: (066) 095 14 76</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">19:50</span>
                                    <h3><a href="/news/55903-ugrozy-i-zapugivaniya-kak-sytnik-pytaetsya-uyti-ot-otvetstvennosti-po-delu-o-vip-otdykhe" class="">Угрозы и запугивания: как Сытник пытается уйти от ответственности по делу о ВИП-отдыхе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:14</span>
                                    <h3><a href="/news/55879-v-ukraine-na-40-snizilis-pokazateli-zabolevaemosti-tuberkulezom" class="">В Украине на 40% снизились показатели заболеваемости туберкулезом</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/55877-sluga-naroda-slozhil-mandat-vmesto-nego-v-radu-zaydet-kvartalovka" class="">"Слуга народа" сложил мандат: вместо него в Раду зайдет кварталовка</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:18</span>
                                    <h3><a href="/news/55876-vrio-glavy-gfs-uvolil-vlasova-s-dolzhnosti-glavy-odesskoy-tamozhni" class="">Власов уволен с должности главы Одесской таможни</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:58</span>
                                    <h3><a href="/news/55874-peskov-putin-i-makron-obsuzhdali-temu-obmena-uderzhivaemymi-mezhdu-rf-i-ukrainoy-no-bez-konkretnykh-familiy" class="">Песков: Путин и Макрон обсуждали тему обмена удерживаемыми между РФ и Украиной, но без конкретных фамилий</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/55736-top-15-stran-na-v-ezd-i-vyezd-iz-ukrainy-vse-ob-otechestvennom-turizme"><img alt="ТОП-15 стран на въезд и выезд из Украины: все об отечественном туризме" src="/uploads/news/2019/08/18/0ba64ad2b07dc6788db6d19698c571b65dfd2583.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/55736-top-15-stran-na-v-ezd-i-vyezd-iz-ukrainy-vse-ob-otechestvennom-turizme" class="">ТОП-15 стран на въезд и выезд из Украины: все об отечественном туризме</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">19.08.2019 / 09:26</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/55736-top-15-stran-na-v-ezd-i-vyezd-iz-ukrainy-vse-ob-otechestvennom-turizme">Куда чаще всего едут украинцы и из каких стран приезжают к нам, выяснили эксперты. Они сравнили статистику Госпогранслужбы за 2018 год с довоенным 2013-м.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/news/54915-mitropolit-onufriy-rasskazal-zachem-priderzhivatsya-konstitutsii"><img alt="Митрополит Онуфрий рассказал, зачем придерживаться Конституции" src="/uploads/news/2019/07/18/0f99915d8ac2ead05074f4e7a61120e61b0e6797.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/54915-mitropolit-onufriy-rasskazal-zachem-priderzhivatsya-konstitutsii" class="">Митрополит Онуфрий рассказал, зачем придерживаться Конституции</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.07.2019 / 12:07</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/54915-mitropolit-onufriy-rasskazal-zachem-priderzhivatsya-konstitutsii">Предстоятель УПЦ подчеркнул, что начинать изменения в стране нужно с исполнения Конституции, и выполнять этот Закон должны все, &laquo;начиная от топовой фигуры и заканчивая простым заурядным человеком&raquo;</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">16:17</span>
                                    <h3><a href="/news/55873-trampu-ne-ponravilos-kak-premer-danii-skazala-emu-chto-grenlandiya-ne-prodaetsya" class="">Трампу не понравилось, как премьер Дании сказала ему, что Гренландия не продается</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:53</span>
                                    <h3><a href="/news/55835-tramp-otmenil-vizit-v-daniyu-potomu-chto-ta-ne-khochet-prodavat-grenlandiyu" class="">Трамп отменил визит в Данию, потому что та не хочет продавать Гренландию</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:22</span>
                                    <h3><a href="/news/55834-smi-tramp-i-makron-dogovorilis-vernut-rossiyu-v-g8-v-sleduyuschem-godu" class="">СМИ: Трамп и Макрон договорились вернуть Россию в G8 в следующем году</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:48</span>
                                    <h3><a href="/news/55797-tusk-obvinil-dzhonsona-v-otsutstvii-realistichnykh-predlozheniy-po-granitse-britanii-s-es-posle-brexit" class="">Туск обвинил Джонсона в отсутствии реалистичных предложений по границе Британии с ЕС после Brexit</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">11:15</span>
                                    <h3><a href="/news/55794-dzhonson-predlagaet-evrosoyuzu-izmenit-soglashenie-po-brexit" class="">Джонсон предлагает Евросоюзу изменить соглашение по Brexit</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/55902-pochemu-kb-yuzhnoe-postoyanno-teryaet-zakazchikov"><img alt="Почему КБ «Южное» постоянно теряет заказчиков?" src="/uploads/news/2019/08/23/43ea74c687b286ec1c251cfed472f34cdd773eb2.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/55902-pochemu-kb-yuzhnoe-postoyanno-teryaet-zakazchikov" class="">Почему КБ «Южное» постоянно теряет заказчиков?</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.08.2019 / 17:52</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/55902-pochemu-kb-yuzhnoe-postoyanno-teryaet-zakazchikov">КБ &laquo;Южное&raquo; забирает львиную долю бюджетных денег, но не выполняет в должной степени отведенную роль флагмана &laquo;украинского космоса&raquo;. Проекты не создаются, контракты не выполняются</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/55843-24-avgusta-evroblyakhi-stanut-vne-zakona-chto-budet-s-nerastamozhennymi-avtomobilyami"><img alt="24 августа &quot;евробляхи&quot; станут вне закона: что будет с нерастаможенными автомобилями" src="/uploads/news/2019/08/21/d70ecb72458e90828972b96203a285966bf4e986.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/55843-24-avgusta-evroblyakhi-stanut-vne-zakona-chto-budet-s-nerastamozhennymi-avtomobilyami" class="">24 августа "евробляхи" станут вне закона: что будет с нерастаможенными автомобилями</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">22.08.2019 / 09:17</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/55843-24-avgusta-evroblyakhi-stanut-vne-zakona-chto-budet-s-nerastamozhennymi-avtomobilyami">Совсем скоро автомобили на еврономерах, принадлежащие украинцам, станут в стране вне закона.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">13:42</span>
                                    <h3><a href="/news/55892-ekspert-predrekaet-problemy-u-ukrbuda-iz-za-smeny-vlasti" class="">Эксперт предрекает проблемы у «Укрбуда» из-за смены власти</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:49</span>
                                    <h3><a href="/news/55860-naftogaz-predlozhil-naseleniyu-kupit-do-25-tys-kub-m-gaza-po-tekuschey-nizkoy-tsene-s-ispolzovaniem-do-vesny" class="">"Нафтогаз" предложил населению купить до 25 тыс. куб. м газа по текущей низкой цене с использованием до весны</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:51</span>
                                    <h3><a href="/news/55841-v-ukraine-podesheveet-elektroenergiya-dlya-promyshlennosti" class="">В Украине подешевеет электроэнергия для промышленности</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:18</span>
                                    <h3><a href="/news/55840-kabmin-zavershil-formirovanie-novoy-nalogovoy-sluzhby" class="">Кабмин завершил формирование новой налоговой службы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:39</span>
                                    <h3><a href="/news/55837-nasalik-prizval-prompotrebiteley-cherez-sud-trebovat-ot-ukrenergo-vozmescheniya-pereplat-za-peredachu-e-e-po-novomu-tarifu" class="">Насалик призвал промпотребителей через суд требовать от "Укрэнерго" возмещения переплат за передачу э/э по новому тарифу</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">10:19</span>
                                    <h3><a href="/news/55888-kak-na-elektronnoy-stolitse-poteryali-48-mln-grn-glavnoe-iz-otcheta-auditorov-kmda" class="">Как на «Электронной столице» потеряли 48 млн грн — главное из отчета аудиторов КМДА</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:26</span>
                                    <h3><a href="/news/55521-stoimost-stroitelstva-bolshoy-okruzhnoy-vyrosla-v-3-raza-sud-razreshil-provesti-obyski-v-kgga" class="">Стоимость строительства Большой окружной выросла в 3 раза. Суд разрешил провести обыски в КГГА</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:43</span>
                                    <h3><a href="/news/55518-klichko-predstaviteli-novoy-vlasti-pytayutsya-podkupit-deputatov-kievsoveta-s-tselyu-sryva-zasedaniya" class="">Кличко: представители новой власти пытаются подкупить депутатов Киевсовета с целью срыва заседания</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:46</span>
                                    <h3><a href="/news/54980-tkachenko-o-dolzhnosti-glavy-kgga-slukhi-ne-kommentiruyu-no-v-kieve-dolzhen-byt-kontrol-nad-proiskhodyaschim" class="">Ткаченко о должности главы КГГА: слухи не комментирую, но в Киеве должен быть контроль над происходящим</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:19</span>
                                    <h3><a href="/news/54794-metro-kieva-nachinaet-otkazyvatsya-ot-zhetonov" class="">Метро Киева начинает отказываться от жетонов</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/news/55850-elitnaya-produktsiya-santekhraya-vreznaya-rakovina-v-vannuyu"><img alt="Элитная продукция «Сантехрая» – врезная раковина в ванную" src="/uploads/news/2019/08/22/4596dfeb8ed069fd3604ea541a92320378809e0b.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/55850-elitnaya-produktsiya-santekhraya-vreznaya-rakovina-v-vannuyu" class="">Элитная продукция «Сантехрая» – врезная раковина в ванную</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">22.08.2019 / 11:30</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/55850-elitnaya-produktsiya-santekhraya-vreznaya-rakovina-v-vannuyu">Желаете кардинально изменить свой быт, затеяв ремонт в ванной комнате? Спроектировали все, но растерялись в бесчисленном множестве раковин под умывальник?</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/55605-bolshaya-strana-39-lyudey-v-mire-imeyut-lishniy-ves-v-ukraine-58"><img alt="Большая страна: 39% людей в мире имеют лишний вес, в Украине – 58%" src="/uploads/news/2019/08/12/8b7c1919b03475d8ce69a5b5aacd098a8ec78289.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/55605-bolshaya-strana-39-lyudey-v-mire-imeyut-lishniy-ves-v-ukraine-58" class="">Большая страна: 39% людей в мире имеют лишний вес, в Украине – 58%</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">13.08.2019 / 10:12</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/55605-bolshaya-strana-39-lyudey-v-mire-imeyut-lishniy-ves-v-ukraine-58">Ожирение приобретает формы эпидемии, бьют тревогу во Всемирной организации здравоохранения.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:49</span>
                                    <h3><a href="/news/55754-mozhet-privesti-k-onkologii-komarovskiy-predostereg-ot-sereznoy-opasnosti" class="">Может привести к онкологии: Комаровский предостерег от серьезной опасности</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/55566-top-6-poleznykh-privychek-dlya-stroynosti-i-krepkogo-zdorovya-chek-list-ot-dietologa" class="">ТОП-6 полезных привычек для стройности и крепкого здоровья: чек-лист от диетолога</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:56</span>
                                    <h3><a href="/news/55564-suprun-razvenchala-mify-o-bezoblachnom-materinstve" class="">Супрун развенчала мифы о "безоблачном" материнстве</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">19:28</span>
                                    <h3><a href="/news/55461-kak-ne-oshibitsya-v-vybore-okon-iz-pvkh-v-kieve" class="">Как не ошибиться в выборе окон из ПВХ в Киеве?</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">12:09</span>
                                    <h3><a href="/news/55242-poezdka-v-strany-es-chto-u-vas-dolzhno-byt-s-soboy" class="">Поездка в страны ЕС: что у вас должно быть с собой</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item showbiz">
                          <div class="b-news-img">
                            <a href="/photo/55140-roskoshnaya-zhenschina-vechno-molodaya-ketrin-zeta-dzhons-blistaet-na-torzhestvennom-meropriyatii"><img alt="Роскошная женщина: вечно молодая Кэтрин Зета-Джонс блистает на торжественном мероприятии" src="/uploads/news/2019/07/25/923bace8bd54bddb2af24444b7f33fc836f29386.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/55140-roskoshnaya-zhenschina-vechno-molodaya-ketrin-zeta-dzhons-blistaet-na-torzhestvennom-meropriyatii" class="">Роскошная женщина: вечно молодая Кэтрин Зета-Джонс блистает на торжественном мероприятии</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">26.07.2019 / 09:26</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/55140-roskoshnaya-zhenschina-vechno-molodaya-ketrin-zeta-dzhons-blistaet-na-torzhestvennom-meropriyatii">Кэтрин Зета-Джонс на днях отправилась в свой родной город Суонси в Уэльсе. Актриса выложила в сеть несколько кадров с прогулки по побережью в компании 74-летнего мужа и 18-летнего сына.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">18:14</span>
                                    <h3><a href="/news/55525-nimfa-lesya-nikityuk-v-kupalnike-iskupalas-pod-vodopadom" class="">Нимфа! Леся Никитюк в купальнике искупалась под водопадом</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:54</span>
                                    <h3><a href="/news/55388-katya-osadchaya-v-stilnom-sarafane-pokazala-svoi-turetskie-kanikuly" class="">Катя Осадчая в стильном сарафане показала свои турецкие каникулы</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:56</span>
                                    <h3><a href="/news/55262-sama-nezhnost-tina-karol-zavorozhila-uyutnym-domashnim-foto" class="">Сама нежность: Тина Кароль заворожила уютным "домашним" фото</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:51</span>
                                    <h3><a href="/news/54908-neozhidanno-bella-khadid-udivila-kardinalnoy-smenoy-stilya" class="">Неожиданно! Белла Хадид удивила кардинальной сменой стиля</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">18:54</span>
                                    <h3><a href="/news/54872-chistoe-zoloto-beyonse-blistaet-v-londone-v-roskoshnom-plate-ot-izvestnogo-dizaynera" class="">Чистое золото: Бейонсе блистает в Лондоне в роскошном платье от известного дизайнера</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/55882-nasa-pokazalo-zakhvatyvayuschie-foto-bagam-s-kosmosa"><img alt="NASA показало захватывающие фото Багам из космоса" src="/uploads/news/2019/08/22/440f0d93c3026d4093b8ff4276e37895bc86dcae.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/55882-nasa-pokazalo-zakhvatyvayuschie-foto-bagam-s-kosmosa" class="">NASA показало захватывающие фото Багам из космоса</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">23.08.2019 / 09:24</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/55882-nasa-pokazalo-zakhvatyvayuschie-foto-bagam-s-kosmosa">В NASA показали невероятные фото Багамских островов из космоса. Снимки появились на официальной странице агентства в Instagram.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/55842-sbu-obnaruzhila-skhron-s-oruzhiem-v-rayone-provedeniya-oos"><img alt="СБУ обнаружила схрон с оружием в районе проведения ООС" src="/uploads/news/2019/08/21/b30f78f6d52093177df43185b10091a847157ffe.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/55842-sbu-obnaruzhila-skhron-s-oruzhiem-v-rayone-provedeniya-oos" class="">СБУ обнаружила схрон с оружием в районе проведения ООС</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">22.08.2019 / 09:08</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/55842-sbu-obnaruzhila-skhron-s-oruzhiem-v-rayone-provedeniya-oos">В одном из поселков Станично-Луганского района Луганской области обнаружен схрон с оружием и боеприпасами.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:14</span>
                                    <h3><a href="/photo/55735-nazvali-tri-versii-prichin-pozhara-v-odesskom-otele" class="">Назвали три версии причин пожара в одесском отеле</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:23</span>
                                    <h3><a href="/photo/55710-v-kieve-na-khodu-zagorelas-marshrutka" class="">В Киеве на ходу загорелась маршрутка</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:19</span>
                                    <h3><a href="/photo/55680-povrezhdennye-kryshi-i-razbitye-okna-na-chernovitskuyu-oblast-obrushilsya-grad-razmerom-s-kurinoe-yaytso" class="">Поврежденные крыши и разбитые окна: на Черновицкую область обрушился град размером с куриное яйцо</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:08</span>
                                    <h3><a href="/photo/55619-arkheologi-pokazali-nakhodki-kotorye-raskopali-na-belskom-gorodische-foto" class="">Археологи показали находки, которые раскопали на Бельском городище.ФОТО</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:23</span>
                                    <h3><a href="/photo/55568-tayfun-lekimi-nabiraet-silu-okolo-30-zhertv" class="">Тайфун "Лекими" набирает силу: около 30 жертв</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/55801-strelba-v-goloseevo-konfliktovali-chastnye-i-munitsipalnye-okhranniki"><img alt="Стрельба в Голосеево: конфликтовали частные и муниципальные охранники" src="/uploads/news/2019/08/20/63d9aedc0fbac2f05c353adcdcadfb92e5fcae36.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/55801-strelba-v-goloseevo-konfliktovali-chastnye-i-munitsipalnye-okhranniki" class="">Стрельба в Голосеево: конфликтовали частные и муниципальные охранники</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.08.2019 / 09:17</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/55801-strelba-v-goloseevo-konfliktovali-chastnye-i-munitsipalnye-okhranniki">В Киеве ночью, 20 августа, произошла стрельба возле станции метро "Голосеевская", в результате чего пострадали несколько человек. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/55780-v-tsentre-kieva-range-rover-vletel-v-tolpu-peshekhodov"><img alt="В центре Киева Range Rover влетел в толпу пешеходов" src="/uploads/news/2019/08/19/7262ddb8f799758d1d26d92f29388cfc0eff0512.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/55780-v-tsentre-kieva-range-rover-vletel-v-tolpu-peshekhodov" class="">В центре Киева Range Rover влетел в толпу пешеходов</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">20.08.2019 / 09:23</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/55780-v-tsentre-kieva-range-rover-vletel-v-tolpu-peshekhodov">19 августа в Киеве на пересечении улиц Саксаганского и Льва Толстого произошло серьезное ДТП с пострадавшими. Предварительно столкнулись автомобили Tesla и Range Rover. Известно о четырех пострадавших.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:12</span>
                                    <h3><a href="/video/55603-v-ssha-proizoshel-pozhar-v-detskom-sadu-pogibli-pyatero-detey" class="">В США произошел пожар в детском саду: погибли пятеро детей</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:17</span>
                                    <h3><a href="/video/55402-v-kaire-vozle-onkotsentra-proizoshel-moschnyy-vzryv-pogibli-19-chelovek" class="">В Каире возле онкоцентра произошел мощный взрыв: погибли 19 человек</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:24</span>
                                    <h3><a href="/video/55307-pod-zhmerinkoy-na-khodu-zagorelas-elektrichka" class="">Под Жмеринкой на ходу загорелась электричка</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:17</span>
                                    <h3><a href="/video/55059-v-singapure-konfiskovali-rekordnuyu-partiyu-v-9-tonn-slonovykh-bivney" class="">В Сингапуре конфисковали рекордную партию в 9 тонн слоновых бивней</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:27</span>
                                    <h3><a href="/video/54922-chislo-pogibshikh-v-rezultate-pozhara-v-yaponii-prevysilo-20" class="">В результате пожара в Японии погибли больше 20 человек</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_finance').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder financeborder">
  <ul>
          <li class="subcategory_business"><a href="/finance/business">Бизнес</a></li>
          <li class="subcategory_economics"><a href="/finance/economics">Экономика</a></li>
          <li class="subcategory_personal"><a href="/finance/personal">Личные финансы</a></li>
          <li class="subcategory_realty"><a href="/finance/realty">Недвижимость</a></li>
          <li class="subcategory_analytics"><a href="/finance/analytics">Аналитика</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_economics').addClass('active financebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
                <a href="/publication/55843-24-avgusta-evroblyakhi-stanut-vne-zakona-chto-budet-s-nerastamozhennymi-avtomobilyami" class="next">
        <ins class="holder">
                      <span class="img"><img alt="24 августа &quot;евробляхи&quot; станут вне закона: что будет с нерастаможенными автомобилями" src="/uploads/news/2019/08/21/f626be16413a2565eae43ad1d0d55a8c3bc0f961.jpg" /></span>
                    <span class="title">24 августа "евробляхи" станут вне закона: что будет с нерастаможенными автомобилями</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online finance">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full publicationfull">
    <div class="b-breadcrumbs"><a href="/publication">Публикации</a> <a href="/publication/finance">Финансы</a> Экономика</div>

    <div class="b-newsfull-name"><h1>Почему КБ «Южное» постоянно теряет заказчиков?</h1></div>

    <div class="b-newsfull-date">
      <span class="date">23.08.2019 / 17:52</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Почему КБ «Южное» постоянно теряет заказчиков?&amp;body=http://vz.ua/publication/55902-pochemu-kb-yuzhnoe-postoyanno-teryaet-zakazchikov">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
                  <div class="b-static-img">
                          <img alt="Почему КБ «Южное» постоянно теряет заказчиков?" src="/uploads/news/2019/08/23/51280d4b980a4c747bbc971a7d4ba9a1fd4c0172.jpg" />            
                          <div class="b-static-imginfo">
              <span>Что происходит в КБ Южное?</span>

                            </div>
                      </div>
        
        <div class="b-newsfull-anons">КБ &laquo;Южное&raquo; забирает львиную долю бюджетных денег, но не выполняет в должной степени отведенную роль флагмана &laquo;украинского космоса&raquo;. Проекты не создаются, контракты не выполняются</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p><strong>Прекращение сотрудничества: очередной вымысел или реальность</strong></p>
<p>Недавно в ряде СМИ стали появляться публикации о том, что российский холдинг &laquo;S7 AirSpace Corporation&raquo; намерен расторгнуть договор с <a href="https://yuzhnoye.com.ua/" target="_blank">КБ &laquo;Южное&raquo; (КБЮ)</a>. Причиной была названа замена технически устаревших украинских ракет &laquo;Зенит&raquo; на современные ракеты другого разработчика, более экономичные и производительные. Как обстоят дела на самом деле?</p>
<p>Вот уже не первый год Украина является &laquo;лакомым кусочком&raquo; российских СМИ, которые постоянно профанируют новости о государстве. Руководство Роскосмоса и холдинга S7 информацию не подтвердили. Текущий контракт имеет юридическую силу до 2022 года, в рамках которого, по программе &laquo;Морской старт&raquo;, Южмашу необходимо осуществить поставку 12 ракет &laquo;Зенит 3SL&raquo;. А вот после окончания действия контракта российский холдинг действительно не предусматривает дальнейшее сотрудничество с предприятиями Украины. В чем же дело? Почему &laquo;Южное&raquo; теряет свою былую славу?</p>
<p>В советский период КБ &laquo;Южное&raquo; имело огромные успехи в аэрокосмической отрасли. Мировую славу получили ракеты &laquo;Зенит&raquo; и &laquo;Циклон&raquo;. Первые и сегодня благополучно используются в рамках международных космических программ. Однако чтобы быть достойными конкурентами на рынке ракетно-космической индустрии нужно модерновое производство, в этом то и заключается главная проблема предприятия. Легендарные ракеты, к сожалению, технически и экономически устарели. Поэтому российская компания &laquo;S7&raquo; в будущем планирует использовать разработки отечественных производителей.</p>
<p><strong>Что происходит с &laquo;украинским космосом&raquo;</strong></p>
<p>Космическая отрасль Украины давно уже не является должным конкурентом в ракетостроении тем странам, с которыми была в пятерке лидеров, а КБ &laquo;Южное&raquo; уже давно не соответствует стандартам современности и за годы независимости Украины не сконструировало ни единой новой разработки. Почему сегодня ракеты Южного не взлетают и отрасль на грани выживания?</p>
<p>Напомним, КБ &laquo;Южное&raquo; им. М. К. Янгеля &ndash; базовая организация &laquo;украинского космоса&raquo;. Украинская ракетно-космическая отрасль состоит из 25 предприятий, самым масштабным является Южмаш, где воплощаются в жизнь подавляющее большинство разработок КБ &laquo;Южное&raquo;. Конструкторское бюро является полностью государственным предприятием и подчиняется ГКАУ (Государственному космическому агентству Украины). А в связи с тем, что ракетостроение сегодня не является приоритетным, предприятие выживает за счет бюджетных дотаций. Компании не получают финансирование в полном объеме и поэтому находятся на грани развала.</p>
<p>Впрочем, непосредственно <a href="https://yuzhnoye.com.ua/kbu-history" target="_blank">КБ &laquo;Южное&raquo;</a> забирает львиную долю бюджетных денег, но не выполняет в должной степени отведенную роль флагмана &laquo;украинского космоса&raquo;. Все новые разработки не выходят дальше разговоров и незаконченных чертежей. Среднемесячный доход работника КБЮ &mdash; 12 тысяч гривен, в то время как оклад гендиректора составляет 450 тысяч гривен. Только задумайтесь об этих цифрах! На предприятии задержек выплат не происходит, а автопарк пополняется новенькими дорогими авто, также не забывается приобретение дорогущих сувениров и медалей, канули в лето только новые разработки КБЮ.</p>
<p>Например, в 2015 году, когда Бразилия разорвала контракт с Украиной на изготовление и запуск ракет &laquo;Циклон 4&raquo;, страна понесла убытки в размере 800 млн американских долларов. Все потому, что конструкторская документация не была полностью готова, сроки неоднократно переносились, стоимость контракта постоянно менялась в большую сторону, в итоге проект заморожен. Поговаривали, что по этому случаю было заведено уголовное дело в связи с нецелевым использованием бюджетных средств, но благодаря связям руководства КБЮ оно быстро замялось.</p>
<p>Сегодня частные аэрокосмические фирмы вытесняют за грани истории громоздкие конструкции, создавая им на замену продуктивные и экономичные ракеты. А все дело в том, что украинские космические предприятия закрыты для частных компаний. Видимо, так выгодно отраслевым чиновникам. Иначе как объяснить такое стремительное падение конкурентоспособности единственной востребованной рынком украинской ракеты &laquo;Зенит&raquo;, а это уже тревожный сигнал о деградации, который может иметь необратимые последствия.</p>
<p>Аэрокосмическая отрасль Украины нуждается в тотальной перезагрузке, но сможет ли она снова стать лидером или продолжать стареть покажет ближайшее будущее.</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/rakety">ракеты</a>, <a href="https://vz.ua/tag/roskosmos">Роскосмос</a>, <a href="https://vz.ua/tag/zenit-6">Зенит</a>, <a href="https://vz.ua/tag/kb-yuzhnoe-2">КБ Южное</a>, <a href="https://vz.ua/tag/s7-airspace-corporation">S7 AirSpace Corporation</a>, <a href="https://vz.ua/tag/tsiklon-4">Циклон</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Почему КБ «Южное» постоянно теряет заказчиков?&amp;body=http://vz.ua/publication/55902-pochemu-kb-yuzhnoe-postoyanno-teryaet-zakazchikov">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/45582-razvertyvanie-iskanderov-i-zenitno-raketnykh-sistem-s-400-destabiliziruet-evropeyskuyu-bezopasnost-kirbi"><img alt="Развертывание «Искандеров» и зенитно-ракетных систем С-400 дестабилизирует европейскую безопасность – Кирби" src="/uploads/news/2016/11/22/353fe88de12feda4cbf7a52a083cd4d93b52dc55.jpg" /></a>                                            <div class="b-news-category"><a href="/world" class="worldbg">Мир</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/45582-razvertyvanie-iskanderov-i-zenitno-raketnykh-sistem-s-400-destabiliziruet-evropeyskuyu-bezopasnost-kirbi" class="">Развертывание «Искандеров» и зенитно-ракетных систем С-400 дестабилизирует европейскую безопасность – Кирби</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/48604-sily-pvo-sirii-sbili-desyatki-izrailskikh-raket"><img alt="Силы ПВО Сирии сбили десятки израильских ракет" src="/uploads/news/2018/05/10/f80ff6bedcc658d47a5536e699bdb34f41f8b6ee.jpg" /></a>                                            <div class="b-news-category"><a href="/ukraine" class="ukrainebg">Страна</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/48604-sily-pvo-sirii-sbili-desyatki-izrailskikh-raket" class="">Силы ПВО Сирии сбили десятки израильских ракет</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                      <div class="b-news-img">
                      <a href="/news/49619-ssha-prigrozili-rossii-unichtozhit-zapreschennye-dogovorom-rakety"><img alt="США пригрозили России уничтожить запрещенные договором ракеты" src="/uploads/news/2018/10/03/142c2ee7c56992c576152b305bc0e3684161d686.jpg" /></a>                                            <div class="b-news-category"><a href="/world" class="worldbg">Мир</a></div>
                    </div>
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/49619-ssha-prigrozili-rossii-unichtozhit-zapreschennye-dogovorom-rakety" class="">США пригрозили России уничтожить запрещенные договором ракеты</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",55902]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55903-ugrozy-i-zapugivaniya-kak-sytnik-pytaetsya-uyti-ot-otvetstvennosti-po-delu-o-vip-otdykhe" class="">Угрозы и запугивания: как Сытник пытается уйти от ответственности по делу о ВИП-отдыхе</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/55902-pochemu-kb-yuzhnoe-postoyanno-teryaet-zakazchikov" class="">Почему КБ «Южное» постоянно теряет заказчиков?</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55901-mitropolit-antoniy-rasskazal-v-chyom-sekret-schastya" class="">Митрополит Антоний рассказал, в чём секрет счастья</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55900-v-den-nezavisimosti-mitropolit-onufriy-nagradit-28-sester-miloserdiya-ordenami-i-medalyami" class="">В День Независимости Митрополит Онуфрий наградит 28 сестер милосердия орденами и медалями</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55899-predstaviteli-ukrainskoy-pravoslavnoy-tserkvi-prinyali-uchastie-v-torzhestvakh-po-sluchayu-dnya-gosudarstvennogo-flaga" class="">Представители Украинской Православной Церкви приняли участие в торжествах по случаю Дня Государственного Флага</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55903-ugrozy-i-zapugivaniya-kak-sytnik-pytaetsya-uyti-ot-otvetstvennosti-po-delu-o-vip-otdykhe" class="">Угрозы и запугивания: как Сытник пытается уйти от ответственности по делу о ВИП-отдыхе</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/55902-pochemu-kb-yuzhnoe-postoyanno-teryaet-zakazchikov" class="">Почему КБ «Южное» постоянно теряет заказчиков?</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55901-mitropolit-antoniy-rasskazal-v-chyom-sekret-schastya" class="">Митрополит Антоний рассказал, в чём секрет счастья</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55900-v-den-nezavisimosti-mitropolit-onufriy-nagradit-28-sester-miloserdiya-ordenami-i-medalyami" class="">В День Независимости Митрополит Онуфрий наградит 28 сестер милосердия орденами и медалями</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55899-predstaviteli-ukrainskoy-pravoslavnoy-tserkvi-prinyali-uchastie-v-torzhestvakh-po-sluchayu-dnya-gosudarstvennogo-flaga" class="">Представители Украинской Православной Церкви приняли участие в торжествах по случаю Дня Государственного Флага</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55903-ugrozy-i-zapugivaniya-kak-sytnik-pytaetsya-uyti-ot-otvetstvennosti-po-delu-o-vip-otdykhe" class="">Угрозы и запугивания: как Сытник пытается уйти от ответственности по делу о ВИП-отдыхе</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/55902-pochemu-kb-yuzhnoe-postoyanno-teryaet-zakazchikov" class="">Почему КБ «Южное» постоянно теряет заказчиков?</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55901-mitropolit-antoniy-rasskazal-v-chyom-sekret-schastya" class="">Митрополит Антоний рассказал, в чём секрет счастья</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55900-v-den-nezavisimosti-mitropolit-onufriy-nagradit-28-sester-miloserdiya-ordenami-i-medalyami" class="">В День Независимости Митрополит Онуфрий наградит 28 сестер милосердия орденами и медалями</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55899-predstaviteli-ukrainskoy-pravoslavnoy-tserkvi-prinyali-uchastie-v-torzhestvakh-po-sluchayu-dnya-gosudarstvennogo-flaga" class="">Представители Украинской Православной Церкви приняли участие в торжествах по случаю Дня Государственного Флага</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55903-ugrozy-i-zapugivaniya-kak-sytnik-pytaetsya-uyti-ot-otvetstvennosti-po-delu-o-vip-otdykhe" class="">Угрозы и запугивания: как Сытник пытается уйти от ответственности по делу о ВИП-отдыхе</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/publication/55902-pochemu-kb-yuzhnoe-postoyanno-teryaet-zakazchikov" class="">Почему КБ «Южное» постоянно теряет заказчиков?</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55901-mitropolit-antoniy-rasskazal-v-chyom-sekret-schastya" class="">Митрополит Антоний рассказал, в чём секрет счастья</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55900-v-den-nezavisimosti-mitropolit-onufriy-nagradit-28-sester-miloserdiya-ordenami-i-medalyami" class="">В День Независимости Митрополит Онуфрий наградит 28 сестер милосердия орденами и медалями</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/55899-predstaviteli-ukrainskoy-pravoslavnoy-tserkvi-prinyali-uchastie-v-torzhestvakh-po-sluchayu-dnya-gosudarstvennogo-flaga" class="">Представители Украинской Православной Церкви приняли участие в торжествах по случаю Дня Государственного Флага</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">23 августа</div>
        <ul>
              
      <li class="">
                <span class="date">19:50</span>
                <h3><a href="/news/55903-ugrozy-i-zapugivaniya-kak-sytnik-pytaetsya-uyti-ot-otvetstvennosti-po-delu-o-vip-otdykhe" class="">Угрозы и запугивания: как Сытник пытается уйти от ответственности по делу о ВИП-отдыхе</a></h3>
      </li>
          
      <li class="">
                <span class="date">18:14</span>
                <h3><a href="/news/55879-v-ukraine-na-40-snizilis-pokazateli-zabolevaemosti-tuberkulezom" class="">В Украине на 40% снизились показатели заболеваемости туберкулезом</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:59</span>
                <h3><a href="/news/55877-sluga-naroda-slozhil-mandat-vmesto-nego-v-radu-zaydet-kvartalovka" class="">"Слуга народа" сложил мандат: вместо него в Раду зайдет кварталовка</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:18</span>
                <h3><a href="/news/55876-vrio-glavy-gfs-uvolil-vlasova-s-dolzhnosti-glavy-odesskoy-tamozhni" class="">Власов уволен с должности главы Одесской таможни</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:58</span>
                <h3><a href="/news/55874-peskov-putin-i-makron-obsuzhdali-temu-obmena-uderzhivaemymi-mezhdu-rf-i-ukrainoy-no-bez-konkretnykh-familiy" class="">Песков: Путин и Макрон обсуждали тему обмена удерживаемыми между РФ и Украиной, но без конкретных фамилий</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:52</span>
                <h3><a href="/news/55901-mitropolit-antoniy-rasskazal-v-chyom-sekret-schastya" class="">Митрополит Антоний рассказал, в чём секрет счастья</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:45</span>
                <h3><a href="/news/55900-v-den-nezavisimosti-mitropolit-onufriy-nagradit-28-sester-miloserdiya-ordenami-i-medalyami" class="">В День Независимости Митрополит Онуфрий наградит 28 сестер милосердия орденами и медалями</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:17</span>
                <h3><a href="/news/55873-trampu-ne-ponravilos-kak-premer-danii-skazala-emu-chto-grenlandiya-ne-prodaetsya" class="">Трампу не понравилось, как премьер Дании сказала ему, что Гренландия не продается</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:59</span>
                <h3><a href="/news/55899-predstaviteli-ukrainskoy-pravoslavnoy-tserkvi-prinyali-uchastie-v-torzhestvakh-po-sluchayu-dnya-gosudarstvennogo-flaga" class="">Представители Украинской Православной Церкви приняли участие в торжествах по случаю Дня Государственного Флага</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:58</span>
                <h3><a href="/news/55898-glava-chernovitskoy-oga-izdal-rasporyazhenie-o-prinuditelnoy-pereregistratsii-obschiny-upts-v-ptsu" class="">Глава Черновицкой ОГА издал распоряжение о принудительной перерегистрации общины УПЦ в ПЦУ</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:56</span>
                <h3><a href="/news/55870-ukrainskie-diplomaty-prizvali-g7-ne-otstupat-radi-rossii" class="">Украинские дипломаты призвали G7 не отступать ради России</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:24</span>
                <h3><a href="/news/55868-sluga-naroda-pretenduet-na-21-iz-23-komitetov-rady" class="">“Слуга народа” претендует на 21 из 23 комитетов Рады</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:12</span>
                <h3><a href="/news/55897-na-sayte-prezidenta-poyavilas-petitsiya-s-trebovaniem-zapretit-gossluzhaschim-i-rabotnikam-obrazovaniya-propagandirovat-religiyu-v-rabochee-vremya" class="">На сайте Президента появилась петиция с требованием запретить госслужащим и работникам образования пропагандировать религию в рабочее время</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:56</span>
                <h3><a href="/news/55896-na-bukovine-glava-sela-organizoval-vruchenie-falshivykh-povestok-v-voenkomat-zaschitnikam-khrama-upts" class="">На Буковине глава села организовал вручение фальшивых повесток в военкомат защитникам храма УПЦ</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:53</span>
                <h3><a href="/news/55865-bogdan-podal-isk-protiv-zhurnalistov" class="">Богдан подал иск против журналистов</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>