<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Медведчук: Обвинения Зеленского бездоказательны, а у нас есть доказательства противозаконности его действий, с которыми мы пойдем в ЕСПЧ. Взгляд | Интернет-издание</title>
  <meta name="description" content="У партии &amp;laquo;Оппозиционная платформа &amp;ndash; За жизнь&amp;raquo; есть доказательства того, что указ Президента Владимира Зеленского, остановивший вещание …" />
<meta name="keywords" content="интернет-издание , взгляд, взгляд украина" />
  <meta property="og:title" content="Медведчук: Обвинения Зеленского бездоказательны, а у нас есть доказательства противозаконности его действий, с которыми мы пойдем в ЕСПЧ" />
<meta property="og:description" content="У партии &laquo;Оппозиционная платформа &ndash; За жизнь&raquo; есть доказательства того, что указ Президента Владимира Зеленского, остановивший вещание …" />
<meta property="og:url" content="http://vz.uahttps://vz.ua/news/68457-medvedchuk-obvineniya-zelenskogo-bezdokazatelny-a-u-nas-est-dokazatelstva-protivozakonnosti-ego-deystviy-s-kotorymi-my-poydem-v-espch" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Взгляд | Интернет-издание" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">
  <meta name="210f866cf1a77d833b4489da342e8f67" content="">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="https://vz.ua/rss/rss_public_ru.xml" />

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1542897936" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1542897936"></script>
<script type="text/javascript" src="/js/jquery.easing-1.3.pack.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://vz.ua/images/social_logo.jpg" />
  <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-38682582-1', 'vz.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
</head>
<body class="news news_item online ukraine">



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line">
  <div class="h-top-line">
    <div class="b-top-line-blocks">
      <table>
        <tr>
          <td class="auth block">
            
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <div class="b-auth-links"><a href="/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup'});"><span>Войти</span></a> | <a href="/user/registration" class="joinup" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/registration?m=popup'});"><span>Зарегистрироваться</span></a></div>
    </div>          </td>
          <td class="weather block">
            
<div class="b-weather-anons" id="weather-sidebar"></div>
<script>
  $(document).ready(function() {
    $.get('/ajax/get/weather/sidebar', function(data){
      var sidebar = $('#weather-sidebar');
      sidebar.html('');
      sidebar.append(data);
     }).fail(function() { console.log( "error" ); });
  });
</script>

          </td>
          <td class="social block">

          </td>
          <td class="date block">
            <span id="clock">19:19</span>
            <p>четверг,<br/>
            04 февраля</p>
          </td>
        </tr>
      </table>
    </div>
  </div>
</div>

<div class="b-header">
  <div class="b-wrap">
    <div class="b-header-line">
      <div class="b-logo">
                <a href="https://vz.ua"><img src="/images/logo.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
              </div>
      <div class="b-logo-text">Онлайн</div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/68140-kak-prodezinfitsirovat-produkty-iz-magazina-poshagovaya-instruktsiya"><img alt="Как продезинфицировать продукты из магазина: пошаговая инструкция" src="/uploads/news/2021/01/21/c60b0420fdfb8529761cee6d6f678d5c5164081a.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/68140-kak-prodezinfitsirovat-produkty-iz-magazina-poshagovaya-instruktsiya" class="">Как продезинфицировать продукты из магазина: пошаговая инструкция</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
                <div class="b-ears-item item1">
          <div class="h-ears-item">
                          <div class="b-ears-img"><a href="/publication/67709-vaktsinatsiya-2020-blitskrig-i-nedostatok-doveriya-ot-naseleniya"><img alt="Вакцинация 2020: блицкриг и недостаток доверия от населения" src="/uploads/news/2020/12/29/b191cea8ff25b6887ad0f7f73f92b23c3567cb89.jpg" /></a></div>
                        <div class="b-ears-info">
              <div class="b-ears-category"><a href="/life" class="lifecolor">Жизнь</a></div>
                            <div class="b-ears-title"><a href="/publication/67709-vaktsinatsiya-2020-blitskrig-i-nedostatok-doveriya-ot-naseleniya" class="">Вакцинация 2020: блицкриг и недостаток доверия от населения</a></div>
            </div>
          </div>
          <div class="b-ears-shadow png_bg"></div>
        </div>
              </div>

        <div class="b-header-banner">
    <script type="text/javascript" src="/banner/10/1-3?t=1612459193"></script>  </div>
    </div>
  </div>
  <div class="b-header-menu png_bg">
    <div class="b-wrap">
      <div class="h-header-menu">
        <div class="b-header-main"><a href="/periodicals">.PDF</a> </div>

        <div class="b-header-sub">
          <div class="b-header-submain"><a href="/contacts">Контакты</a> | <a href="/press">Пресс-релизы</a> <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script> </div>
          <div class="b-header-subother">
      <a href="/news">Новости</a>      <a href="/themes">Темы</a>      <a href="/feed">Архив</a>  </div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="b-main-menu clear" id="main-menu">
  <div class="b-wrap">
    
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu button">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_ukraine">
          <div class="menuholder"><a class="top" href="/ukraine">Страна</a> </div>
        </li>
                <li class="top category_world">
          <div class="menuholder"><a class="top" href="/world">Мир</a> </div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/finance">Финансы</a> </div>
        </li>
                <li class="top category_kiev">
          <div class="menuholder"><a class="top" href="/kiev">Столица</a> </div>
        </li>
                <li class="top category_life">
          <div class="menuholder"><a class="top" href="/life">Жизнь</a> </div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/technology">Технологии</a> </div>
        </li>
                <li class="top category_sport">
          <div class="menuholder"><a class="top" href="/sport">Спорт</a> </div>
        </li>
                <li class="top category_showbiz">
          <div class="menuholder"><a class="top" href="/showbiz">Шоу-Биз</a> </div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/photo">Фото</a> </div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/video">Видео</a> </div>
        </li>
                <li><a href="/rss" class="top">RSS</a></li>
      </ul>
    </div>
  </div>

  <div class="b-site-menu clear">
    <div class="b-site-logo">
      <a href="/"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /></a>
    </div>
    <ul class="sf-menu">
              <li class="top category_ukraine">
                      <div class="menuholder"><a class="top ukraine" href="/ukraine">Страна</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_ukraine">
                              <div class="b-submenu-holder ukraineborder">
                                    <ul>
                                        <li><a href="/ukraine/politics">Политика</a></li>
                                        <li><a href="/ukraine/society">Общество</a></li>
                                        <li><a href="/ukraine/incidents">Происшествия</a></li>
                                        <li><a href="/ukraine/regions">Регионы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/68456-v-upts-napomnili-vlasti-chto-ne-yavlyayutsya-filialom-rpts-i-ne-imeyut-s-ney-finansovykh-otnosheniy"><img alt="В УПЦ напомнили власти, что не являются филиалом РПЦ и не имеют с ней финансовых отношений" src="/uploads/news/2021/02/04/5102ffd916b5a43b92424e4b0d64988b9510af85.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/68456-v-upts-napomnili-vlasti-chto-ne-yavlyayutsya-filialom-rpts-i-ne-imeyut-s-ney-finansovykh-otnosheniy" class="">В УПЦ напомнили власти, что не являются филиалом РПЦ и не имеют с ней финансовых отношений</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">04.02.2021 / 17:55</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/68456-v-upts-napomnili-vlasti-chto-ne-yavlyayutsya-filialom-rpts-i-ne-imeyut-s-ney-finansovykh-otnosheniy">Основателем УПЦ является Собор Украинской Православной Церкви, то есть епископы, священники и миряне живущие в Украине</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item ukraine">
                          <div class="b-news-img">
                            <a href="/news/68432-v-ukraine-net-ugrozy-svobode-slova-i-media-biznesu-zelenskiy-na-vstreche-s-rukovoditelyami-veduschikh-telekanalov"><img alt="В Украине нет угрозы свободе слова и медиа-бизнесу - Зеленский на встрече с руководителями ведущих телеканалов" src="/uploads/news/2021/02/03/66e2e1efd31d0566f3dfd09faeeb64d004734700.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/68432-v-ukraine-net-ugrozy-svobode-slova-i-media-biznesu-zelenskiy-na-vstreche-s-rukovoditelyami-veduschikh-telekanalov" class="">В Украине нет угрозы свободе слова и медиа-бизнесу - Зеленский на встрече с руководителями ведущих телеканалов</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">04.02.2021 / 09:01</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/68432-v-ukraine-net-ugrozy-svobode-slova-i-media-biznesu-zelenskiy-na-vstreche-s-rukovoditelyami-veduschikh-telekanalov">Президент Владимир Зеленский провел встречу с руководителями ведущих украинских телевизионных каналов, которая была посвящена решению Совета национальной безопасности и обороны о введении санкций в отношении нескольких телеканалов.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">19:06</span>
                                    <h3><a href="/news/68458-reuters-sanktsiyami-v-otnoshenii-telekanalov-112-ukraina-newsone-i-zik-zelenskiy-pytaetsya-otvlech-vnimanie-ot-snizhayuschegosya-politicheskogo-reytinga-i-politicheskikh-neudach" class="">Reuters: Санкциями в отношении телеканалов «112 Украина», NewsOne и ZIK Зеленский пытается отвлечь внимание от снижающегося политического рейтинга и политических неудач</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/68457-medvedchuk-obvineniya-zelenskogo-bezdokazatelny-a-u-nas-est-dokazatelstva-protivozakonnosti-ego-deystviy-s-kotorymi-my-poydem-v-espch" class="">Медведчук: Обвинения Зеленского бездоказательны, а у нас есть доказательства противозаконности его действий, с которыми мы пойдем в ЕСПЧ</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:59</span>
                                    <h3><a href="/news/68448-minzdrav-o-vaktsinatsii-rukovodstva-gosudarstva-planom-ne-predusmotreno" class="">Минздрав о вакцинации руководства государства: планом не предусмотрено</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">17:34</span>
                                    <h3><a href="/news/68455-medvedchuk-zelenskiy-dumaet-chto-esli-zakryt-rot-vsem-neugodnym-ego-reyting-rezko-vyrastet" class="">Медведчук: Зеленский думает, что, если закрыть рот всем неугодным, его рейтинг резко вырастет</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:47</span>
                                    <h3><a href="/news/68447-mvd-budet-chetko-vypolnyat-reshenie-snbo-i-ukaz-prezidenta-o-sanktsiyakh-avakov" class="">МВД будет четко выполнять решение СНБО и указ президента о санкциях - Аваков</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_world">
                      <div class="menuholder"><a class="top world" href="/world">Мир</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_world">
                              <div class="b-submenu-holder worldborder">
                                    <ul>
                                        <li><a href="/world/politics">Политика</a></li>
                                        <li><a href="/world/society">Общество</a></li>
                                        <li><a href="/world/accidents">Происшествия</a></li>
                                        <li><a href="/world/curious">Курьезы</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/68365-virus-radikalizma-kto-protestuet-protiv-karantina-v-evrope"><img alt="Вирус радикализма. Кто протестует против карантина в Европе" src="/uploads/news/2021/02/01/b58aa9bef17bb52f60d2b2d0213081da51e5d801.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/68365-virus-radikalizma-kto-protestuet-protiv-karantina-v-evrope" class="">Вирус радикализма. Кто протестует против карантина в Европе</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">01.02.2021 / 05:59</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/68365-virus-radikalizma-kto-protestuet-protiv-karantina-v-evrope">Обязательным атрибутом пандемии коронавируса стали уличные протесты против карантинных ограничений во многих странах Европы и мира. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item world">
                          <div class="b-news-img">
                            <a href="/publication/68109-tyazheloe-proschanie-kak-tramp-ukhodit-s-dolzhnosti-prezidenta-ssha-i-chego-zhdat-dalshe"><img alt="Тяжелое прощание. Как Трамп уходит с должности президента США и чего ждать дальше" src="/uploads/news/2021/01/20/7036a1e1bbcc701a84f5b06275f385fa23a82669.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/68109-tyazheloe-proschanie-kak-tramp-ukhodit-s-dolzhnosti-prezidenta-ssha-i-chego-zhdat-dalshe" class="">Тяжелое прощание. Как Трамп уходит с должности президента США и чего ждать дальше</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">20.01.2021 / 08:14</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/68109-tyazheloe-proschanie-kak-tramp-ukhodit-s-dolzhnosti-prezidenta-ssha-i-chego-zhdat-dalshe">Джо Байден вот-вот займет кресло президента США. Так что импичмент Дональда Трампа будут рассматривать уже после его ухода. </a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:14</span>
                                    <h3><a href="/news/68449-astrazeneca-planiruet-k-oseni-razrabotat-novoe-pokolenie-covid-vaktsin" class="">AstraZeneca планирует к осени разработать новое поколение COVID-вакцин</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">15:54</span>
                                    <h3><a href="/news/68415-merkel-vaktsinirovatsya-ot-koronavirusa-veroyatno-pridetsya-ezhegodno" class="">Меркель: вакцинироваться от коронавируса, вероятно, придется ежегодно</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:52</span>
                                    <h3><a href="/news/68413-sud-otpravil-navalnogo-v-tyurmu" class="">Суд отправил Навального в тюрьму</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:21</span>
                                    <h3><a href="/news/68412-es-obnovil-pravila-peredvizheniya-i-vvel-temno-krasnye-zony-covid-19" class="">ЕС обновил правила передвижения и ввел темно-красные зоны COVID-19</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:44</span>
                                    <h3><a href="/news/68373-gossekretar-ssha-otvetil-na-upreki-rf-pravitelstvo-rossii-delaet-bolshuyu-oshibku" class="">Госсекретарь США ответил на упреки РФ: правительство России делает большую ошибку</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_finance">
                      <div class="menuholder"><a class="top finance" href="/finance">Финансы</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_finance">
                              <div class="b-submenu-holder financeborder">
                                    <ul>
                                        <li><a href="/finance/business">Бизнес</a></li>
                                        <li><a href="/finance/economics">Экономика</a></li>
                                        <li><a href="/finance/personal">Личные финансы</a></li>
                                        <li><a href="/finance/realty">Недвижимость</a></li>
                                        <li><a href="/finance/analytics">Аналитика</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/publication/68451-zarplaty-ukraintsev-vyrosli-do-nevidannykh-summ-gde-platyat-bolshe"><img alt="Зарплаты украинцев выросли до невиданных сумм: где платят больше" src="/uploads/news/2021/02/04/9e04c490fb9c82fdf5039ca16317abf9b889bc59.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/68451-zarplaty-ukraintsev-vyrosli-do-nevidannykh-summ-gde-platyat-bolshe" class="">Зарплаты украинцев выросли до невиданных сумм: где платят больше</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">04.02.2021 / 06:08</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/68451-zarplaty-ukraintsev-vyrosli-do-nevidannykh-summ-gde-platyat-bolshe">Заработки украинцев продолжают расти, несмотря на локдаун и падение экономики. По подсчетам Госслужбы статистики, в декабре среднему работнику была начислена рекордная (в гривнях) сумма &ndash; 14 179 грн.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item finance">
                          <div class="b-news-img">
                            <a href="/news/68311-rada-prinyala-zakon-o-sozdanii-byuro-ekonomicheskoy-bezopasnosti"><img alt="Рада приняла закон о создании Бюро экономической безопасности" src="/uploads/news/2021/01/28/dc0aefecc97b52c0ad2d73aa34417d58e38f8ecd.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/news/68311-rada-prinyala-zakon-o-sozdanii-byuro-ekonomicheskoy-bezopasnosti" class="">Рада приняла закон о создании Бюро экономической безопасности</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.01.2021 / 09:02</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/news/68311-rada-prinyala-zakon-o-sozdanii-byuro-ekonomicheskoy-bezopasnosti">Верховная Рада приняла во втором чтении и в целом законопроект № 3087-д "О Бюро экономической безопасности", создании правоохранительного органа, который будет заниматься уголовными нарушениями в сфере экономики и ликвидирует налоговую милицию.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">10:23</span>
                                    <h3><a href="/news/68434-zapasy-uglya-ukraine-mozhet-ugrozhat-obschesistemnaya-avariya-v-energosisteme-regulyator" class="">Запасы угля: Украине может угрожать общесистемная авария в энергосистеме – регулятор</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">16:46</span>
                                    <h3><a href="/news/68417-shmygal-rasskazal-kak-byudzhet-vyros-bolee-chem-na-106-v-yanvare" class="">Шмыгаль рассказал, как бюджет вырос более чем на 106% в январе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">10:54</span>
                                    <h3><a href="/news/68405-stalo-izvestno-kto-mozhet-vskore-vozglavit-natskomissiyu-po-tsennym-bumagam" class="">Стало известно, кто может вскоре возглавить Нацкомиссию по ценным бумагам</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:42</span>
                                    <h3><a href="/news/68403-ukraina-ozhidaet-bolee-2-milliardov-dollarov-ot-mvf-v-etom-godu" class="">Украина ожидает более 2 миллиардов долларов от МВФ в этом году</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">14:52</span>
                                    <h3><a href="/news/68356-kabmin-planiruet-k-2030-godu-podnyat-zarplaty-do-urovnya-polshi-shmygal" class="">Кабмин планирует к 2030 году поднять зарплаты до уровня Польши - Шмыгаль</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_kiev">
                      <div class="menuholder"><a class="top kiev" href="/kiev">Столица</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_kiev">
                              <div class="b-submenu-holder kievborder">
                                    <ul>
                                        <li><a href="/kiev/power">Власть</a></li>
                                        <li><a href="/kiev/zhkkh">ЖКХ</a></li>
                                        <li><a href="/kiev/transport">Транспорт</a></li>
                                        <li><a href="/kiev/areas">Районы</a></li>
                                        <li><a href="/kiev/resonance">Резонанс</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">17:54</span>
                                    <h3><a href="/news/67822-kiev-otlozhil-vvedenie-avtomaticheskoy-sistemy-ucheta-proezda-v-gorodskikh-marshrutkakh-do-1-iyulya" class="">Киев отложил введение автоматической системы учета проезда в городских маршрутках до 1 июля</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_life">
                      <div class="menuholder"><a class="top life" href="/life">Жизнь</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_life">
                              <div class="b-submenu-holder lifeborder">
                                    <ul>
                                        <li><a href="/life/health">Здоровье</a></li>
                                        <li><a href="/life/family">Семья</a></li>
                                        <li><a href="/life/house">Дом</a></li>
                                        <li><a href="/life/fashion">Мода</a></li>
                                        <li><a href="/life/history">История</a></li>
                                        <li><a href="/life/tourism">Туризм</a></li>
                                        <li><a href="/life/psychology">Психология</a></li>
                                      </ul>

                  
                  
                </div>
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/68140-kak-prodezinfitsirovat-produkty-iz-magazina-poshagovaya-instruktsiya"><img alt="Как продезинфицировать продукты из магазина: пошаговая инструкция" src="/uploads/news/2021/01/21/d5bfb70d139f4d17943ac320cde8faed7cd2b988.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/68140-kak-prodezinfitsirovat-produkty-iz-magazina-poshagovaya-instruktsiya" class="">Как продезинфицировать продукты из магазина: пошаговая инструкция</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">21.01.2021 / 09:06</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/68140-kak-prodezinfitsirovat-produkty-iz-magazina-poshagovaya-instruktsiya">В условиях пандемии даже обычный поход в магазин за продуктами или доставка на дом требуют определенного плана действий и соблюдения правил безопасности. </a></div>
                          </div>
                        </div>
                                                <div class="b-news-item life">
                          <div class="b-news-img">
                            <a href="/publication/67709-vaktsinatsiya-2020-blitskrig-i-nedostatok-doveriya-ot-naseleniya"><img alt="Вакцинация 2020: блицкриг и недостаток доверия от населения" src="/uploads/news/2020/12/29/61518537a0b95983976d13a4e9a77f5af6ff4de0.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/publication/67709-vaktsinatsiya-2020-blitskrig-i-nedostatok-doveriya-ot-naseleniya" class="">Вакцинация 2020: блицкриг и недостаток доверия от населения</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">29.12.2020 / 07:03</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/publication/67709-vaktsinatsiya-2020-blitskrig-i-nedostatok-doveriya-ot-naseleniya">С тех пор, как 8 декабря 90-летней британке Маргарет Кинан была введена вакцина от COVID-19 и этим началась первая массовая национальная программа вакцинирования, прививки смогли получить уже более 5 млн человек в 11 странах.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_technology">
                      <div class="menuholder"><a class="top technology" href="/technology">Технологии</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_technology">
                              <div class="b-submenu-holder technologyborder">
                                    <ul>
                                        <li><a href="/technology/auto">Авто</a></li>
                                        <li><a href="/technology/gadgets">Гаджеты</a></li>
                                        <li><a href="/technology/science">Наука</a></li>
                                        <li><a href="/technology/internet">Интернет</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_sport">
                      <div class="menuholder"><a class="top sport" href="/sport">Спорт</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_sport">
                              <div class="b-submenu-holder sportborder">
                                    <ul>
                                        <li><a href="/sport/events">События</a></li>
                                        <li><a href="/sport/football">Футбол</a></li>
                                        <li><a href="/sport/boxing">Бокс</a></li>
                                        <li><a href="/sport/hockey">Хоккей</a></li>
                                        <li><a href="/sport/basketball">Баскетбол</a></li>
                                        <li><a href="/sport/personality">Личности</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_showbiz">
                      <div class="menuholder"><a class="top showbiz" href="/showbiz">Шоу-Биз</a></div>
                                          <div class="b-category-menu sf-mega" id="menu_category_showbiz">
                              <div class="b-submenu-holder showbizborder">
                                    <ul>
                                        <li><a href="/showbiz/events">Светская жизнь</a></li>
                                        <li><a href="/showbiz/tv">ТВ</a></li>
                                        <li><a href="/showbiz/music">Музыка</a></li>
                                        <li><a href="/showbiz/theater">Театр</a></li>
                                        <li><a href="/showbiz/cinema">Кино</a></li>
                                        <li><a href="/showbiz/books">Книги</a></li>
                                        <li><a href="/showbiz/afisha">Афиша</a></li>
                                      </ul>

                  
                  
                </div>
              
                          </div>
                  </li>
              <li class="top category_photo">
                      <a href="/photo" class="top media photo png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_photo">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/68450-pozhar-v-covid-otdelenii-zaporozhskoy-bolnitsy-pogibla-vrach-i-troe-patsientov-na-ivl"><img alt="Пожар в COVID-отделении запорожской больницы: погибла врач и трое пациентов на ИВЛ" src="/uploads/news/2021/02/04/0e8340834ffc2ed624dffdc8131fee35afaa554f.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/68450-pozhar-v-covid-otdelenii-zaporozhskoy-bolnitsy-pogibla-vrach-i-troe-patsientov-na-ivl" class="">Пожар в COVID-отделении запорожской больницы: погибла врач и трое пациентов на ИВЛ</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">04.02.2021 / 05:48</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/68450-pozhar-v-covid-otdelenii-zaporozhskoy-bolnitsy-pogibla-vrach-i-troe-patsientov-na-ivl">В Запорожье в областной инфекционной больнице в реанимационном отделении произошел пожар. Погибли трое больных и молодой врач.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item photo">
                          <div class="b-news-img">
                            <a href="/photo/68421-v-ukrainu-ekstradirovali-iz-danii-glavarya-bandy-narkodeltsov"><img alt="В Украину экстрадировали из Дании главаря банды наркодельцов" src="/uploads/news/2021/02/03/72d64e11e866f57e5b5bf6eff4ac0a481a8ab212.jpg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/photo/68421-v-ukrainu-ekstradirovali-iz-danii-glavarya-bandy-narkodeltsov" class="">В Украину экстрадировали из Дании главаря банды наркодельцов</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">03.02.2021 / 06:00</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/photo/68421-v-ukrainu-ekstradirovali-iz-danii-glavarya-bandy-narkodeltsov">Организатора наркогруппировки, который наладил производство и сбыт оптовых партий наркотиков на территории двух областей, экстрадировали из Дании в Украину.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">05:53</span>
                                    <h3><a href="/photo/68364-v-niderlandakh-snova-mitinguyut-protiv-karantinnykh-ogranicheniy-est-zaderzhannye" class="">В Нидерландах снова митингуют против карантинных ограничений, есть задержанные</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:00</span>
                                    <h3><a href="/photo/68330-snegopad-v-kieve-na-dorogi-vyveli-359-edinits-tekhniki" class="">Снегопад в Киеве: на дороги вывели 359 единиц техники</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:12</span>
                                    <h3><a href="/photo/68300-odesskuyu-oblast-zasypalo-snegom-53-naselennykh-punkta-bez-sveta" class="">Одесскую область засыпало снегом, 53 населенных пункта - без света</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:10</span>
                                    <h3><a href="/photo/68271-v-kieve-silnyy-veter-polomal-vetki-i-povalil-derevya-v-parkakh" class="">В Киеве сильный ветер поломал ветки и повалил деревья в парках</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:01</span>
                                    <h3><a href="/photo/68237-pod-op-trebovali-snizheniya-kommunalki" class="">Под ОП требовали снижения "коммуналки"</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
              <li class="top category_video">
                      <a href="/video" class="top media video png_bg"></a>
                                          <div class="b-category-menu sf-mega" id="menu_category_video">
              
                            <div class="h-category-menu">
                <table>
                  <tr>
                    <td class="popular">
                      <div class="b-block-subname strong">Популярное в рубрике</div>

                      <div class="b-news-feed">
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/68392-pod-oask-proshla-aktsiya-v-podderzhku-novogo-ukrainskogo-pravopisaniya"><img alt="Под ОАСК прошла акция в поддержку нового украинского правописания" src="/uploads/news/2021/02/02/18fdbd484e2a9d4982a74be76f4a5b09a794a850.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/68392-pod-oask-proshla-aktsiya-v-podderzhku-novogo-ukrainskogo-pravopisaniya" class="">Под ОАСК прошла акция в поддержку нового украинского правописания</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">02.02.2021 / 06:19</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/68392-pod-oask-proshla-aktsiya-v-podderzhku-novogo-ukrainskogo-pravopisaniya">Под Окружным административным судом города Киева (ОАСК) прошла акция протеста &laquo;Проект: Правописанию-2019 - быть!&raquo; против решения ОАСК от 28 января 2021 года, которым была отменена новая украинская редакция правописания.</a></div>
                          </div>
                        </div>
                                                <div class="b-news-item video">
                          <div class="b-news-img">
                            <a href="/video/68056-v-odesse-proizoshel-pozhar-v-chastnoy-gostinitse-est-pogibshiy"><img alt="В Одессе произошел пожар в частной гостинице: есть погибший" src="/uploads/news/2021/01/18/cd813acbc7a18004d1b256440699b3da64f07f15.jpeg" /></a>                                                      </div>
                          <div class="b-news-info">
                            <div class="b-news-title">
                                                            <h3><a href="/video/68056-v-odesse-proizoshel-pozhar-v-chastnoy-gostinitse-est-pogibshiy" class="">В Одессе произошел пожар в частной гостинице: есть погибший</a></h3>
                              <div class="b-news-stat">
                                                                <span class="date">18.01.2021 / 08:21</span>
                              </div>
                            </div>
                            <div class="b-news-desc"><a href="/video/68056-v-odesse-proizoshel-pozhar-v-chastnoy-gostinitse-est-pogibshiy">На улице Посмитного 10/12, что на Аркадии в Одессе, 17 января загорелся трехэтажный дом, в котором располагается отель.</a></div>
                          </div>
                        </div>
                                              </div>
                    </td>
                    <td class="more">
                      <table>
                        <tr>
                          
                          <td class="lastnews">
                                                        <div class="b-block-subname">Последние новости рубрики</div>

                            <div class="b-lastnews">
                              <ul>
                                                                  <li>
                                    <span class="date">09:55</span>
                                    <h3><a href="/video/67897-v-yaponii-iz-za-snegopadov-pogibli-vosem-chelovek" class="">В Японии из-за снегопадов погибли восемь человек</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">06:37</span>
                                    <h3><a href="/video/67773-v-odesse-avtomobil-protaranil-mcdonalds-est-postradavshie" class="">В Одессе автомобиль протаранил McDonald's: есть пострадавшие</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:21</span>
                                    <h3><a href="/video/67677-silnyy-veter-vo-frantsii-i-navodnenie-v-britanii-shtorm-bella-bushuet-v-evrope" class="">Сильный ветер во Франции и наводнение в Британии: шторм "Белла" бушует в Европе</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">09:12</span>
                                    <h3><a href="/video/67255-na-kievschine-zloumyshlennik-brosil-v-politseyskikh-granatu-i-otkryl-strelbu" class="">На Киевщине злоумышленник бросил в полицейских гранату и открыл стрельбу</a></h3>
                                  </li>
                                                                  <li>
                                    <span class="date">08:37</span>
                                    <h3><a href="/video/67194-v-rf-goryaschiy-pavilon-s-pirotekhnikoy-ustroil-v-gorode-feyerverk" class="">В РФ горящий павильон с пиротехникой устроил в городе "фейерверк"</a></h3>
                                  </li>
                                                              </ul>
                            </div>
                                                      </td>
                        </tr>
                      </table>
                    </td>
                  </tr>
                </table>
              </div>
                          </div>
                  </li>
            <li class="top"><a href="/rss" class="media rss"></a></li>
    </ul>
  </div>
    <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.sf-menu li.category_ukraine').addClass('active');
        $('.sf-menu li.top').each(function(ndx, item) {
          if (location.href.indexOf($(item).find('a').attr('href')) != -1)
          {
            $(item).addClass('active');
          }
        });
      });
      /*]]>*/
    </script>

    
  <a href="javascript:;" onclick="$('#search-line').toggle(); $(this).toggleClass('active'); $('input.src').focus();" class="src png_bg"></a>
  <div class="b-search-line" id="search-line">
    <form action="/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <div class="b-search-line-holder">
        <input type="text" name="q" placeholder="Поиск" class="src" />
        <input type="submit" value="Найти" class="button red srcsubmit" />
      </div>

      <div class="b-news-feed" id="quick-search-result">

      </div>
    </form>
  </div>
  <script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function() {
      var timeOut;
      $('input.src').keyup(function(e) {
        var code = e.which;
        if(code!=32&&code!=13&&code!=188&&code!=186&&code!=13&&code!=9&&code!=27&&code!=91){
          if (timeOut) {
            clearTimeout(timeOut);
          }
          timeOut = setTimeout(function () {
            var s = $('input.src').val();
            $('#quick-search-result').html('');
            if (s.length > 3){
              $.get('/ajax/get/search', {tag:s}, function(data){
                $('#quick-search-result').hide().html(data).slideDown();
              });
            }
          },600);
        }
      });
    });
  </script>
  </div>
</div>

  <div class="b-main-submenu">
    <div class="b-wrap">
      <div class="b-submenu-holder ukraineborder">
  <ul>
          <li class="subcategory_politics"><a href="/ukraine/politics">Политика</a></li>
          <li class="subcategory_society"><a href="/ukraine/society">Общество</a></li>
          <li class="subcategory_incidents"><a href="/ukraine/incidents">Происшествия</a></li>
          <li class="subcategory_regions"><a href="/ukraine/regions">Регионы</a></li>
      </ul>

  </div>
    </div>
  </div>
      <script type="text/javascript">
      /*<![CDATA[*/
      $(document).ready(function() {
        $('.b-submenu-holder li.subcategory_politics').addClass('active ukrainebg');
      });
      /*]]>*/
    </script>
  
<div class="b-site-nav inside">
            <a href="/news/68448-minzdrav-o-vaktsinatsii-rukovodstva-gosudarstva-planom-ne-predusmotreno" class="prev">
        <ins class="holder">
                    <span class="title">Минздрав о вакцинации руководства государства: планом не предусмотрено</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
              <a href="/news/68448-minzdrav-o-vaktsinatsii-rukovodstva-gosudarstva-planom-ne-predusmotreno" class="next">
        <ins class="holder">
                    <span class="title">Минздрав о вакцинации руководства государства: планом не предусмотрено</span>
          <span class="stat"></span>
        </ins>
        <span class="arrow"></span>
      </a>
      </div>

<div class="b-wrap news news_item online ukraine">
  <div class="b-page-holder">
    
  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-full newsfull">
    <div class="b-breadcrumbs"><a href="/news">Новости</a> <a href="/news/ukraine">Страна</a> Политика</div>

    <div class="b-newsfull-name"><h1>Медведчук: Обвинения Зеленского бездоказательны, а у нас есть доказательства противозаконности его действий, с которыми мы пойдем в ЕСПЧ</h1></div>

    <div class="b-newsfull-date">
      <span class="date">04.02.2021 / 17:59</span>

      
          </div>

    <div class="b-newsfull-info clear">
      <ul>
                <li class="stat">
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" target="_blank" href="mailto:?subject=Медведчук: Обвинения Зеленского бездоказательны, а у нас есть доказательства противозаконности его действий, с которыми мы пойдем в ЕСПЧ&amp;body=http://vz.ua/news/68457-medvedchuk-obvineniya-zelenskogo-bezdokazatelny-a-u-nas-est-dokazatelstva-protivozakonnosti-ego-deystviy-s-kotorymi-my-poydem-v-espch">Отправить</a>
          </div>
        </li>
      </ul>
    </div>

    <div class="b-newsfull-block">
      <div class="b-news-share" id="fixme">
        <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="facebook,twitter,gplus" data-yashareTheme="counter"

></div>      </div>

      <div class="b-newsfull clear">
        
        
        
        <div class="b-newsfull-anons">У партии &laquo;Оппозиционная платформа &ndash; За жизнь&raquo; есть доказательства того, что указ Президента Владимира Зеленского, остановивший вещание телеканалов &laquo;112 Украина&raquo;, NewsOne и ZIK, нарушает Конституцию Украины и является противозаконным. На основании этого политсила инициирует процедуру импичмента главы государства, а также готовит обращение в Европейский суд по правам человека и другие международные правозащитные организации.</div>

        
  
        <div class="clr"></div>

        <div class="b-newsfull-text">
          
          
          <div class="b-static-text">
            <p>Об этом в интервью телеканалу <a href="https://www.youtube.com/watch?v=6ztOMP_41cQ&amp;feature=youtu.be&amp;ab_channel=RT%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F" target="_blank">&laquo;RT Россия&raquo;</a> заявил председатель Политсовета &laquo;Оппозиционной платформы &ndash; За жизнь&raquo;, народный депутат Украины Виктор Медведчук.</p>
<p>&laquo;Мы сейчас готовим материалы по поводу инициирования импичмента. Мы понимаем, что это сложный процесс. Мы понимаем, что закон, который предусматривает эту процедуру, является по факту невыполнимым. Однако наша цель ‒ не только инициировать импичмент, так как у нас есть все аргументы для того, чтобы Зеленский был подвергнут этой процедуре. Мы хотим показать людям и продемонстрировать, почему мы считаем, что сегодня Зеленский недостоин этой должности, и почему процедура импичмента должна быть начата. Есть все доказательства и аргументы (и мы их представим), касающиеся грубейшего нарушения им Конституции, законов, осуществления действий, в которых есть признаки ряда составов преступления&raquo;, &ndash; сказал народный депутат.</p>
<p>Он сообщил, что по этому поводу готовится обращение в Верховный Суд Украины, а в ближайшие дни на чрезвычайном съезде партии &laquo;Оппозиционная платформа &ndash; За жизнь&raquo; будет утвержден комплекс мер по недопущению узурпации власти Зеленским и его &laquo;слугами&raquo;.</p>
<p>&laquo;Более того, сейчас готовится обращение в Верховный Суд, так как в компетенции и полномочиях Верховного Суда рассматривать любые указы Президента. Будет рассмотрен и этот, который мы считаем, и я уверен, является незаконным. Я приводил мотивы, тем более что я юрист по образованию и знаю, уверен в том, что я говорю. Ну не может быть сегодня санкций в отношении граждан Украины и украинских юридических лиц! Поэтому это было сделано незаконно&raquo;, &ndash; подчеркнул Виктор Медведчук.</p>
<p>Кроме того, политик заявил, что ОПЗЖ готовит пакеты документов для обращения в Европейский суд по правам человека, а также во все международные организации и посольства в Украине других государств.</p>
<p>Напомним, народный депутат Украины, председатель Политсовета партии &laquo;Оппозиционная платформа &ndash; За жизнь&raquo; Виктор Медведчук заявил, что, подписав незаконное решение СНБО, глава государства не задумываясь оставил без работы 1500 сотрудников трех телеканалов, 634 из них &ndash; журналисты. Парламентарий подчеркнул, что он и его политсила будут защищать работников каналов, пострадавших от беспредела и узурпации власти, и зрителей, которых ограничили в праве на получение объективной и справедливой информации.</p>          </div>
        </div>

                          
        <div class="clr"></div>

        <div class="b-news-footer">
          
                      <div class="b-news-tags png_bg"><a href="https://vz.ua/tag/sanktsii">санкции</a>, <a href="https://vz.ua/tag/medvedchuk-2">Медведчук</a>, <a href="https://vz.ua/tag/espch-2">ЕСПЧ</a>, <a href="https://vz.ua/tag/zelenskiy">Зеленский</a></div>
          
          <div class="b-news-action">
                          
            <a href="javascript:window.print();" class="print">Версия для печати</a>

            <a class="mailto png_bg" href="mailto:?subject=Медведчук: Обвинения Зеленского бездоказательны, а у нас есть доказательства противозаконности его действий, с которыми мы пойдем в ЕСПЧ&amp;body=http://vz.ua/news/68457-medvedchuk-obvineniya-zelenskogo-bezdokazatelny-a-u-nas-est-dokazatelstva-protivozakonnosti-ego-deystviy-s-kotorymi-my-poydem-v-espch">Отправить</a>
          </div>
        </div>
      </div>
    </div>

      <div class="b-banner b-banner-video">
    <script type="text/javascript">
    <!--
    var vhblockID=3859, date=new Date();
    document.write('<scr'+'ipt type="text/javascript" src="http://i.holder.com.ua/t/content.y'+
    (date.getFullYear()%100)+date.getMonth()+date.getDate()+'.js"></scr'+'ipt>');
    //-->
    </script>
  </div>

      <div class="b-banner b-banner-content">
    <center>
<!-- /79855315/vz-728-90-article -->
<div id='div-gpt-ad-1541163364777-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541163364777-0'); });
</script>
</div>
</center>  </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-block-name-sm">Материалы по теме</div>

        <ul>
                      <li class="item0">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/68453-medvedchuk-nazval-sanktsii-zelenskogo-grubeyshim-narusheniem-konstitutsii-i-deystvuyuschego-zakonodatelstva-belorusskoe-televidenie" class="">Медведчук назвал санкции Зеленского грубейшим нарушением Конституции и действующего законодательства, - белорусское телевидение</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item1">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/68455-medvedchuk-zelenskiy-dumaet-chto-esli-zakryt-rot-vsem-neugodnym-ego-reyting-rezko-vyrastet" class="">Медведчук: Зеленский думает, что, если закрыть рот всем неугодным, его рейтинг резко вырастет</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                      <li class="item2">
              <div class="b-news-block">
                <div class="b-news-item">
                                    <div class="b-news-info">
                    <div class="b-news-title">
                                            <h3><a href="/news/67374-rf-dala-ponyat-chto-dlya-nikh-zelenskiy-i-slugi-takie-zhe-kak-poroshenko-chaplyga" class="">РФ дала понять, что для них Зеленский и "слуги" - такие же как Порошенко, - Чаплыга</a></h3>
                      <div class="b-news-stat"></div>                    </div>
                  </div>
                </div>
              </div>
            </li>
                            </ul>
      </div>
    
    
    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
        
        <table>
          <tr>
            <td><div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div></td>
            <td class="text">
              <div class="b-comments-textarea">
                <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
              </div>
            </td>
            <td>
              <div class="b-comments-submit">
                <div class="authenticated" style="display: none">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment"><span>Добавить комментарий</span></a>
                </div>
                <div class="guest">
                  <a href="javascript:;" class="comment-cancel close" onclick="commentFormObject.formCancel()" style="display:none;"></a>
                  <a href="/user/login#loginform" class="sendcomment" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://vz.ua/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
                </div>
              </div>
            </td>
          </tr>
        </table>
      </form>
    </div>
  </div>

    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",68457]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>
      </div>
    </div>

    <div class="b-sidebar">
        <div class="b-banner b-banner-300">
    <!-- /79855315/vz-premium-300-250 -->
<div id='div-gpt-ad-1541159450321-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541159450321-0'); });
</script>
</div>  </div>
      <div class="b-block b-topitems" id="rating_news">
        <div class="h-topitems">
          <div class="b-block-name">
            ТОП-Взгляда
            <div class="b-block-nav">
                            <a href="javascript:;" class="active" data-period="day"><span>за день</span></a>
                            <a href="javascript:;" data-period="week"><span>за неделю</span></a>
                          </div>
          </div>

          <div class="b-block-tabs nomargin">
            <ul>
                              <li><a href="javascript:;" class="active" data-type="view"><span>читаемые</span></a></li>
                              <li><a href="javascript:;" data-type="comment"><span>комментируемые</span></a></li>
                          </ul>
          </div>
        </div>

        <div class="b-topitems-list">
                                                  <ul class="topitems-list view_day">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68458-reuters-sanktsiyami-v-otnoshenii-telekanalov-112-ukraina-newsone-i-zik-zelenskiy-pytaetsya-otvlech-vnimanie-ot-snizhayuschegosya-politicheskogo-reytinga-i-politicheskikh-neudach" class="">Reuters: Санкциями в отношении телеканалов «112 Украина», NewsOne и ZIK Зеленский пытается отвлечь внимание от снижающегося политического рейтинга и политических неудач</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68457-medvedchuk-obvineniya-zelenskogo-bezdokazatelny-a-u-nas-est-dokazatelstva-protivozakonnosti-ego-deystviy-s-kotorymi-my-poydem-v-espch" class="">Медведчук: Обвинения Зеленского бездоказательны, а у нас есть доказательства противозаконности его действий, с которыми мы пойдем в ЕСПЧ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68456-v-upts-napomnili-vlasti-chto-ne-yavlyayutsya-filialom-rpts-i-ne-imeyut-s-ney-finansovykh-otnosheniy" class="">В УПЦ напомнили власти, что не являются филиалом РПЦ и не имеют с ней финансовых отношений</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68455-medvedchuk-zelenskiy-dumaet-chto-esli-zakryt-rot-vsem-neugodnym-ego-reyting-rezko-vyrastet" class="">Медведчук: Зеленский думает, что, если закрыть рот всем неугодным, его рейтинг резко вырастет</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/68454-gde-kupit-muzhskie-sportivnye-shtany" class="">Где купить мужские спортивные штаны</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list view_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68458-reuters-sanktsiyami-v-otnoshenii-telekanalov-112-ukraina-newsone-i-zik-zelenskiy-pytaetsya-otvlech-vnimanie-ot-snizhayuschegosya-politicheskogo-reytinga-i-politicheskikh-neudach" class="">Reuters: Санкциями в отношении телеканалов «112 Украина», NewsOne и ZIK Зеленский пытается отвлечь внимание от снижающегося политического рейтинга и политических неудач</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68457-medvedchuk-obvineniya-zelenskogo-bezdokazatelny-a-u-nas-est-dokazatelstva-protivozakonnosti-ego-deystviy-s-kotorymi-my-poydem-v-espch" class="">Медведчук: Обвинения Зеленского бездоказательны, а у нас есть доказательства противозаконности его действий, с которыми мы пойдем в ЕСПЧ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68456-v-upts-napomnili-vlasti-chto-ne-yavlyayutsya-filialom-rpts-i-ne-imeyut-s-ney-finansovykh-otnosheniy" class="">В УПЦ напомнили власти, что не являются филиалом РПЦ и не имеют с ней финансовых отношений</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68455-medvedchuk-zelenskiy-dumaet-chto-esli-zakryt-rot-vsem-neugodnym-ego-reyting-rezko-vyrastet" class="">Медведчук: Зеленский думает, что, если закрыть рот всем неугодным, его рейтинг резко вырастет</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/68454-gde-kupit-muzhskie-sportivnye-shtany" class="">Где купить мужские спортивные штаны</a></h3></div>
                  </li>
                              </ul>
                                                              <ul class="topitems-list comment_day" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68458-reuters-sanktsiyami-v-otnoshenii-telekanalov-112-ukraina-newsone-i-zik-zelenskiy-pytaetsya-otvlech-vnimanie-ot-snizhayuschegosya-politicheskogo-reytinga-i-politicheskikh-neudach" class="">Reuters: Санкциями в отношении телеканалов «112 Украина», NewsOne и ZIK Зеленский пытается отвлечь внимание от снижающегося политического рейтинга и политических неудач</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68457-medvedchuk-obvineniya-zelenskogo-bezdokazatelny-a-u-nas-est-dokazatelstva-protivozakonnosti-ego-deystviy-s-kotorymi-my-poydem-v-espch" class="">Медведчук: Обвинения Зеленского бездоказательны, а у нас есть доказательства противозаконности его действий, с которыми мы пойдем в ЕСПЧ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68456-v-upts-napomnili-vlasti-chto-ne-yavlyayutsya-filialom-rpts-i-ne-imeyut-s-ney-finansovykh-otnosheniy" class="">В УПЦ напомнили власти, что не являются филиалом РПЦ и не имеют с ней финансовых отношений</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68455-medvedchuk-zelenskiy-dumaet-chto-esli-zakryt-rot-vsem-neugodnym-ego-reyting-rezko-vyrastet" class="">Медведчук: Зеленский думает, что, если закрыть рот всем неугодным, его рейтинг резко вырастет</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/68454-gde-kupit-muzhskie-sportivnye-shtany" class="">Где купить мужские спортивные штаны</a></h3></div>
                  </li>
                              </ul>
                                        <ul class="topitems-list comment_week" style="display: none">
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68458-reuters-sanktsiyami-v-otnoshenii-telekanalov-112-ukraina-newsone-i-zik-zelenskiy-pytaetsya-otvlech-vnimanie-ot-snizhayuschegosya-politicheskogo-reytinga-i-politicheskikh-neudach" class="">Reuters: Санкциями в отношении телеканалов «112 Украина», NewsOne и ZIK Зеленский пытается отвлечь внимание от снижающегося политического рейтинга и политических неудач</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68457-medvedchuk-obvineniya-zelenskogo-bezdokazatelny-a-u-nas-est-dokazatelstva-protivozakonnosti-ego-deystviy-s-kotorymi-my-poydem-v-espch" class="">Медведчук: Обвинения Зеленского бездоказательны, а у нас есть доказательства противозаконности его действий, с которыми мы пойдем в ЕСПЧ</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68456-v-upts-napomnili-vlasti-chto-ne-yavlyayutsya-filialom-rpts-i-ne-imeyut-s-ney-finansovykh-otnosheniy" class="">В УПЦ напомнили власти, что не являются филиалом РПЦ и не имеют с ней финансовых отношений</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/news/68455-medvedchuk-zelenskiy-dumaet-chto-esli-zakryt-rot-vsem-neugodnym-ego-reyting-rezko-vyrastet" class="">Медведчук: Зеленский думает, что, если закрыть рот всем неугодным, его рейтинг резко вырастет</a></h3></div>
                  </li>
                                  <li class="">
                    <div class="b-topitems-stat"><span class="view png_bg">&nbsp;</span><span class="comment png_bg" style="display: none">&nbsp;</span></div>
                    <div class="b-topitems-info"> <h3><a href="/promo/promo/68454-gde-kupit-muzhskie-sportivnye-shtany" class="">Где купить мужские спортивные штаны</a></h3></div>
                  </li>
                              </ul>
                              </div>

        <script type="text/javascript">
          /*<![CDATA[*/
          $(document).ready(function() {
            var ratingType = 'view';
            var ratingPeriod = 'day';
            var ratingTabs = $('#rating_news .b-block-tabs ul li a, #rating_news .b-block-nav a');
            var ratingLists = $('#rating_news .topitems-list');
            ratingTabs.click(function() {
              if ($(this).data('type'))
              {
                ratingType = $(this).data('type');
              }
              if ($(this).data('period'))
              {
                ratingPeriod = $(this).data('period');
              }
              ratingTabs.each(function(ndx, self) {
                var $self = $(self);
                if ($self.data('type') == ratingType || $self.data('period') == ratingPeriod)
                {
                  $self.addClass('active');
                }
                else
                {
                  $self.removeClass('active');
                }
              });
              ratingLists.hide().filter('.' + ratingType + '_' + ratingPeriod).show();
              $('#rating_news span.view, #rating_news span.comment').hide().filter('span.' + ratingType).show();
            });
          });
          /*]]>*/
        </script>
      </div>

  <div class="b-block b-lastnews">
    <div class="b-block-name"><a href="/feed">Лента новостей</a></div>

                          <div class="b-lastnews-date">4 февраля</div>
        <ul>
              
      <li class="">
                <span class="date">19:06</span>
                <h3><a href="/news/68458-reuters-sanktsiyami-v-otnoshenii-telekanalov-112-ukraina-newsone-i-zik-zelenskiy-pytaetsya-otvlech-vnimanie-ot-snizhayuschegosya-politicheskogo-reytinga-i-politicheskikh-neudach" class="">Reuters: Санкциями в отношении телеканалов «112 Украина», NewsOne и ZIK Зеленский пытается отвлечь внимание от снижающегося политического рейтинга и политических неудач</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:59</span>
                <h3><a href="/news/68457-medvedchuk-obvineniya-zelenskogo-bezdokazatelny-a-u-nas-est-dokazatelstva-protivozakonnosti-ego-deystviy-s-kotorymi-my-poydem-v-espch" class="">Медведчук: Обвинения Зеленского бездоказательны, а у нас есть доказательства противозаконности его действий, с которыми мы пойдем в ЕСПЧ</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:59</span>
                <h3><a href="/news/68448-minzdrav-o-vaktsinatsii-rukovodstva-gosudarstva-planom-ne-predusmotreno" class="">Минздрав о вакцинации руководства государства: планом не предусмотрено</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:55</span>
                <h3><a href="/news/68456-v-upts-napomnili-vlasti-chto-ne-yavlyayutsya-filialom-rpts-i-ne-imeyut-s-ney-finansovykh-otnosheniy" class="">В УПЦ напомнили власти, что не являются филиалом РПЦ и не имеют с ней финансовых отношений</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:34</span>
                <h3><a href="/news/68455-medvedchuk-zelenskiy-dumaet-chto-esli-zakryt-rot-vsem-neugodnym-ego-reyting-rezko-vyrastet" class="">Медведчук: Зеленский думает, что, если закрыть рот всем неугодным, его рейтинг резко вырастет</a></h3>
      </li>
          
      <li class="">
                <span class="date">17:14</span>
                <h3><a href="/news/68449-astrazeneca-planiruet-k-oseni-razrabotat-novoe-pokolenie-covid-vaktsin" class="">AstraZeneca планирует к осени разработать новое поколение COVID-вакцин</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:47</span>
                <h3><a href="/news/68447-mvd-budet-chetko-vypolnyat-reshenie-snbo-i-ukaz-prezidenta-o-sanktsiyakh-avakov" class="">МВД будет четко выполнять решение СНБО и указ президента о санкциях - Аваков</a></h3>
      </li>
          
      <li class="">
                <span class="date">16:15</span>
                <h3><a href="/news/68446-ofis-prezidenta-nachal-inspektsiyu-podrazdeleniy-vsu-vypolnyayuschikh-zadachi-na-donbasse" class="">Офис президента начал инспекцию подразделений ВСУ, выполняющих задачи на Донбассе</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:54</span>
                <h3><a href="/news/68445-shmygal-v-ukrainu-postavyat-tolko-proverennuyu-i-bezopasnuyu-vaktsinu-ot-covid-19" class="">Шмыгаль: В Украину поставят только проверенную и безопасную вакцину от COVID-19</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:49</span>
                <h3><a href="/promo/promo/68454-gde-kupit-muzhskie-sportivnye-shtany" class="">Где купить мужские спортивные штаны</a></h3>
      </li>
          
      <li class="">
                <span class="date">15:23</span>
                <h3><a href="/news/68444-ukraintsy-otvetili-kak-otnosyatsya-k-obsluzhivaniyu-na-ukrainskom-yazyke" class="">Украинцы ответили, как относятся к обслуживанию на украинском языке</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:52</span>
                <h3><a href="/news/68443-evrosoyuz-ukraina-imeet-pravo-borotsya-s-kanalami-medvedchuka-no-est-predely" class="">Евросоюз: Украина имеет право бороться с каналами Медведчука, но есть пределы</a></h3>
      </li>
          
      <li class="">
                <span class="date">14:21</span>
                <h3><a href="/news/68442-ukraina-odnoy-iz-pervykh-poluchit-covid-vaktsinu-po-mekhanizmu-covax" class="">Украина одной из первых получит COVID-вакцину по механизму COVAX</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:54</span>
                <h3><a href="/news/68453-medvedchuk-nazval-sanktsii-zelenskogo-grubeyshim-narusheniem-konstitutsii-i-deystvuyuschego-zakonodatelstva-belorusskoe-televidenie" class="">Медведчук назвал санкции Зеленского грубейшим нарушением Конституции и действующего законодательства, - белорусское телевидение</a></h3>
      </li>
          
      <li class="">
                <span class="date">13:50</span>
                <h3><a href="/news/68441-pravitelstvo-ukrainy-v-blizhayshee-vremya-primet-reshenie-o-vozvraschenii-k-adaptivnomu-karantinu" class="">Правительство Украины в ближайшее время примет решение о возвращении к адаптивному карантину</a></h3>
      </li>
            </ul>
    
    <div class="b-lastnews-all"><a href="/feed">Все новости</a></div>
  </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <!-- /79855315/vz-premium-300-250-2 -->
<div id='div-gpt-ad-1541161575307-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541161575307-0'); });
</script>
</div>  </div>


    </div>
  </div>

      </div>
</div>

<div class="b-footer">
  <div class="b-wrap">
    <div class="h-footer">
      <div class="b-footer-menu">
        <div class="b-footer-name">Разделы</div>
        <ul>
          <li><a href="/feed">Новости</a></li>
                    <li><a href="/themes">Темы</a></li>
                                                            <li><a href="/about">О проекте</a></li>
          <li><a href="/contacts">Контакты</a></li>
          <li><a href="/advertising">Реклама</a></li>
        </ul>
      </div>

      <div class="b-footer-category">
  <div class="b-footer-category-line">
    <ul class="category">
                    <li class="category">
        <div class="b-footer-name ukraineborder">Страна</div>
                <ul class="list">
                    <li class="item"><a href="/ukraine/politics">Политика</a></li>
                    <li class="item"><a href="/ukraine/society">Общество</a></li>
                    <li class="item"><a href="/ukraine/incidents">Происшествия</a></li>
                    <li class="item"><a href="/ukraine/regions">Регионы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name worldborder">Мир</div>
                <ul class="list">
                    <li class="item"><a href="/world/politics">Политика</a></li>
                    <li class="item"><a href="/world/society">Общество</a></li>
                    <li class="item"><a href="/world/accidents">Происшествия</a></li>
                    <li class="item"><a href="/world/curious">Курьезы</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name financeborder">Финансы</div>
                <ul class="list">
                    <li class="item"><a href="/finance/business">Бизнес</a></li>
                    <li class="item"><a href="/finance/economics">Экономика</a></li>
                    <li class="item"><a href="/finance/personal">Личные финансы</a></li>
                    <li class="item"><a href="/finance/realty">Недвижимость</a></li>
                    <li class="item"><a href="/finance/analytics">Аналитика</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name kievborder">Столица</div>
                <ul class="list">
                    <li class="item"><a href="/kiev/power">Власть</a></li>
                    <li class="item"><a href="/kiev/zhkkh">ЖКХ</a></li>
                    <li class="item"><a href="/kiev/transport">Транспорт</a></li>
                    <li class="item"><a href="/kiev/areas">Районы</a></li>
                    <li class="item"><a href="/kiev/resonance">Резонанс</a></li>
                  </ul>
              </li>
                  </ul>
  </div>
  <div class="b-footer-category-line">
    <ul class="category">
          <li class="category">
        <div class="b-footer-name lifeborder">Жизнь</div>
                <ul class="list">
                    <li class="item"><a href="/life/health">Здоровье</a></li>
                    <li class="item"><a href="/life/family">Семья</a></li>
                    <li class="item"><a href="/life/house">Дом</a></li>
                    <li class="item"><a href="/life/fashion">Мода</a></li>
                    <li class="item"><a href="/life/history">История</a></li>
                    <li class="item"><a href="/life/tourism">Туризм</a></li>
                    <li class="item"><a href="/life/psychology">Психология</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name technologyborder">Технологии</div>
                <ul class="list">
                    <li class="item"><a href="/technology/auto">Авто</a></li>
                    <li class="item"><a href="/technology/gadgets">Гаджеты</a></li>
                    <li class="item"><a href="/technology/science">Наука</a></li>
                    <li class="item"><a href="/technology/internet">Интернет</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name sportborder">Спорт</div>
                <ul class="list">
                    <li class="item"><a href="/sport/events">События</a></li>
                    <li class="item"><a href="/sport/football">Футбол</a></li>
                    <li class="item"><a href="/sport/boxing">Бокс</a></li>
                    <li class="item"><a href="/sport/hockey">Хоккей</a></li>
                    <li class="item"><a href="/sport/basketball">Баскетбол</a></li>
                    <li class="item"><a href="/sport/personality">Личности</a></li>
                  </ul>
              </li>
                    <li class="category">
        <div class="b-footer-name showbizborder">Шоу-Биз</div>
                <ul class="list">
                    <li class="item"><a href="/showbiz/events">Светская жизнь</a></li>
                    <li class="item"><a href="/showbiz/tv">ТВ</a></li>
                    <li class="item"><a href="/showbiz/music">Музыка</a></li>
                    <li class="item"><a href="/showbiz/theater">Театр</a></li>
                    <li class="item"><a href="/showbiz/cinema">Кино</a></li>
                    <li class="item"><a href="/showbiz/books">Книги</a></li>
                    <li class="item"><a href="/showbiz/afisha">Афиша</a></li>
                  </ul>
              </li>
                      </ul>
  </div>
</div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      <div class="h-footer">
        <div class="b-footer-info">
          <div class="b-footer-links"><a href="/terms">Условия использования материалов</a> | <a href="/policy">Политика конфиденциальности</a> | <a href="/rss">RSS</a></div>
          <div class="b-footer-copyright"><img src="/images/vz_small.png" class="png_bg" alt="Взгляд | Интернет-издание" /> © 2012 - 2016, Все права защищены и охраняются законом.</div>
          <div class="b-footer-counters">
            <!--bigmir)net TOP 100-->
            <script type="text/javascript" language="javascript"><!--
            bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16927679,s:16927679,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
            for(var f=self;f!=f.parent;f=f.parent)bm.w++;
            try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
            else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
            try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
            try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
            r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
            bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
            bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16927679";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
            //-->
            </script>
            <noscript>
            <a href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16927679&s16927679&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
            </noscript>
            <!--bigmir)net TOP 100-->

            <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
            target="_blank"><img src="//counter.yadro.ru/logo?44.6"
            title="LiveInternet"
            alt="" border="0" width="31" height="31"/></a><!--/LiveInternet-->
          </div>
        </div>

        <div class="b-footer-rules">
          <p>Идеи оформления, стиль и все содержание газеты Взгляд и ее сайта <a href="http://vz.ua">vz.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://vz.ua/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://vz.ua">vz.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://vz.ua">vz.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя.</p>        </div>
      </div>
    </div>
  </div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980986454;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980986454/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=vz.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41335, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>